
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>The Boys aura un spin-off universitaire bien trash - L&#039;Info Tout Court</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://linfotoutcourt.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/Logo-ITC-2016-carre-copie-1.png" />	

	
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Alors que la saison 3 de The Boys est dans la boite, le show super-héroïque et irrévérencieux accouchera bientôt d’un spin-off universitaire." />
	<link rel="canonical" href="https://linfotoutcourt.com/the-boys-spin-off-universitaire/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Boys aura un spin-off universitaire bien trash - L&#039;Info Tout Court" />
	<meta property="og:description" content="Alors que la saison 3 de The Boys est dans la boite, le show super-héroïque et irrévérencieux accouchera bientôt d’un spin-off universitaire." />
	<meta property="og:url" content="https://linfotoutcourt.com/the-boys-spin-off-universitaire/" />
	<meta property="og:site_name" content="L&#039;Info Tout Court" />
	<meta property="article:published_time" content="2021-09-28T19:34:00+00:00" />
	<meta property="article:modified_time" content="2021-09-28T19:34:01+00:00" />
	<meta property="og:image" content="https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="350" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Axel PC" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://linfotoutcourt.com/#organization","name":"L'Essentiel Culturel","url":"https://linfotoutcourt.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://linfotoutcourt.com/#logo","inLanguage":"fr-FR","url":"https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1.png","contentUrl":"https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1.png","width":512,"height":512,"caption":"L'Essentiel Culturel"},"image":{"@id":"https://linfotoutcourt.com/#logo"}},{"@type":"WebSite","@id":"https://linfotoutcourt.com/#website","url":"https://linfotoutcourt.com/","name":"L&#039;Info Tout Court","description":"L&#039;Info Tout Court vous pr\u00e9sente l&#039;essentiel de l&#039;actualit\u00e9 culturelle et entertainment cin\u00e9ma, s\u00e9rie, jeux vid\u00e9o, th\u00e9\u00e2tre...","publisher":{"@id":"https://linfotoutcourt.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://linfotoutcourt.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://linfotoutcourt.com/the-boys-spin-off-universitaire/#primaryimage","inLanguage":"fr-FR","url":"https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash.jpg","contentUrl":"https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash.jpg","width":700,"height":350,"caption":"\u00a9facebook/TheBoysTV"},{"@type":"WebPage","@id":"https://linfotoutcourt.com/the-boys-spin-off-universitaire/#webpage","url":"https://linfotoutcourt.com/the-boys-spin-off-universitaire/","name":"The Boys aura un spin-off universitaire bien trash - L&#039;Info Tout Court","isPartOf":{"@id":"https://linfotoutcourt.com/#website"},"primaryImageOfPage":{"@id":"https://linfotoutcourt.com/the-boys-spin-off-universitaire/#primaryimage"},"datePublished":"2021-09-28T19:34:00+00:00","dateModified":"2021-09-28T19:34:01+00:00","description":"Alors que la saison 3 de The Boys est dans la boite, le show super-h\u00e9ro\u00efque et irr\u00e9v\u00e9rencieux accouchera bient\u00f4t d\u2019un spin-off universitaire.","breadcrumb":{"@id":"https://linfotoutcourt.com/the-boys-spin-off-universitaire/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://linfotoutcourt.com/the-boys-spin-off-universitaire/"]}]},{"@type":"BreadcrumbList","@id":"https://linfotoutcourt.com/the-boys-spin-off-universitaire/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://linfotoutcourt.com/"},{"@type":"ListItem","position":2,"name":"The Boys aura un spin-off universitaire bien trash"}]},{"@type":"Article","@id":"https://linfotoutcourt.com/the-boys-spin-off-universitaire/#article","isPartOf":{"@id":"https://linfotoutcourt.com/the-boys-spin-off-universitaire/#webpage"},"author":{"@id":"https://linfotoutcourt.com/#/schema/person/2611680914a4c69f23a78cbb19618694"},"headline":"The Boys aura un spin-off universitaire bien trash","datePublished":"2021-09-28T19:34:00+00:00","dateModified":"2021-09-28T19:34:01+00:00","mainEntityOfPage":{"@id":"https://linfotoutcourt.com/the-boys-spin-off-universitaire/#webpage"},"wordCount":284,"commentCount":0,"publisher":{"@id":"https://linfotoutcourt.com/#organization"},"image":{"@id":"https://linfotoutcourt.com/the-boys-spin-off-universitaire/#primaryimage"},"thumbnailUrl":"https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash.jpg","keywords":["Amazon"],"articleSection":["La minute s\u00e9rie","News"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://linfotoutcourt.com/the-boys-spin-off-universitaire/#respond"]}]},{"@type":"Person","@id":"https://linfotoutcourt.com/#/schema/person/2611680914a4c69f23a78cbb19618694","name":"Axel PC","image":{"@type":"ImageObject","@id":"https://linfotoutcourt.com/#personlogo","inLanguage":"fr-FR","url":"https://linfotoutcourt.com/wp-content/uploads/2019/07/axleye4-1-150x150.jpg","contentUrl":"https://linfotoutcourt.com/wp-content/uploads/2019/07/axleye4-1-150x150.jpg","caption":"Axel PC"},"description":"Entre deux passages sur le billard pour ressembler \u00e0 l\u2019arme X, ce cr\u00e9ateur marginal allie r\u00e9alisation et graphisme \u00e0 l\u2019\u00e9criture pour s\u2019\u00e9vader vers une galaxie lointaine. \u00c0 l\u2019affut de toute image mouvante, sa passion pour le cin\u00e9ma et les s\u00e9ries ne s\u2019estompe que pour fragguer quelques noobs.","sameAs":["https://www.instagram.com/axel___pc/"],"url":"https://linfotoutcourt.com/auteur/axel-pc/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Flux" href="https://linfotoutcourt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Flux des commentaires" href="https://linfotoutcourt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; The Boys aura un spin-off universitaire bien trash Flux des commentaires" href="https://linfotoutcourt.com/the-boys-spin-off-universitaire/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/linfotoutcourt.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://linfotoutcourt.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://linfotoutcourt.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://linfotoutcourt.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social-widget-css'  href='https://linfotoutcourt.com/wp-content/plugins/social-media-widget/social_widget.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://linfotoutcourt.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://linfotoutcourt.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://linfotoutcourt.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%7CRoboto%3A400%2C500%7CRoboto+Condensed%3A400%2C600%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://linfotoutcourt.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/skin-tech.css?ver=5.8.1' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.4' id='revmin-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.8.1' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://linfotoutcourt.com/wp-json/" /><link rel="alternate" type="application/json" href="https://linfotoutcourt.com/wp-json/wp/v2/posts/173181" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linfotoutcourt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://linfotoutcourt.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://linfotoutcourt.com/?p=173181' />
<link rel="alternate" type="application/json+oembed" href="https://linfotoutcourt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinfotoutcourt.com%2Fthe-boys-spin-off-universitaire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://linfotoutcourt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinfotoutcourt.com%2Fthe-boys-spin-off-universitaire%2F&#038;format=xml" />
<style type="text/css">0</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Slider Revolution 5.4.7.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43077987-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-43077987-1');
</script>
	
<!--[if lt IE 9]>
<script src="https://linfotoutcourt.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-173181 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern img-effects has-nav-dark has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">Dernières infos</span>

					<ul>
												
												
							<li><a href="https://linfotoutcourt.com/critique-sermons-de-minuit-netflix-midnight-mass/" title="Critique Sermons de Minuit : l&rsquo;Apocalypse qui confine au Divin">Critique Sermons de Minuit : l&rsquo;Apocalypse qui confine au Divin</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/the-boys-spin-off-universitaire/" title="The Boys aura un spin-off universitaire bien trash">The Boys aura un spin-off universitaire bien trash</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/vikings-valhalla-bande-annonce/" title="Vikings Valhalla dévoile sa bande-annonce">Vikings Valhalla dévoile sa bande-annonce</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/salto-octobre-2021/" title="SALTO : ce qui nous attend en octobre 2021">SALTO : ce qui nous attend en octobre 2021</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/critique-james-bond-skyfall/" title="James Bond &#8211; Critique Skyfall : résurrection moderne">James Bond &#8211; Critique Skyfall : résurrection moderne</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/critique-stillwater/" title="Critique Stillwater : honnête et sans bavures">Critique Stillwater : honnête et sans bavures</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/critique-james-bond-quantum-of-solace/" title="James Bond &#8211; Critique Quantum of Solace : le bourrinage bicéphale">James Bond &#8211; Critique Quantum of Solace : le bourrinage bicéphale</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/disney-marvel-pourrait-perte-droits/" title="Disney Marvel pourrait perdre les droits de Spider-man, Iron Man et d&rsquo;autres…">Disney Marvel pourrait perdre les droits de Spider-man, Iron Man et d&rsquo;autres…</a></li>
						
												
											</ul>
				</div>
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://linfotoutcourt.com/" title="L&#039;Info Tout Court" rel="home" class="is-logo-mobile">
		
														
									<img src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg" class="logo-mobile" width="0" height="0" />
								
				<img src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg" class="logo-image" alt="L&#039;Info Tout Court" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg ,https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-1.jpg 2x" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-acceuil_1-container"><ul id="menu-acceuil_1" class="menu"><li id="menu-item-149355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5123 menu-item-149355"><a href="https://linfotoutcourt.com/category/sur-le-pouce/">Sur le pouce</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5126 menu-item-149356"><a href="https://linfotoutcourt.com/category/sur-le-pouce/avant-apres/">Avant / Après</a></li>
	<li id="menu-item-149357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4825 menu-item-149357"><a href="https://linfotoutcourt.com/category/sur-le-pouce/focus/">Focus</a></li>
	<li id="menu-item-149358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4939 menu-item-149358"><a href="https://linfotoutcourt.com/category/sur-le-pouce/insolite/">Insolite</a></li>
	<li id="menu-item-149360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5124 menu-item-149360"><a href="https://linfotoutcourt.com/category/sur-le-pouce/le-saviez-vous/">Le saviez-vous ?</a></li>
	<li id="menu-item-149361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5127 menu-item-149361"><a href="https://linfotoutcourt.com/category/sur-le-pouce/precedemment-dans/">Précédemment dans</a></li>
	<li id="menu-item-149362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5128 menu-item-149362"><a href="https://linfotoutcourt.com/category/sur-le-pouce/suites-imaginaires/">Suites imaginaires</a></li>
	<li id="menu-item-149359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5154 menu-item-149359"><a href="https://linfotoutcourt.com/category/sur-le-pouce/jeux/">Jeux</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/cruella-differences-101-dalmatiens/" title="Cruella : où sont passés Roger, Anita, Pongo et Perdita ?" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/Cruella-Marie-Campanaro-351x221.png" class="image wp-post-image" alt="Cruella : où sont passés Roger, Anita, Pongo et Perdita ?" loading="lazy" title="Cruella : où sont passés Roger, Anita, Pongo et Perdita ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/Cruella-Marie-Campanaro-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Cruella-Marie-Campanaro-320x200.png 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Cruella-Marie-Campanaro-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Cruella-Marie-Campanaro-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Cruella-Marie-Campanaro-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Cruella-Marie-Campanaro-163x102.png 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/cruella-differences-101-dalmatiens/" title="Cruella : où sont passés Roger, Anita, Pongo et Perdita ?">Cruella : où sont passés Roger, Anita, Pongo et Perdita ?</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-29T10:00:00+02:00" class="meta-item">29 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/cruella-differences-101-dalmatiens/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/super-mario-bros-casting/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/super-mario-bros.-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Super Mario Bros. : Des grands noms au casting !" loading="lazy" title="Super Mario Bros. : des grands noms au casting du film animé !" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/super-mario-bros.-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/super-mario-bros.-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/super-mario-bros.-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/super-mario-bros.-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/super-mario-bros.-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/super-mario-bros.-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/super-mario-bros-casting/">Super Mario Bros. : des grands noms au casting du film animé !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-24T15:18:46+02:00" class="meta-item">24 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/super-mario-bros-casting/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/squarecells-avenir-pircross/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/08/heaed-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="SquareCells, l’avenir du Picross" loading="lazy" title="SquareCells, l’avenir du Picross" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/08/heaed-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/08/heaed-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/08/heaed-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/08/heaed-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/08/heaed-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/08/heaed-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/squarecells-avenir-pircross/">SquareCells, l’avenir du Picross</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-08-31T12:14:05+02:00" class="meta-item">31 août 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/squarecells-avenir-pircross/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/pokemon-go-comment-choisir-levolution-devoli/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/07/Pokemon-Go-comment-choisir-levolution-devoli_pokemongofest2020-details-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pokémon Go comment choisir l&#039;évolution d&#039;évoli_pokemongofest2020-details" loading="lazy" title="Pokémon Go : comment choisir l&rsquo;évolution d&rsquo;évoli ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/07/Pokemon-Go-comment-choisir-levolution-devoli_pokemongofest2020-details-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Pokemon-Go-comment-choisir-levolution-devoli_pokemongofest2020-details-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Pokemon-Go-comment-choisir-levolution-devoli_pokemongofest2020-details-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Pokemon-Go-comment-choisir-levolution-devoli_pokemongofest2020-details-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Pokemon-Go-comment-choisir-levolution-devoli_pokemongofest2020-details-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Pokemon-Go-comment-choisir-levolution-devoli_pokemongofest2020-details-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/pokemon-go-comment-choisir-levolution-devoli/">Pokémon Go : comment choisir l&rsquo;évolution d&rsquo;évoli ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-07-30T17:45:21+02:00" class="meta-item">30 juillet 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/pokemon-go-comment-choisir-levolution-devoli/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-149338"><a href="https://linfotoutcourt.com/category/cinema/">Le point ciné</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-149339"><a href="https://linfotoutcourt.com/category/cinema/news/">News</a></li>
	<li id="menu-item-149340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-149340"><a href="https://linfotoutcourt.com/category/cinema/critiques/">Critiques</a></li>
	<li id="menu-item-149341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4983 menu-item-149341"><a href="https://linfotoutcourt.com/category/cinema/tests-dvd-bluray/">Sorties DVD Blu-Ray VOD</a></li>
	<li id="menu-item-149346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5132 menu-item-149346"><a href="https://linfotoutcourt.com/category/cinema/tops-cinema/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-stillwater/" title="Critique Stillwater : honnête et sans bavures" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-351x221.jpg" class="image wp-post-image" alt="Critique Stillwater : honnête et sans bavures" loading="lazy" title="Critique Stillwater : honnête et sans bavures" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-stillwater/" title="Critique Stillwater : honnête et sans bavures">Critique Stillwater : honnête et sans bavures</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-27T18:46:38+02:00" class="meta-item">27 septembre 2021</time><div class="review rate-number"><span class="progress"></span><span>7.0</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-stillwater/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/salto-octobre-2021/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/SALTO-ce-qui-nous-attend-en-octobre-20211-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="SALTO : ce qui nous attend en octobre 2021" loading="lazy" title="SALTO : ce qui nous attend en octobre 2021" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/SALTO-ce-qui-nous-attend-en-octobre-20211-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/SALTO-ce-qui-nous-attend-en-octobre-20211-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/SALTO-ce-qui-nous-attend-en-octobre-20211-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/SALTO-ce-qui-nous-attend-en-octobre-20211-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/SALTO-ce-qui-nous-attend-en-octobre-20211-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/SALTO-ce-qui-nous-attend-en-octobre-20211-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/salto-octobre-2021/">SALTO : ce qui nous attend en octobre 2021</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-28T19:49:07+02:00" class="meta-item">28 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/salto-octobre-2021/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-james-bond-skyfall/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/08/skyfall-wallpaper-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="James Bond - Critique Skyfall : résurrection &amp; traumas du passé" loading="lazy" title="James Bond &#8211; Critique Skyfall : résurrection moderne" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/08/skyfall-wallpaper-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/08/skyfall-wallpaper-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/08/skyfall-wallpaper-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/08/skyfall-wallpaper-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/08/skyfall-wallpaper-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>9</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-james-bond-skyfall/">James Bond &#8211; Critique Skyfall : résurrection moderne</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-28T17:00:00+02:00" class="meta-item">28 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-james-bond-skyfall/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-stillwater/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Stillwater : honnête et sans bavures" loading="lazy" title="Critique Stillwater : honnête et sans bavures" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-stillwater/">Critique Stillwater : honnête et sans bavures</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-27T18:46:38+02:00" class="meta-item">27 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-stillwater/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-18 menu-item-149347"><a href="https://linfotoutcourt.com/category/series/">La minute série</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-149348"><a href="https://linfotoutcourt.com/category/series/critiques-series/">Critiques</a></li>
	<li id="menu-item-149349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-19 menu-item-149349"><a href="https://linfotoutcourt.com/category/series/news-series/">News</a></li>
	<li id="menu-item-149350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5130 menu-item-149350"><a href="https://linfotoutcourt.com/category/series/tops-series/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-lucifer-saison-6/" title="Critique Lucifer saison 6 : one hell of a ride !" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Lucifer-saison-6-one-hell-of-a-ride-5-351x221.jpg" class="image wp-post-image" alt="Critique Lucifer saison 6 : one hell of a ride !" loading="lazy" title="Critique Lucifer saison 6 : one hell of a ride !" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Lucifer-saison-6-one-hell-of-a-ride-5-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Lucifer-saison-6-one-hell-of-a-ride-5-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Lucifer-saison-6-one-hell-of-a-ride-5-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Lucifer-saison-6-one-hell-of-a-ride-5-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Lucifer-saison-6-one-hell-of-a-ride-5-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Lucifer-saison-6-one-hell-of-a-ride-5-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-lucifer-saison-6/" title="Critique Lucifer saison 6 : one hell of a ride !">Critique Lucifer saison 6 : one hell of a ride !</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-21T21:46:43+02:00" class="meta-item">21 septembre 2021</time><div class="review rate-number"><span class="progress"></span><span>7</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-lucifer-saison-6/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-sermons-de-minuit-netflix-midnight-mass/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/midnight-mass-wall-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Sermons de Minuit : l&#039;Apocalypse qui confine au Divin" loading="lazy" title="Critique Sermons de Minuit : l&rsquo;Apocalypse qui confine au Divin" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/midnight-mass-wall-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/midnight-mass-wall-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/midnight-mass-wall-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/midnight-mass-wall-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/midnight-mass-wall-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/midnight-mass-wall-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>9.5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-sermons-de-minuit-netflix-midnight-mass/">Critique Sermons de Minuit : l&rsquo;Apocalypse qui confine au Divin</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-29T05:45:00+02:00" class="meta-item">29 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-sermons-de-minuit-netflix-midnight-mass/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/the-boys-spin-off-universitaire/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The Boys aura un spin-off universitaire bien trash" loading="lazy" title="The Boys aura un spin-off universitaire bien trash" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/the-boys-spin-off-universitaire/">The Boys aura un spin-off universitaire bien trash</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-28T21:34:00+02:00" class="meta-item">28 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/the-boys-spin-off-universitaire/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/vikings-valhalla-bande-annonce/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/Vikings-Valhalla-dévoile-sa-bande-annonce--103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Vikings Valhalla dévoile sa bande-annonce" loading="lazy" title="Vikings Valhalla dévoile sa bande-annonce" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/Vikings-Valhalla-dévoile-sa-bande-annonce--103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Vikings-Valhalla-dévoile-sa-bande-annonce--320x200.png 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Vikings-Valhalla-dévoile-sa-bande-annonce--351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Vikings-Valhalla-dévoile-sa-bande-annonce--343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Vikings-Valhalla-dévoile-sa-bande-annonce--326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Vikings-Valhalla-dévoile-sa-bande-annonce--163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/vikings-valhalla-bande-annonce/">Vikings Valhalla dévoile sa bande-annonce</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-28T20:14:25+02:00" class="meta-item">28 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/vikings-valhalla-bande-annonce/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-149342"><a href="https://linfotoutcourt.com/category/jeux-video/">L&rsquo;instant jeu vidéo</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-149343"><a href="https://linfotoutcourt.com/category/jeux-video/news-jeux-video/">News</a></li>
	<li id="menu-item-149344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-149344"><a href="https://linfotoutcourt.com/category/jeux-video/test/">Test</a></li>
	<li id="menu-item-149345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5131 menu-item-149345"><a href="https://linfotoutcourt.com/category/jeux-video/tops-jeux-video/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/test-twelve-minutes/" title="Test Twelve Minutes : Narration incestueuse [SPOILER]" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/08/headtwelve-2-351x221.jpg" class="image wp-post-image" alt="Test Twelve Minutes : Narration incestueuse [SPOILER]" loading="lazy" title="Test Twelve Minutes : Narration incestueuse [SPOILER]" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/08/headtwelve-2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/08/headtwelve-2-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/08/headtwelve-2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/08/headtwelve-2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/08/headtwelve-2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/08/headtwelve-2-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/test-twelve-minutes/" title="Test Twelve Minutes : Narration incestueuse [SPOILER]">Test Twelve Minutes : Narration incestueuse [SPOILER]</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-08-30T13:07:03+02:00" class="meta-item">30 août 2021</time><div class="review rate-number"><span class="progress"></span><span>4</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/test-twelve-minutes/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/the-last-of-us-premiere-photo-officielle-pour-la-serie-hbo/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/tlou-shooting-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The Last of Us : première photo officielle pour la série HBO" loading="lazy" title="The Last of Us : première photo officielle pour la série HBO" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/tlou-shooting-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/tlou-shooting-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/tlou-shooting-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/tlou-shooting-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/tlou-shooting-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/tlou-shooting-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/the-last-of-us-premiere-photo-officielle-pour-la-serie-hbo/">The Last of Us : première photo officielle pour la série HBO</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-27T04:33:13+02:00" class="meta-item">27 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/the-last-of-us-premiere-photo-officielle-pour-la-serie-hbo/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/death-stranding-directors-cut/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/Death-Stranding-propose-sa-Directors-Cut3-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Death Stranding : la Director’s Cut est arrivée" loading="lazy" title="Death Stranding : la Director’s Cut est arrivée" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/Death-Stranding-propose-sa-Directors-Cut3-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Death-Stranding-propose-sa-Directors-Cut3-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Death-Stranding-propose-sa-Directors-Cut3-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Death-Stranding-propose-sa-Directors-Cut3-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Death-Stranding-propose-sa-Directors-Cut3-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Death-Stranding-propose-sa-Directors-Cut3-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/death-stranding-directors-cut/">Death Stranding : la Director’s Cut est arrivée</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-24T08:00:00+02:00" class="meta-item">24 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/death-stranding-directors-cut/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/tomb-raider-serie-animee-lara-croft/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/Tomb-Raider-la-série-animée-a-trouvé-sa-Lara-Croft2-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tomb Raider : la série animée a trouvé sa Lara Croft" loading="lazy" title="Tomb Raider : la série animée a trouvé sa Lara Croft" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/Tomb-Raider-la-série-animée-a-trouvé-sa-Lara-Croft2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Tomb-Raider-la-série-animée-a-trouvé-sa-Lara-Croft2-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Tomb-Raider-la-série-animée-a-trouvé-sa-Lara-Croft2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Tomb-Raider-la-série-animée-a-trouvé-sa-Lara-Croft2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Tomb-Raider-la-série-animée-a-trouvé-sa-Lara-Croft2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Tomb-Raider-la-série-animée-a-trouvé-sa-Lara-Croft2-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/tomb-raider-serie-animee-lara-croft/">Tomb Raider : la série animée a trouvé sa Lara Croft</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-14T17:46:57+02:00" class="meta-item">14 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/tomb-raider-serie-animee-lara-croft/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-149351"><a href="https://linfotoutcourt.com/category/musique/">Note musicale</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5275 menu-item-149352"><a href="https://linfotoutcourt.com/category/musique/critiques-musique/">Critiques</a></li>
	<li id="menu-item-149353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5274 menu-item-149353"><a href="https://linfotoutcourt.com/category/musique/news-musique/">News</a></li>
	<li id="menu-item-149354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5276 menu-item-149354"><a href="https://linfotoutcourt.com/category/musique/tops/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-euphories-videoclub/" title="Critique Euphories : Videoclub passion années 80" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-351x221.jpg" class="image wp-post-image" alt="Critique Euphories : Videoclub passion années 80" loading="lazy" title="Critique Euphories : Videoclub passion années 80" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-euphories-videoclub/" title="Critique Euphories : Videoclub passion années 80">Critique Euphories : Videoclub passion années 80</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-03-16T15:21:27+01:00" class="meta-item">16 mars 2021</time><div class="review rate-number"><span class="progress"></span><span>6</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-euphories-videoclub/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/avignon-2021-baptiste-dupre/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/07/Avignon-2021-–-Baptiste-Dupré1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Avignon 2021 – Baptiste Dupré1" loading="lazy" title="Avignon 2021 – Baptiste Dupré nous fait demeurer un instant dans la beauté" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/07/Avignon-2021-–-Baptiste-Dupré1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Avignon-2021-–-Baptiste-Dupré1-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Avignon-2021-–-Baptiste-Dupré1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Avignon-2021-–-Baptiste-Dupré1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Avignon-2021-–-Baptiste-Dupré1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Avignon-2021-–-Baptiste-Dupré1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>9.5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/avignon-2021-baptiste-dupre/">Avignon 2021 – Baptiste Dupré nous fait demeurer un instant dans la beauté</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-07-23T11:16:28+02:00" class="meta-item">23 juillet 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/avignon-2021-baptiste-dupre/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-euphories-videoclub/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Euphories : Videoclub passion années 80" loading="lazy" title="Critique Euphories : Videoclub passion années 80" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>6</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-euphories-videoclub/">Critique Euphories : Videoclub passion années 80</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-03-16T15:21:27+01:00" class="meta-item">16 mars 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-euphories-videoclub/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/albums-musicaux-attendus-2021/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Les albums musicaux les plus attendus pour 2021" loading="lazy" title="Les albums musicaux les plus attendus de 2021 !" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/albums-musicaux-attendus-2021/">Les albums musicaux les plus attendus de 2021 !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-02-15T09:49:06+01:00" class="meta-item">15 février 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/albums-musicaux-attendus-2021/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4820 menu-item-149363"><a href="https://linfotoutcourt.com/category/a-decouvrir/">À découvrir</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4826 menu-item-149368"><a href="https://linfotoutcourt.com/category/a-decouvrir/rencontres/">Rencontres brèves</a></li>
	<li id="menu-item-149365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-127 menu-item-149365"><a href="https://linfotoutcourt.com/category/a-decouvrir/evenements/">Événements</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-sportif-au-naturel/" title="Critique Sportif au naturel : les plantes sont vos alliées" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/06/Critique-Sportif-au-naturel2-351x221.jpg" class="image wp-post-image" alt="Critique Sportif au naturel2" loading="lazy" title="Critique Sportif au naturel : les plantes sont vos alliées" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/06/Critique-Sportif-au-naturel2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/06/Critique-Sportif-au-naturel2-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/06/Critique-Sportif-au-naturel2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/06/Critique-Sportif-au-naturel2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/06/Critique-Sportif-au-naturel2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/06/Critique-Sportif-au-naturel2-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-sportif-au-naturel/" title="Critique Sportif au naturel : les plantes sont vos alliées">Critique Sportif au naturel : les plantes sont vos alliées</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-06-03T13:10:27+02:00" class="meta-item">3 juin 2021</time><div class="review rate-number"><span class="progress"></span><span>8.0</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-sportif-au-naturel/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-ne-chatouille-pas-la-licorne/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Ne-chatouille-pas-la-licorne1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Ne chatouille pas la licorne1" loading="lazy" title="Critique Ne chatouille pas la licorne !  : le livre sonore à caresser qui n&rsquo;a pas su nous charmer" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Ne-chatouille-pas-la-licorne1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Ne-chatouille-pas-la-licorne1-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Ne-chatouille-pas-la-licorne1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Ne-chatouille-pas-la-licorne1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Ne-chatouille-pas-la-licorne1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Ne-chatouille-pas-la-licorne1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-ne-chatouille-pas-la-licorne/">Critique Ne chatouille pas la licorne !  : le livre sonore à caresser qui n&rsquo;a pas su nous charmer</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-26T15:00:00+02:00" class="meta-item">26 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-ne-chatouille-pas-la-licorne/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-mon-livre-pop-up-les-animaux/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Mon-livre-pop-up-Les-animaux2-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Mon livre pop-up Les animaux2" loading="lazy" title="Critique Mon livre pop-up Les animaux : plus vrais que nature !" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Mon-livre-pop-up-Les-animaux2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Mon-livre-pop-up-Les-animaux2-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Mon-livre-pop-up-Les-animaux2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Mon-livre-pop-up-Les-animaux2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Mon-livre-pop-up-Les-animaux2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Mon-livre-pop-up-Les-animaux2-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>9.5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-mon-livre-pop-up-les-animaux/">Critique Mon livre pop-up Les animaux : plus vrais que nature !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-24T18:05:09+02:00" class="meta-item">24 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-mon-livre-pop-up-les-animaux/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/nuit-demonia-scary-party-annonces/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/La-Nuit-Demonia-et-la-4eme-edition-de-la-Scary-Party-annonces--103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="La Nuit Dèmonia et la 4ème édition de la Scary Party annoncés !" loading="lazy" title="La Nuit Dèmonia et la 4ème édition de la Scary Party annoncés !" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/La-Nuit-Demonia-et-la-4eme-edition-de-la-Scary-Party-annonces--103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/La-Nuit-Demonia-et-la-4eme-edition-de-la-Scary-Party-annonces--320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/La-Nuit-Demonia-et-la-4eme-edition-de-la-Scary-Party-annonces--351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/La-Nuit-Demonia-et-la-4eme-edition-de-la-Scary-Party-annonces--343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/La-Nuit-Demonia-et-la-4eme-edition-de-la-Scary-Party-annonces--326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/La-Nuit-Demonia-et-la-4eme-edition-de-la-Scary-Party-annonces--163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/nuit-demonia-scary-party-annonces/">La Nuit Dèmonia et la 4ème édition de la Scary Party annoncés !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-24T10:34:41+02:00" class="meta-item">24 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/nuit-demonia-scary-party-annonces/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4824 menu-item-149367"><a href="https://linfotoutcourt.com/category/a-decouvrir/livres/">Lecture express</a></li>
<li id="menu-item-149366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4827 menu-item-149366"><a href="https://linfotoutcourt.com/category/a-decouvrir/spectacles/">La pause spectacle</a></li>
</ul></div>				
								
					<div class="mobile-menu-container"><ul id="menu-acceuil_1-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5123 menu-item-149355"><a href="https://linfotoutcourt.com/category/sur-le-pouce/">Sur le pouce</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5126 menu-item-149356"><a href="https://linfotoutcourt.com/category/sur-le-pouce/avant-apres/">Avant / Après</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4825 menu-item-149357"><a href="https://linfotoutcourt.com/category/sur-le-pouce/focus/">Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4939 menu-item-149358"><a href="https://linfotoutcourt.com/category/sur-le-pouce/insolite/">Insolite</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5124 menu-item-149360"><a href="https://linfotoutcourt.com/category/sur-le-pouce/le-saviez-vous/">Le saviez-vous ?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5127 menu-item-149361"><a href="https://linfotoutcourt.com/category/sur-le-pouce/precedemment-dans/">Précédemment dans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5128 menu-item-149362"><a href="https://linfotoutcourt.com/category/sur-le-pouce/suites-imaginaires/">Suites imaginaires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5154 menu-item-149359"><a href="https://linfotoutcourt.com/category/sur-le-pouce/jeux/">Jeux</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/cruella-differences-101-dalmatiens/" title="Cruella : où sont passés Roger, Anita, Pongo et Perdita ?" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/Cruella-Marie-Campanaro-351x221.png" class="image wp-post-image" alt="Cruella : où sont passés Roger, Anita, Pongo et Perdita ?" loading="lazy" title="Cruella : où sont passés Roger, Anita, Pongo et Perdita ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/Cruella-Marie-Campanaro-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Cruella-Marie-Campanaro-320x200.png 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Cruella-Marie-Campanaro-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Cruella-Marie-Campanaro-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Cruella-Marie-Campanaro-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Cruella-Marie-Campanaro-163x102.png 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/cruella-differences-101-dalmatiens/" title="Cruella : où sont passés Roger, Anita, Pongo et Perdita ?">Cruella : où sont passés Roger, Anita, Pongo et Perdita ?</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-29T10:00:00+02:00" class="meta-item">29 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/cruella-differences-101-dalmatiens/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/super-mario-bros-casting/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/super-mario-bros.-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Super Mario Bros. : Des grands noms au casting !" loading="lazy" title="Super Mario Bros. : des grands noms au casting du film animé !" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/super-mario-bros.-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/super-mario-bros.-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/super-mario-bros.-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/super-mario-bros.-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/super-mario-bros.-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/super-mario-bros.-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/super-mario-bros-casting/">Super Mario Bros. : des grands noms au casting du film animé !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-24T15:18:46+02:00" class="meta-item">24 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/super-mario-bros-casting/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/squarecells-avenir-pircross/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/08/heaed-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="SquareCells, l’avenir du Picross" loading="lazy" title="SquareCells, l’avenir du Picross" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/08/heaed-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/08/heaed-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/08/heaed-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/08/heaed-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/08/heaed-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/08/heaed-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/squarecells-avenir-pircross/">SquareCells, l’avenir du Picross</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-08-31T12:14:05+02:00" class="meta-item">31 août 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/squarecells-avenir-pircross/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/pokemon-go-comment-choisir-levolution-devoli/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/07/Pokemon-Go-comment-choisir-levolution-devoli_pokemongofest2020-details-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pokémon Go comment choisir l&#039;évolution d&#039;évoli_pokemongofest2020-details" loading="lazy" title="Pokémon Go : comment choisir l&rsquo;évolution d&rsquo;évoli ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/07/Pokemon-Go-comment-choisir-levolution-devoli_pokemongofest2020-details-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Pokemon-Go-comment-choisir-levolution-devoli_pokemongofest2020-details-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Pokemon-Go-comment-choisir-levolution-devoli_pokemongofest2020-details-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Pokemon-Go-comment-choisir-levolution-devoli_pokemongofest2020-details-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Pokemon-Go-comment-choisir-levolution-devoli_pokemongofest2020-details-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Pokemon-Go-comment-choisir-levolution-devoli_pokemongofest2020-details-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/pokemon-go-comment-choisir-levolution-devoli/">Pokémon Go : comment choisir l&rsquo;évolution d&rsquo;évoli ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-07-30T17:45:21+02:00" class="meta-item">30 juillet 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/pokemon-go-comment-choisir-levolution-devoli/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-149338"><a href="https://linfotoutcourt.com/category/cinema/">Le point ciné</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-149339"><a href="https://linfotoutcourt.com/category/cinema/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-149340"><a href="https://linfotoutcourt.com/category/cinema/critiques/">Critiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4983 menu-item-149341"><a href="https://linfotoutcourt.com/category/cinema/tests-dvd-bluray/">Sorties DVD Blu-Ray VOD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5132 menu-item-149346"><a href="https://linfotoutcourt.com/category/cinema/tops-cinema/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-stillwater/" title="Critique Stillwater : honnête et sans bavures" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-351x221.jpg" class="image wp-post-image" alt="Critique Stillwater : honnête et sans bavures" loading="lazy" title="Critique Stillwater : honnête et sans bavures" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-stillwater/" title="Critique Stillwater : honnête et sans bavures">Critique Stillwater : honnête et sans bavures</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-27T18:46:38+02:00" class="meta-item">27 septembre 2021</time><div class="review rate-number"><span class="progress"></span><span>7.0</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-stillwater/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/salto-octobre-2021/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/SALTO-ce-qui-nous-attend-en-octobre-20211-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="SALTO : ce qui nous attend en octobre 2021" loading="lazy" title="SALTO : ce qui nous attend en octobre 2021" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/SALTO-ce-qui-nous-attend-en-octobre-20211-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/SALTO-ce-qui-nous-attend-en-octobre-20211-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/SALTO-ce-qui-nous-attend-en-octobre-20211-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/SALTO-ce-qui-nous-attend-en-octobre-20211-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/SALTO-ce-qui-nous-attend-en-octobre-20211-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/SALTO-ce-qui-nous-attend-en-octobre-20211-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/salto-octobre-2021/">SALTO : ce qui nous attend en octobre 2021</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-28T19:49:07+02:00" class="meta-item">28 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/salto-octobre-2021/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-james-bond-skyfall/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/08/skyfall-wallpaper-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="James Bond - Critique Skyfall : résurrection &amp; traumas du passé" loading="lazy" title="James Bond &#8211; Critique Skyfall : résurrection moderne" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/08/skyfall-wallpaper-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/08/skyfall-wallpaper-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/08/skyfall-wallpaper-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/08/skyfall-wallpaper-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/08/skyfall-wallpaper-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>9</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-james-bond-skyfall/">James Bond &#8211; Critique Skyfall : résurrection moderne</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-28T17:00:00+02:00" class="meta-item">28 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-james-bond-skyfall/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-stillwater/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Stillwater : honnête et sans bavures" loading="lazy" title="Critique Stillwater : honnête et sans bavures" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/ckCrunvxJ1SqL1w4goJGGGZ5PGP-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-stillwater/">Critique Stillwater : honnête et sans bavures</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-27T18:46:38+02:00" class="meta-item">27 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-stillwater/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-18 menu-item-149347"><a href="https://linfotoutcourt.com/category/series/">La minute série</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-149348"><a href="https://linfotoutcourt.com/category/series/critiques-series/">Critiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-19 menu-item-149349"><a href="https://linfotoutcourt.com/category/series/news-series/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5130 menu-item-149350"><a href="https://linfotoutcourt.com/category/series/tops-series/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-lucifer-saison-6/" title="Critique Lucifer saison 6 : one hell of a ride !" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Lucifer-saison-6-one-hell-of-a-ride-5-351x221.jpg" class="image wp-post-image" alt="Critique Lucifer saison 6 : one hell of a ride !" loading="lazy" title="Critique Lucifer saison 6 : one hell of a ride !" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Lucifer-saison-6-one-hell-of-a-ride-5-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Lucifer-saison-6-one-hell-of-a-ride-5-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Lucifer-saison-6-one-hell-of-a-ride-5-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Lucifer-saison-6-one-hell-of-a-ride-5-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Lucifer-saison-6-one-hell-of-a-ride-5-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Lucifer-saison-6-one-hell-of-a-ride-5-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-lucifer-saison-6/" title="Critique Lucifer saison 6 : one hell of a ride !">Critique Lucifer saison 6 : one hell of a ride !</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-21T21:46:43+02:00" class="meta-item">21 septembre 2021</time><div class="review rate-number"><span class="progress"></span><span>7</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-lucifer-saison-6/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-sermons-de-minuit-netflix-midnight-mass/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/midnight-mass-wall-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Sermons de Minuit : l&#039;Apocalypse qui confine au Divin" loading="lazy" title="Critique Sermons de Minuit : l&rsquo;Apocalypse qui confine au Divin" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/midnight-mass-wall-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/midnight-mass-wall-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/midnight-mass-wall-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/midnight-mass-wall-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/midnight-mass-wall-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/midnight-mass-wall-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>9.5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-sermons-de-minuit-netflix-midnight-mass/">Critique Sermons de Minuit : l&rsquo;Apocalypse qui confine au Divin</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-29T05:45:00+02:00" class="meta-item">29 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-sermons-de-minuit-netflix-midnight-mass/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/the-boys-spin-off-universitaire/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The Boys aura un spin-off universitaire bien trash" loading="lazy" title="The Boys aura un spin-off universitaire bien trash" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/the-boys-spin-off-universitaire/">The Boys aura un spin-off universitaire bien trash</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-28T21:34:00+02:00" class="meta-item">28 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/the-boys-spin-off-universitaire/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/vikings-valhalla-bande-annonce/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/Vikings-Valhalla-dévoile-sa-bande-annonce--103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Vikings Valhalla dévoile sa bande-annonce" loading="lazy" title="Vikings Valhalla dévoile sa bande-annonce" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/Vikings-Valhalla-dévoile-sa-bande-annonce--103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Vikings-Valhalla-dévoile-sa-bande-annonce--320x200.png 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Vikings-Valhalla-dévoile-sa-bande-annonce--351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Vikings-Valhalla-dévoile-sa-bande-annonce--343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Vikings-Valhalla-dévoile-sa-bande-annonce--326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Vikings-Valhalla-dévoile-sa-bande-annonce--163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/vikings-valhalla-bande-annonce/">Vikings Valhalla dévoile sa bande-annonce</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-28T20:14:25+02:00" class="meta-item">28 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/vikings-valhalla-bande-annonce/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-149342"><a href="https://linfotoutcourt.com/category/jeux-video/">L&rsquo;instant jeu vidéo</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-149343"><a href="https://linfotoutcourt.com/category/jeux-video/news-jeux-video/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-149344"><a href="https://linfotoutcourt.com/category/jeux-video/test/">Test</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5131 menu-item-149345"><a href="https://linfotoutcourt.com/category/jeux-video/tops-jeux-video/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/test-twelve-minutes/" title="Test Twelve Minutes : Narration incestueuse [SPOILER]" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/08/headtwelve-2-351x221.jpg" class="image wp-post-image" alt="Test Twelve Minutes : Narration incestueuse [SPOILER]" loading="lazy" title="Test Twelve Minutes : Narration incestueuse [SPOILER]" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/08/headtwelve-2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/08/headtwelve-2-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/08/headtwelve-2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/08/headtwelve-2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/08/headtwelve-2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/08/headtwelve-2-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/test-twelve-minutes/" title="Test Twelve Minutes : Narration incestueuse [SPOILER]">Test Twelve Minutes : Narration incestueuse [SPOILER]</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-08-30T13:07:03+02:00" class="meta-item">30 août 2021</time><div class="review rate-number"><span class="progress"></span><span>4</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/test-twelve-minutes/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/the-last-of-us-premiere-photo-officielle-pour-la-serie-hbo/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/tlou-shooting-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The Last of Us : première photo officielle pour la série HBO" loading="lazy" title="The Last of Us : première photo officielle pour la série HBO" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/tlou-shooting-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/tlou-shooting-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/tlou-shooting-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/tlou-shooting-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/tlou-shooting-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/tlou-shooting-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/the-last-of-us-premiere-photo-officielle-pour-la-serie-hbo/">The Last of Us : première photo officielle pour la série HBO</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-27T04:33:13+02:00" class="meta-item">27 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/the-last-of-us-premiere-photo-officielle-pour-la-serie-hbo/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/death-stranding-directors-cut/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/Death-Stranding-propose-sa-Directors-Cut3-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Death Stranding : la Director’s Cut est arrivée" loading="lazy" title="Death Stranding : la Director’s Cut est arrivée" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/Death-Stranding-propose-sa-Directors-Cut3-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Death-Stranding-propose-sa-Directors-Cut3-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Death-Stranding-propose-sa-Directors-Cut3-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Death-Stranding-propose-sa-Directors-Cut3-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Death-Stranding-propose-sa-Directors-Cut3-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Death-Stranding-propose-sa-Directors-Cut3-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/death-stranding-directors-cut/">Death Stranding : la Director’s Cut est arrivée</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-24T08:00:00+02:00" class="meta-item">24 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/death-stranding-directors-cut/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/tomb-raider-serie-animee-lara-croft/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/Tomb-Raider-la-série-animée-a-trouvé-sa-Lara-Croft2-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tomb Raider : la série animée a trouvé sa Lara Croft" loading="lazy" title="Tomb Raider : la série animée a trouvé sa Lara Croft" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/Tomb-Raider-la-série-animée-a-trouvé-sa-Lara-Croft2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Tomb-Raider-la-série-animée-a-trouvé-sa-Lara-Croft2-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Tomb-Raider-la-série-animée-a-trouvé-sa-Lara-Croft2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Tomb-Raider-la-série-animée-a-trouvé-sa-Lara-Croft2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Tomb-Raider-la-série-animée-a-trouvé-sa-Lara-Croft2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Tomb-Raider-la-série-animée-a-trouvé-sa-Lara-Croft2-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/tomb-raider-serie-animee-lara-croft/">Tomb Raider : la série animée a trouvé sa Lara Croft</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-14T17:46:57+02:00" class="meta-item">14 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/tomb-raider-serie-animee-lara-croft/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-149351"><a href="https://linfotoutcourt.com/category/musique/">Note musicale</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5275 menu-item-149352"><a href="https://linfotoutcourt.com/category/musique/critiques-musique/">Critiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5274 menu-item-149353"><a href="https://linfotoutcourt.com/category/musique/news-musique/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5276 menu-item-149354"><a href="https://linfotoutcourt.com/category/musique/tops/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-euphories-videoclub/" title="Critique Euphories : Videoclub passion années 80" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-351x221.jpg" class="image wp-post-image" alt="Critique Euphories : Videoclub passion années 80" loading="lazy" title="Critique Euphories : Videoclub passion années 80" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-euphories-videoclub/" title="Critique Euphories : Videoclub passion années 80">Critique Euphories : Videoclub passion années 80</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-03-16T15:21:27+01:00" class="meta-item">16 mars 2021</time><div class="review rate-number"><span class="progress"></span><span>6</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-euphories-videoclub/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/avignon-2021-baptiste-dupre/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/07/Avignon-2021-–-Baptiste-Dupré1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Avignon 2021 – Baptiste Dupré1" loading="lazy" title="Avignon 2021 – Baptiste Dupré nous fait demeurer un instant dans la beauté" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/07/Avignon-2021-–-Baptiste-Dupré1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Avignon-2021-–-Baptiste-Dupré1-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Avignon-2021-–-Baptiste-Dupré1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Avignon-2021-–-Baptiste-Dupré1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Avignon-2021-–-Baptiste-Dupré1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/07/Avignon-2021-–-Baptiste-Dupré1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>9.5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/avignon-2021-baptiste-dupre/">Avignon 2021 – Baptiste Dupré nous fait demeurer un instant dans la beauté</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-07-23T11:16:28+02:00" class="meta-item">23 juillet 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/avignon-2021-baptiste-dupre/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-euphories-videoclub/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Euphories : Videoclub passion années 80" loading="lazy" title="Critique Euphories : Videoclub passion années 80" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>6</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-euphories-videoclub/">Critique Euphories : Videoclub passion années 80</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-03-16T15:21:27+01:00" class="meta-item">16 mars 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-euphories-videoclub/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/albums-musicaux-attendus-2021/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Les albums musicaux les plus attendus pour 2021" loading="lazy" title="Les albums musicaux les plus attendus de 2021 !" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/albums-musicaux-attendus-2021/">Les albums musicaux les plus attendus de 2021 !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-02-15T09:49:06+01:00" class="meta-item">15 février 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/albums-musicaux-attendus-2021/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4820 menu-item-149363"><a href="https://linfotoutcourt.com/category/a-decouvrir/">À découvrir</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4826 menu-item-149368"><a href="https://linfotoutcourt.com/category/a-decouvrir/rencontres/">Rencontres brèves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-127 menu-item-149365"><a href="https://linfotoutcourt.com/category/a-decouvrir/evenements/">Événements</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-sportif-au-naturel/" title="Critique Sportif au naturel : les plantes sont vos alliées" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/06/Critique-Sportif-au-naturel2-351x221.jpg" class="image wp-post-image" alt="Critique Sportif au naturel2" loading="lazy" title="Critique Sportif au naturel : les plantes sont vos alliées" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/06/Critique-Sportif-au-naturel2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/06/Critique-Sportif-au-naturel2-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/06/Critique-Sportif-au-naturel2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/06/Critique-Sportif-au-naturel2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/06/Critique-Sportif-au-naturel2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/06/Critique-Sportif-au-naturel2-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-sportif-au-naturel/" title="Critique Sportif au naturel : les plantes sont vos alliées">Critique Sportif au naturel : les plantes sont vos alliées</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-06-03T13:10:27+02:00" class="meta-item">3 juin 2021</time><div class="review rate-number"><span class="progress"></span><span>8.0</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-sportif-au-naturel/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-ne-chatouille-pas-la-licorne/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Ne-chatouille-pas-la-licorne1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Ne chatouille pas la licorne1" loading="lazy" title="Critique Ne chatouille pas la licorne !  : le livre sonore à caresser qui n&rsquo;a pas su nous charmer" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Ne-chatouille-pas-la-licorne1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Ne-chatouille-pas-la-licorne1-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Ne-chatouille-pas-la-licorne1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Ne-chatouille-pas-la-licorne1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Ne-chatouille-pas-la-licorne1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Ne-chatouille-pas-la-licorne1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-ne-chatouille-pas-la-licorne/">Critique Ne chatouille pas la licorne !  : le livre sonore à caresser qui n&rsquo;a pas su nous charmer</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-26T15:00:00+02:00" class="meta-item">26 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-ne-chatouille-pas-la-licorne/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-mon-livre-pop-up-les-animaux/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Mon-livre-pop-up-Les-animaux2-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Mon livre pop-up Les animaux2" loading="lazy" title="Critique Mon livre pop-up Les animaux : plus vrais que nature !" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Mon-livre-pop-up-Les-animaux2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Mon-livre-pop-up-Les-animaux2-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Mon-livre-pop-up-Les-animaux2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Mon-livre-pop-up-Les-animaux2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Mon-livre-pop-up-Les-animaux2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-Mon-livre-pop-up-Les-animaux2-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>9.5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-mon-livre-pop-up-les-animaux/">Critique Mon livre pop-up Les animaux : plus vrais que nature !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-24T18:05:09+02:00" class="meta-item">24 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-mon-livre-pop-up-les-animaux/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/nuit-demonia-scary-party-annonces/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/La-Nuit-Demonia-et-la-4eme-edition-de-la-Scary-Party-annonces--103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="La Nuit Dèmonia et la 4ème édition de la Scary Party annoncés !" loading="lazy" title="La Nuit Dèmonia et la 4ème édition de la Scary Party annoncés !" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/La-Nuit-Demonia-et-la-4eme-edition-de-la-Scary-Party-annonces--103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/La-Nuit-Demonia-et-la-4eme-edition-de-la-Scary-Party-annonces--320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/La-Nuit-Demonia-et-la-4eme-edition-de-la-Scary-Party-annonces--351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/La-Nuit-Demonia-et-la-4eme-edition-de-la-Scary-Party-annonces--343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/La-Nuit-Demonia-et-la-4eme-edition-de-la-Scary-Party-annonces--326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/La-Nuit-Demonia-et-la-4eme-edition-de-la-Scary-Party-annonces--163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/nuit-demonia-scary-party-annonces/">La Nuit Dèmonia et la 4ème édition de la Scary Party annoncés !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-24T10:34:41+02:00" class="meta-item">24 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/nuit-demonia-scary-party-annonces/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4824 menu-item-149367"><a href="https://linfotoutcourt.com/category/a-decouvrir/livres/">Lecture express</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4827 menu-item-149366"><a href="https://linfotoutcourt.com/category/a-decouvrir/spectacles/">La pause spectacle</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<nav class="breadcrumbs ts-contain" id="breadcrumb"><div class="inner"breadcrumbs ts-contain><span class="location">You are at:</span><span><a href="https://linfotoutcourt.com/"><span>Home</span></a></span> <span class="delim">&raquo;</span> <span><a href="https://linfotoutcourt.com/category/series/"><span>La minute série</span></a></span> <span class="delim">&raquo;</span> <span class="current">The Boys aura un spin-off universitaire bien trash</span></div></nav>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-173181" class="post-173181 post type-post status-publish format-standard has-post-thumbnail category-series category-news-series tag-amazon">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-18"><a href="https://linfotoutcourt.com/category/series/" title="La minute série">La minute série</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			The Boys aura un spin-off universitaire bien trash			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"><img data-del="avatar" src='https://linfotoutcourt.com/wp-content/uploads/2019/07/axleye4-1-80x80.jpg' class='avatar pp-user-avatar avatar-35 photo ' height='35' width='35'/></span>
			
			<span class="posted-by">By 
				<a href="https://linfotoutcourt.com/auteur/axel-pc/" title="Articles par Axel PC" rel="author">Axel PC</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2021-09-28T21:34:00+02:00">28 septembre 2021</time>
			</span>
			
			<a href="https://linfotoutcourt.com/the-boys-spin-off-universitaire/#respond" class="comments"><i class="fa fa-comments-o"></i>Aucun commentaire</a>
				
		</div>	
	
	
	
	
	<div class="featured">
				
					
			<a href="https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash.jpg" title="The Boys aura un spin-off universitaire bien trash">
			
						
								
					<img width="700" height="336" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/The-Boys-aura-un-spin-off-universitaire-bien-trash-700x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="The Boys aura un spin-off universitaire bien trash" loading="lazy" title="The Boys aura un spin-off universitaire bien trash" />				
								
										
			</a>
							
								
				<div class="wp-caption-text">©facebook/TheBoysTV</div>
					
						
			</div>		
	</header><!-- .post-header -->

	

	<div class="post-content post-dynamic">
	
				
				
		
<p>Alors que la saison 3 de <strong>The Boys</strong> est dans la boite (notre <a href="https://linfotoutcourt.com/critique-the-boys-saison-2/" target="_blank" rel="noreferrer noopener">critique de la saison 2</a>), le show super-héroïque et irrévérencieux accouchera bientôt d’un spin-off <strong>universitaire</strong> tout aussi barré.</p>



<p><a href="https://linfotoutcourt.com/le-seigneur-des-anneaux-howard-shore-serie-amazon/" target="_blank" rel="noreferrer noopener">Amazon Prime Video</a> vient en effet de confirmer la commande du spin-off de l’adaptation télévisuel du comics de Garth Ennis où les Supers sont de dangereux psychopathes intouchables et dirigés par une multinationale surpuissante, Vought International. Ici, la compagnie est également propriétaire d’une université, où sont triés sur le volet de supers-étudiants qui seront ensuite vendus à prix d’or à de grandes villes.</p>



<p>« <em>A la fois série universitaire, et sorte de Hunger Games, on retrouve cependant tout le cœur, l’aspect satirique et torride de The Boys</em> » nous clame le communiqué de presse. Des déclarations corrélées par le showrunner <a href="https://linfotoutcourt.com/critique-the-boys-saison-2-episodes-1-2-3/" target="_blank" rel="noreferrer noopener">Eric Kripke</a> (et les producteurs <a href="https://www.youtube.com/watch?app=desktop&amp;v=lKt18K_Sy0I&amp;ab_channel=CorridorCrew" target="_blank" rel="noreferrer noopener">Seth Rogen et Evan Goldberg</a>) qui proposera un nouveau projet personnel « <em>c’est notre vision d’un show étudiant, avec un panel fascinant, complexe et parfois léthal, de jeunes Supers</em> ». Si le projet n’a pas encore de titre officiel, on ne peut que pencher pour une adaptation assez libre ou au moins une apparition de la Teenage Kix, un groupe de jeunes super-héros présents dans le comics et qui parodie les équipes de jeunes héros comme les <a href="https://linfotoutcourt.com/critique-teen-titans-go-to-the-movies/" target="_blank" rel="noreferrer noopener">Teen Titans</a> par exemple. En bref, nous voilà bien intrigués par ce projet.</p>



<h4>Le spin-off universitaire de The Boys n’a pas encore commencé sa production.</h4>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="The Boys Season 2 - Official Trailer | Amazon Prime Video" width="702" height="395" src="https://www.youtube.com/embed/MN8fFM1ZdWo?start=10&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>

<div id="review" class="review-wrapper wp-review-173181 wp-review-star-type wp-review-default-template wp-review-box-full-width">
				
	
	
			
			
	
	</div>

<style type="text/css">
	.wp-review-173181.review-wrapper {
		width: 100%;
		overflow: hidden;
	}
	.wp-review-173181.review-wrapper,
	.wp-review-173181 .review-title,
	.wp-review-173181 .review-desc p,
	.wp-review-173181 .reviewed-item p {
		color: #555555;
	}
	.wp-review-173181 .review-title {
		padding-top: 15px;
		font-weight: bold;
	}
	.wp-review-173181 .review-links a {
		color: #1e73be;
	}
	.wp-review-173181 .review-links a:hover {
		background: #1e73be;
		color: #fff;
	}
	.wp-review-173181 .review-list li,
	.wp-review-173181.review-wrapper {
		background: #ffffff;
	}
	.wp-review-173181 .review-title,
	.wp-review-173181 .review-list li:nth-child(2n),
	.wp-review-173181 .wpr-user-features-rating .user-review-title {
		background: #e7e7e7;
	}
	.wp-review-173181.review-wrapper,
	.wp-review-173181 .review-title,
	.wp-review-173181 .review-list li,
	.wp-review-173181 .review-list li:last-child,
	.wp-review-173181 .user-review-area,
	.wp-review-173181 .reviewed-item,
	.wp-review-173181 .review-links,
	.wp-review-173181 .wpr-user-features-rating {
		border-color: #e7e7e7;
	}
	.wp-review-173181 .wpr-rating-accept-btn {
		background: #1e73be;
	}
	.wp-review-173181.review-wrapper .user-review-title {
		color: inherit;
	}
</style>
		
		
		
				
					<div class="tagcloud"><a href="https://linfotoutcourt.com/tag/amazon/" rel="tag">Amazon</a></div>
				
	</div><!-- .post-content -->
		
	
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img data-del="avatar" src='https://linfotoutcourt.com/wp-content/uploads/2019/07/axleye4-1-150x150.jpg' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/>			
			<div class="description">
				<a href="https://linfotoutcourt.com/auteur/axel-pc/" title="Articles par Axel PC" rel="author">Axel PC</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio">Entre deux passages sur le billard pour ressembler à l’arme X, ce créateur marginal allie réalisation et graphisme à l’écriture pour s’évader vers une galaxie lointaine. À l’affut de toute image mouvante, sa passion pour le cinéma et les séries ne s’estompe que pour fragguer quelques noobs.</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/le-seigneur-des-anneaux-howard-shore-serie-amazon/" title="Le Seigneur des Anneaux : Howard Shore de retour pour la série Amazon ?" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/seigneur-des-anneaux-amazon-214x140.jpg" class="image wp-post-image" alt="Le Seigneur des Anneaux : Howard Shore de retour pour la série Amazon ?" loading="lazy" title="Le Seigneur des Anneaux : Howard Shore de retour pour la série Amazon ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/seigneur-des-anneaux-amazon-214x140.jpg 214w, https://linfotoutcourt.com/wp-content/uploads/2021/09/seigneur-des-anneaux-amazon-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://linfotoutcourt.com/le-seigneur-des-anneaux-howard-shore-serie-amazon/" title="Le Seigneur des Anneaux : Howard Shore de retour pour la série Amazon ?">Le Seigneur des Anneaux : Howard Shore de retour pour la série Amazon ?</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-20T20:20:06+02:00" class="meta-item">20 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/le-seigneur-des-anneaux-howard-shore-serie-amazon/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/mr-mrs-smith-donald-glover-phoebe-waller-bridge-depart/" title="Mr &#038; Mrs Smith : Donald Glover et Phoebe Waller-Bridge se séparent !" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/mr-mrs-smith-214x140.jpg" class="image wp-post-image" alt="Mr &amp; Mrs Smith : Donald Glover et Phoebe Waller-Bridge se séparent plus tôt que prévu !" loading="lazy" title="Mr &#038; Mrs Smith : Donald Glover et Phoebe Waller-Bridge se séparent !" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/mr-mrs-smith-214x140.jpg 214w, https://linfotoutcourt.com/wp-content/uploads/2021/09/mr-mrs-smith-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://linfotoutcourt.com/mr-mrs-smith-donald-glover-phoebe-waller-bridge-depart/" title="Mr &#038; Mrs Smith : Donald Glover et Phoebe Waller-Bridge se séparent !">Mr &#038; Mrs Smith : Donald Glover et Phoebe Waller-Bridge se séparent !</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-06T23:18:00+02:00" class="meta-item">6 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/mr-mrs-smith-donald-glover-phoebe-waller-bridge-depart/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/critique-mixte-saison-1/" title="Critique Mixte saison 1 : bac Elle" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2021/08/1NlVMbSpETiO4GjNRqoRWZ1UQHa-214x140.jpg" class="image wp-post-image" alt="Critique Mixte - Saison 1 :" loading="lazy" title="Critique Mixte saison 1 : bac Elle" />	
											</a>
					
										
					<h2><a href="https://linfotoutcourt.com/critique-mixte-saison-1/" title="Critique Mixte saison 1 : bac Elle">Critique Mixte saison 1 : bac Elle</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-08-23T17:51:42+02:00" class="meta-item">23 août 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-mixte-saison-1/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-boys-spin-off-universitaire/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://linfotoutcourt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='173181' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="498f80a032" /></p><input type="hidden" id="ak_js" name="ak_js" value="141"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://linfotoutcourt.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></li>
<li id="social-widget-3" class="widget Social_Widget"><h3 class="widgettitle">Suivez-nous !</h3><div class="socialmedia-buttons smw_left"><a href="https://twitter.com/LInfoToutCourt" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/twitter.png" 
				alt="https://twitter.com/LInfoToutCourt" 
				title="Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.facebook.com/linfotoutcourt/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/facebook.png" 
				alt="https://www.facebook.com/linfotoutcourt/" 
				title="Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/channel/UClX-SR4VnFlQckqLsgnsd6Q" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/youtube.png" 
				alt="https://www.youtube.com/channel/UClX-SR4VnFlQckqLsgnsd6Q" 
				title="Youtube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.instagram.com/linfo_tout_court/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/instagram.png" 
				alt="https://www.instagram.com/linfo_tout_court/" 
				title="Instagram" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.linkedin.com/company/9427174/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/linkedin.png" 
				alt=" LinkedIn" 
				title=" LinkedIn" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://guimauve.linfotoutcourt.com" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/uploads/2017/10/21740329_132401500715691_9050220090451778886_n.jpg" 
				alt=" Guimauve" 
				title=" Guimauve" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://lavieduderive.linfotoutcourt.com/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/uploads/2017/10/Carré-facebook-LVDD.jpg" 
				alt=" La Vie du Dérivé" 
				title=" La Vie du Dérivé" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></li>
<li id="text-4" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annonces L'Info Tout Court --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1087051378534098" data-ad-slot="4645467733" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Commentaires récents</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://cinefocus.fr/' rel='external nofollow ugc' class='url'>Kantain</a></span> dans <a href="https://linfotoutcourt.com/critique-delicieux/#comment-229501">Critique Délicieux : sans saveur</a></li><li class="recentcomments"><span class="comment-author-link">David</span> dans <a href="https://linfotoutcourt.com/critique-delicieux/#comment-229481">Critique Délicieux : sans saveur</a></li><li class="recentcomments"><span class="comment-author-link">Nicolas Diolez</span> dans <a href="https://linfotoutcourt.com/cannes-2021-critique-belle/#comment-229430">Cannes 2021 &#8211; Critique Belle : somptueux, mais imparfait</a></li><li class="recentcomments"><span class="comment-author-link">Maxence</span> dans <a href="https://linfotoutcourt.com/cannes-2021-critique-belle/#comment-229429">Cannes 2021 &#8211; Critique Belle : somptueux, mais imparfait</a></li><li class="recentcomments"><span class="comment-author-link">Sasha laryukov</span> dans <a href="https://linfotoutcourt.com/blonde-marilyn-monroe-netflix-ana-de-armas/#comment-229392">Blonde : Netflix décale le biopic sur Marilyn Monroe à 2022</a></li></ul></li>
	
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">Concours</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="https://linfotoutcourt.com/concours-infidel-3-dvd-gagner/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/09/concours-infidel-image-une-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours : INFIDEL, 3 DVD à gagner !" loading="lazy" title="Concours : INFIDEL &#8211; 3 DVD à gagner !" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/concours-infidel-image-une-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/09/concours-infidel-image-une-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/09/concours-infidel-image-une-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/09/concours-infidel-image-une-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/09/concours-infidel-image-une-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/09/concours-infidel-image-une-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
																									
						</a>
						
						<div class="content">
						
													
							<a href="https://linfotoutcourt.com/concours-infidel-3-dvd-gagner/" title="Concours : INFIDEL &#8211; 3 DVD à gagner !">
								Concours : INFIDEL &#8211; 3 DVD à gagner !</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2021-09-15T12:32:49+02:00" class="meta-item">15 septembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-infidel-3-dvd-gagner/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																				
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://linfotoutcourt.com/concours-wet-season-2-dvd-gagner/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours Wet Season 2 DVD à gagner !_Visuel DVD Wet Season" loading="lazy" title="Concours Terminé : Wet Season 2 DVD à gagner !" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
																									
						</a>
						
						<div class="content">
						
													
							<a href="https://linfotoutcourt.com/concours-wet-season-2-dvd-gagner/" title="Concours Terminé : Wet Season 2 DVD à gagner !">
								Concours Terminé : Wet Season 2 DVD à gagner !</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-07T17:19:14+02:00" class="meta-item">7 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-wet-season-2-dvd-gagner/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																				
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://linfotoutcourt.com/concours-enquetes-commissaire-van-der-valk-saison-1-gagner/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !" loading="lazy" title="Concours Terminé  – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
																									
						</a>
						
						<div class="content">
						
													
							<a href="https://linfotoutcourt.com/concours-enquetes-commissaire-van-der-valk-saison-1-gagner/" title="Concours Terminé  – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !">
								Concours Terminé  – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-29T07:43:00+02:00" class="meta-item">29 septembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-enquetes-commissaire-van-der-valk-saison-1-gagner/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																				
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		<li id="widget_tptn_pop-3" class="widget tptn_posts_list_widget"><h3 class="widgettitle">Top 5</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><a href="https://linfotoutcourt.com/concours-infidel-3-dvd-gagner/"     class="tptn_link"><img  width="300" height="150"  src="https://linfotoutcourt.com/wp-content/uploads/2021/09/concours-infidel-image-une-300x150.jpg" class="tptn_thumb tptn_featured" alt="Concours : INFIDEL - 3 DVD à gagner !" title="Concours : INFIDEL - 3 DVD à gagner !" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/concours-infidel-image-une-300x150.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2021/09/concours-infidel-image-une.jpg 702w, https://linfotoutcourt.com/wp-content/uploads/2021/09/concours-infidel-image-une-300x150@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/concours-infidel-3-dvd-gagner/"     class="tptn_link"><span class="tptn_title">Concours : INFIDEL &#8211; 3 DVD à gagner !</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-la-casa-de-papel-saison-5-partie-1/"     class="tptn_link"><img  width="300" height="150"  src="https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-La-Casa-de-Papel-saison-5-partie-1-el-atraco-de-trop-4-300x150.png" class="tptn_thumb tptn_featured" alt="Critique La Casa de Papel saison 5 partie 1 : el atraco de trop ?" title="Critique La Casa de Papel saison 5 partie 1 : el atraco de trop ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-La-Casa-de-Papel-saison-5-partie-1-el-atraco-de-trop-4-300x150.png 300w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-La-Casa-de-Papel-saison-5-partie-1-el-atraco-de-trop-4.png 700w, https://linfotoutcourt.com/wp-content/uploads/2021/09/Critique-La-Casa-de-Papel-saison-5-partie-1-el-atraco-de-trop-4-300x150@2x.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-la-casa-de-papel-saison-5-partie-1/"     class="tptn_link"><span class="tptn_title">Critique La Casa de Papel saison 5 partie 1 : el&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-delicieux/"     class="tptn_link"><img  width="300" height="150"  src="https://linfotoutcourt.com/wp-content/uploads/2021/09/jFnT5TNGBSsD1GIfU8OhS9mXOgz.jpg" class="tptn_thumb tptn_featured" alt="Critique Délicieux : sans saveur" title="Critique Délicieux : sans saveur" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-delicieux/"     class="tptn_link"><span class="tptn_title">Critique Délicieux : sans saveur</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-bac-nord-un-polar-nerveux-et-coup-de-poing/"     class="tptn_link"><img  width="300" height="150"  src="https://linfotoutcourt.com/wp-content/uploads/2021/08/bacnord-01-300x150.png" class="tptn_thumb tptn_featured" alt="Critique Bac Nord : un polar nerveux et coup-de-poing" title="Critique Bac Nord : un polar nerveux et coup-de-poing" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/08/bacnord-01-300x150.png 300w, https://linfotoutcourt.com/wp-content/uploads/2021/08/bacnord-01.png 700w, https://linfotoutcourt.com/wp-content/uploads/2021/08/bacnord-01-300x150@2x.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-bac-nord-un-polar-nerveux-et-coup-de-poing/"     class="tptn_link"><span class="tptn_title">Critique Bac Nord : un polar nerveux et coup-de-poing</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-boite-noire-pierre-niney-yann-gozlan/"     class="tptn_link"><img  width="300" height="150"  src="https://linfotoutcourt.com/wp-content/uploads/2021/09/boite-noire-01-300x150.jpg" class="tptn_thumb tptn_featured" alt="Critique Boîte Noire : écoute secrète" title="Critique Boîte Noire : écoute secrète" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/09/boite-noire-01-300x150.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2021/09/boite-noire-01.jpg 700w, https://linfotoutcourt.com/wp-content/uploads/2021/09/boite-noire-01-300x150@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-boite-noire-pierre-niney-yann-gozlan/"     class="tptn_link"><span class="tptn_title">Critique Boîte Noire : écoute secrète</span></a></span></li></ul><div class="tptn_clear"></div></div></li>
<li id="media_video-2" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-173181-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=2qg0TRYxEOU&#038;_=1" /><a href="https://www.youtube.com/watch?v=2qg0TRYxEOU">https://www.youtube.com/watch?v=2qg0TRYxEOU</a></video></div></li>
<li id="media_image-3" class="widget widget_media_image"><a href="https://fr.jooble.org"><img width="280" height="280" src="https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1.png" class="image wp-image-156864  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1.png 280w, https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1-150x150.png 150w, https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1-80x80.png 80w" sizes="(max-width: 280px) 100vw, 280px" /></a></li>
<li id="text-10" class="widget widget_text">			<div class="textwidget"></div>
		</li>
<li id="text-13" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annonces L'Info Tout Court --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1087051378534098" data-ad-slot="4645467733" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>
<li id="media_video-3" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-173181-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=-HALBoctesk&#038;_=2" /><a href="https://www.youtube.com/watch?v=-HALBoctesk">https://www.youtube.com/watch?v=-HALBoctesk</a></video></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-pied-de-page-container"><ul id="menu-pied-de-page" class="menu"><li id="menu-item-15012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15012"><a href="https://linfotoutcourt.com/contact/">Contact / Recrutement</a></li>
<li id="menu-item-93780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93780"><a href="https://linfotoutcourt.com/publicites/">Publicités</a></li>
<li id="menu-item-15009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15009"><a href="https://linfotoutcourt.com/team-2/">L&rsquo;équipe !</a></li>
<li id="menu-item-76238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76238"><a href="https://linfotoutcourt.com/vous-faites-linfo-tout-court/">Vous faites L&rsquo;Info Tout Court</a></li>
<li id="menu-item-15010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15010"><a href="https://linfotoutcourt.com/partenaires/">Partenaires</a></li>
<li id="menu-item-127205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127205"><a href="https://linfotoutcourt.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-15011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15011"><a href="https://linfotoutcourt.com/mentions-legales/">Mentions Légales</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-index-container"><ul id="menu-index" class="menu"><li id="menu-item-15016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15016"><a href="https://linfotoutcourt.com/index-des-critiques-films/">Index des critiques films</a></li>
<li id="menu-item-15015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15015"><a href="https://linfotoutcourt.com/index-critiques-series/">Index des critiques séries</a></li>
<li id="menu-item-15014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15014"><a href="https://linfotoutcourt.com/tests-jeux-video/">Index des tests jeux vidéo</a></li>
<li id="menu-item-15013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15013"><a href="https://linfotoutcourt.com/index-critiques-musique/">Index des critiques musique</a></li>
<li id="menu-item-34211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34211"><a href="https://linfotoutcourt.com/index-des-critiques-litteraires/">Index des critiques littéraires</a></li>
<li id="menu-item-127206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127206"><a href="https://linfotoutcourt.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="http://www.cfcopies.com/contrat-autorisation2/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-148072" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1.png" alt="Logo CFC 2019" width="300" height="103" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1.png 300w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1-233x80.png 233w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"The Boys aura un spin-off universitaire bien trash","url":"https:\/\/linfotoutcourt.com\/the-boys-spin-off-universitaire\/","image":{"@type":"ImageObject","url":"https:\/\/linfotoutcourt.com\/wp-content\/uploads\/2021\/09\/The-Boys-aura-un-spin-off-universitaire-bien-trash-700x336.jpg","width":700,"height":336},"datePublished":"2021-09-28T21:34:00+02:00","dateModified":"2021-09-28T21:34:01+02:00","author":{"@type":"Person","name":"Axel PC"},"publisher":{"@type":"Organization","name":"L&#039;Info Tout Court","sameAs":"https:\/\/linfotoutcourt.com","logo":{"@type":"ImageObject","url":"https:\/\/linfotoutcourt.com\/wp-content\/uploads\/2019\/07\/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/linfotoutcourt.com\/the-boys-spin-off-universitaire\/"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/linfotoutcourt.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/linfotoutcourt.com\/category\/series\/","name":"La minute s\u00e9rie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/linfotoutcourt.com\/the-boys-spin-off-universitaire\/","name":"The Boys aura un spin-off universitaire bien trash"}}]}</script>
<link rel='stylesheet' id='mediaelement-css'  href='https://linfotoutcourt.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://linfotoutcourt.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/linfotoutcourt.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/linfotoutcourt.com\/wp-admin\/admin-ajax.php","top_ten_id":"173181","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"558313807"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/linfotoutcourt.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"46af822773","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.19' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/linfotoutcourt.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.4.0' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.4.0' id='flex-slider-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.4.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/wp-util.min.js?ver=5.8.1' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/linfotoutcourt.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"Vous devez vous connecter pour ajouter votre \u00e9valuation"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

</body>
</html>