
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Critique Livre – Mother Code : les robots sauveront-ils le monde de la pandémie ? - L&#039;Info Tout Court</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://linfotoutcourt.com/xmlrpc.php" />
	

	

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Mother Code est un roman de science-fiction qui explore la relation entre l&#039;homme et la machine dans un contexte de fin du monde." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://linfotoutcourt.com/critique-livre-mother-code/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Critique Livre – Mother Code : les robots sauveront-ils le monde de la pandémie ? - L&#039;Info Tout Court" />
	<meta property="og:description" content="Mother Code est un roman de science-fiction qui explore la relation entre l&#039;homme et la machine dans un contexte de fin du monde." />
	<meta property="og:url" content="https://linfotoutcourt.com/critique-livre-mother-code/" />
	<meta property="og:site_name" content="L&#039;Info Tout Court" />
	<meta property="article:published_time" content="2020-11-08T14:00:00+00:00" />
	<meta property="article:modified_time" content="2020-11-09T08:48:06+00:00" />
	<meta property="og:image" content="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code1.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="350" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Mélina Hoffmann">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://linfotoutcourt.com/#website","url":"https://linfotoutcourt.com/","name":"L&#039;Info Tout Court","description":"L&#039;Info Tout Court vous pr\u00e9sente l&#039;essentiel de l&#039;actualit\u00e9 culturelle et entertainment cin\u00e9ma, s\u00e9rie, jeux vid\u00e9o, th\u00e9\u00e2tre...","potentialAction":[{"@type":"SearchAction","target":"https://linfotoutcourt.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://linfotoutcourt.com/critique-livre-mother-code/#primaryimage","inLanguage":"fr-FR","url":"https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-\u2013-Mother-Code1.jpg","width":700,"height":350,"caption":"Critique Livre \u2013 Mother Code1"},{"@type":"WebPage","@id":"https://linfotoutcourt.com/critique-livre-mother-code/#webpage","url":"https://linfotoutcourt.com/critique-livre-mother-code/","name":"Critique Livre \u2013 Mother Code : les robots sauveront-ils le monde de la pand\u00e9mie ? - L&#039;Info Tout Court","isPartOf":{"@id":"https://linfotoutcourt.com/#website"},"primaryImageOfPage":{"@id":"https://linfotoutcourt.com/critique-livre-mother-code/#primaryimage"},"datePublished":"2020-11-08T14:00:00+00:00","dateModified":"2020-11-09T08:48:06+00:00","author":{"@id":"https://linfotoutcourt.com/#/schema/person/86124587c85ae145f8e37bcd3bb29e58"},"description":"Mother Code est un roman de science-fiction qui explore la relation entre l'homme et la machine dans un contexte de fin du monde.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://linfotoutcourt.com/critique-livre-mother-code/"]}]},{"@type":"Person","@id":"https://linfotoutcourt.com/#/schema/person/86124587c85ae145f8e37bcd3bb29e58","name":"M\u00e9lina Hoffmann","image":{"@type":"ImageObject","@id":"https://linfotoutcourt.com/#personlogo","inLanguage":"fr-FR","url":"https://linfotoutcourt.com/wp-content/uploads/2019/02/m\u00e9lina-H-300x297.jpg","caption":"M\u00e9lina Hoffmann"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Flux" href="https://linfotoutcourt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Flux des commentaires" href="https://linfotoutcourt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Critique Livre – Mother Code : les robots sauveront-ils le monde de la pandémie ? Flux des commentaires" href="https://linfotoutcourt.com/critique-livre-mother-code/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/linfotoutcourt.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://linfotoutcourt.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://linfotoutcourt.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://linfotoutcourt.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://linfotoutcourt.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social-widget-css'  href='https://linfotoutcourt.com/wp-content/plugins/social-media-widget/social_widget.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%7CRoboto%3A400%2C500%7CRoboto+Condensed%3A400%2C600%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/skin-tech.css?ver=5.5.3' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/linfotoutcourt.com\/wp-admin\/admin-ajax.php","nonce":"7eed4ed38a","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.4' id='revmin-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.5.3' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://linfotoutcourt.com/wp-json/" /><link rel="alternate" type="application/json" href="https://linfotoutcourt.com/wp-json/wp/v2/posts/160717" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linfotoutcourt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://linfotoutcourt.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://linfotoutcourt.com/?p=160717' />
<link rel="alternate" type="application/json+oembed" href="https://linfotoutcourt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinfotoutcourt.com%2Fcritique-livre-mother-code%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://linfotoutcourt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinfotoutcourt.com%2Fcritique-livre-mother-code%2F&#038;format=xml" />
<style type="text/css">0</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Slider Revolution 5.4.7.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43077987-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-43077987-1');
</script>
	
<!--[if lt IE 9]>
<script src="https://linfotoutcourt.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-160717 single-format-standard page-builder cookies-not-set right-sidebar full skin-tech post-layout-modern img-effects has-nav-dark has-head-tech has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">Dernières infos</span>

					<ul>
												
												
							<li><a href="https://linfotoutcourt.com/critique-livre-mother-code/" title="Critique Livre – Mother Code : les robots sauveront-ils le monde de la pandémie ?">Critique Livre – Mother Code : les robots sauveront-ils le monde de la pandémie ?</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/boba-fett-serie-disney/" title="Boba Fett va avoir sa propre série Disney+">Boba Fett va avoir sa propre série Disney+</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/johnny-depp-congedie-animaux-fantastiques-3/" title="Johnny Depp est congédié des Animaux Fantastiques 3">Johnny Depp est congédié des Animaux Fantastiques 3</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/preview-snowtopia-ski-resort-tycoon/" title="Preview Snowtopia : Ski Resort Tycoon">Preview Snowtopia : Ski Resort Tycoon</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/premier-apercu-eternals/" title="Un premier aperçu des Eternals fuite">Un premier aperçu des Eternals fuite</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/critique-blood-of-zeus-saison-1/" title="Critique Blood of Zeus saison 1 : Halloween mythologique">Critique Blood of Zeus saison 1 : Halloween mythologique</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/preview-hypercore/" title="Preview HyperCore : Rhythm Bullet Hell">Preview HyperCore : Rhythm Bullet Hell</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/critique-the-mandalorian-saison-2-episode-1-il-etait-une-fois-star-wars/" title="Critique The Mandalorian saison 2 épisode 1 : Il était une fois Star Wars">Critique The Mandalorian saison 2 épisode 1 : Il était une fois Star Wars</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://linfotoutcourt.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://linfotoutcourt.com/" title="L&#039;Info Tout Court" rel="home" class="is-logo-mobile">
		
														
									<img src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg" class="logo-mobile" width="0" height="0" />
								
				<img src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg" class="logo-image" alt="L&#039;Info Tout Court" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg ,https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-1.jpg 2x" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="tech">
			
				<div class="title">
							<a href="https://linfotoutcourt.com/" title="L&#039;Info Tout Court" rel="home" class="is-logo-mobile">
		
														
									<img src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg" class="logo-mobile" width="0" height="0" />
								
				<img src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg" class="logo-image" alt="L&#039;Info Tout Court" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg ,https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-1.jpg 2x" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-acceuil_1-container"><ul id="menu-acceuil_1" class="menu"><li id="menu-item-149355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5123 menu-item-149355"><a href="https://linfotoutcourt.com/category/sur-le-pouce/">Sur le pouce</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5126 menu-item-149356"><a href="https://linfotoutcourt.com/category/sur-le-pouce/avant-apres/">Avant / Après</a></li>
	<li id="menu-item-149357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4825 menu-item-149357"><a href="https://linfotoutcourt.com/category/sur-le-pouce/focus/">Focus</a></li>
	<li id="menu-item-149358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4939 menu-item-149358"><a href="https://linfotoutcourt.com/category/sur-le-pouce/insolite/">Insolite</a></li>
	<li id="menu-item-149360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5124 menu-item-149360"><a href="https://linfotoutcourt.com/category/sur-le-pouce/le-saviez-vous/">Le saviez-vous ?</a></li>
	<li id="menu-item-149361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5127 menu-item-149361"><a href="https://linfotoutcourt.com/category/sur-le-pouce/precedemment-dans/">Précédemment dans</a></li>
	<li id="menu-item-149362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5128 menu-item-149362"><a href="https://linfotoutcourt.com/category/sur-le-pouce/suites-imaginaires/">Suites imaginaires</a></li>
	<li id="menu-item-149359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5154 menu-item-149359"><a href="https://linfotoutcourt.com/category/sur-le-pouce/jeux/">Jeux</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/soiree-halloween-conseils-redac/" title="Soirée Halloween : les conseils de la rédac&rsquo;" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-351x221.jpg" class="image wp-post-image" alt="Soirée Halloween : les conseils de la rédac&#039;" loading="lazy" title="Soirée Halloween : les conseils de la rédac&rsquo;" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/soiree-halloween-conseils-redac/" title="Soirée Halloween : les conseils de la rédac&rsquo;">Soirée Halloween : les conseils de la rédac&rsquo;</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/axelp/" title="Posts by Axel PC" rel="author">Axel PC</a></span><time datetime="2020-10-31T10:00:00+01:00" class="meta-item">31 octobre 2020</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/soiree-halloween-conseils-redac/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Soirée Halloween : les conseils de la rédac&#039;" loading="lazy" title="Soirée Halloween : les conseils de la rédac&rsquo;" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/soiree-halloween-conseils-redac/">Soirée Halloween : les conseils de la rédac&rsquo;</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-31T10:00:00+01:00" class="meta-item">31 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/soiree-halloween-conseils-redac/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/saga-hannibal-lecter/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hannibal Lecter - Critique Hannibal :" loading="lazy" title="Rétrospective &#8211; La saga Hannibal Lecter, dévorée toute crue" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-536x342.jpg 536w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/saga-hannibal-lecter/">Rétrospective &#8211; La saga Hannibal Lecter, dévorée toute crue</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-05T10:00:00+02:00" class="meta-item">5 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/saga-hannibal-lecter/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/pourquoi-les-films-de-sport-sont-si-prenants/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pourquoi les films de sport sont si prenants" loading="lazy" title="Pourquoi les films de sport sont si prenants ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/pourquoi-les-films-de-sport-sont-si-prenants/">Pourquoi les films de sport sont si prenants ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-28T09:57:28+02:00" class="meta-item">28 septembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/pourquoi-les-films-de-sport-sont-si-prenants/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-149338"><a href="https://linfotoutcourt.com/category/cinema/">Le point ciné</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-149339"><a href="https://linfotoutcourt.com/category/cinema/news/">News</a></li>
	<li id="menu-item-149340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-149340"><a href="https://linfotoutcourt.com/category/cinema/critiques/">Critiques</a></li>
	<li id="menu-item-149341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4983 menu-item-149341"><a href="https://linfotoutcourt.com/category/cinema/tests-dvd-bluray/">Sorties DVD Blu-Ray VOD</a></li>
	<li id="menu-item-149346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5132 menu-item-149346"><a href="https://linfotoutcourt.com/category/cinema/tops-cinema/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/soiree-halloween-conseils-redac/" title="Soirée Halloween : les conseils de la rédac&rsquo;" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-351x221.jpg" class="image wp-post-image" alt="Soirée Halloween : les conseils de la rédac&#039;" loading="lazy" title="Soirée Halloween : les conseils de la rédac&rsquo;" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/soiree-halloween-conseils-redac/" title="Soirée Halloween : les conseils de la rédac&rsquo;">Soirée Halloween : les conseils de la rédac&rsquo;</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/axelp/" title="Posts by Axel PC" rel="author">Axel PC</a></span><time datetime="2020-10-31T10:00:00+01:00" class="meta-item">31 octobre 2020</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/johnny-depp-congedie-animaux-fantastiques-3/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Grindelwald-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Johnny Depp est congédié des Animaux Fantastiques 3" loading="lazy" title="Johnny Depp est congédié des Animaux Fantastiques 3" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Grindelwald-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Grindelwald-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Grindelwald-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Grindelwald-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Grindelwald-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/johnny-depp-congedie-animaux-fantastiques-3/">Johnny Depp est congédié des Animaux Fantastiques 3</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-06T20:18:54+01:00" class="meta-item">6 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/johnny-depp-congedie-animaux-fantastiques-3/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/premier-apercu-eternals/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/eternals-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Un premier aperçu des Eternals fuite" loading="lazy" title="Un premier aperçu des Eternals fuite" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/eternals-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/eternals-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/eternals-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/eternals-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/eternals-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/premier-apercu-eternals/">Un premier aperçu des Eternals fuite</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-05T18:54:52+01:00" class="meta-item">5 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/premier-apercu-eternals/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/songbird-coronavirus-michael-bay-trailer/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Songbird-le-Coronavirus-daprès-Michael-Bay-en-bande-annonce-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Songbird : le Coronavirus d’après Michael Bay en bande-annonce" loading="lazy" title="Songbird : le Coronavirus d’après Michael Bay en bande-annonce" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Songbird-le-Coronavirus-daprès-Michael-Bay-en-bande-annonce-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Songbird-le-Coronavirus-daprès-Michael-Bay-en-bande-annonce-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Songbird-le-Coronavirus-daprès-Michael-Bay-en-bande-annonce-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Songbird-le-Coronavirus-daprès-Michael-Bay-en-bande-annonce-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Songbird-le-Coronavirus-daprès-Michael-Bay-en-bande-annonce-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/songbird-coronavirus-michael-bay-trailer/">Songbird : le Coronavirus d’après Michael Bay en bande-annonce</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-03T17:50:22+01:00" class="meta-item">3 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/songbird-coronavirus-michael-bay-trailer/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-18 menu-item-149347"><a href="https://linfotoutcourt.com/category/series/">La minute série</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-149348"><a href="https://linfotoutcourt.com/category/series/critiques-series/">Critiques</a></li>
	<li id="menu-item-149349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-149349"><a href="https://linfotoutcourt.com/category/series/news-series/">News</a></li>
	<li id="menu-item-149350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5130 menu-item-149350"><a href="https://linfotoutcourt.com/category/series/tops-series/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-the-mandalorian-saison-2-episode-1-il-etait-une-fois-star-wars/" title="Critique The Mandalorian saison 2 épisode 1 : Il était une fois Star Wars" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-351x221.jpg" class="image wp-post-image" alt="Critique The Mandalorian saison 2 épisode 1 : Il était une fois Star Wars" loading="lazy" title="Critique The Mandalorian saison 2 épisode 1 : Il était une fois Star Wars" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-the-mandalorian-saison-2-episode-1-il-etait-une-fois-star-wars/" title="Critique The Mandalorian saison 2 épisode 1 : Il était une fois Star Wars">Critique The Mandalorian saison 2 épisode 1 : Il était une fois Star Wars</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/axelp/" title="Posts by Axel PC" rel="author">Axel PC</a></span><time datetime="2020-11-03T18:40:39+01:00" class="meta-item">3 novembre 2020</time><div class="review rate-number"><span class="progress"></span><span>8</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/boba-fett-serie-disney/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/boba-fett-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Boba Fett va avoir sa propre série Disney+" loading="lazy" title="Boba Fett va avoir sa propre série Disney+" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/boba-fett-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/boba-fett-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/boba-fett-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/boba-fett-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/boba-fett-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/boba-fett-serie-disney/">Boba Fett va avoir sa propre série Disney+</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-07T18:22:20+01:00" class="meta-item">7 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/boba-fett-serie-disney/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-blood-of-zeus-saison-1/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Blood-of-Zeus-saison-1-Halloween-mythologique3-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Blood of Zeus saison 1 : Halloween mythologique" loading="lazy" title="Critique Blood of Zeus saison 1 : Halloween mythologique" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Blood-of-Zeus-saison-1-Halloween-mythologique3-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Blood-of-Zeus-saison-1-Halloween-mythologique3-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Blood-of-Zeus-saison-1-Halloween-mythologique3-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Blood-of-Zeus-saison-1-Halloween-mythologique3-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Blood-of-Zeus-saison-1-Halloween-mythologique3-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>6,5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-blood-of-zeus-saison-1/">Critique Blood of Zeus saison 1 : Halloween mythologique</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-04T17:34:57+01:00" class="meta-item">4 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-blood-of-zeus-saison-1/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-the-mandalorian-saison-2-episode-1-il-etait-une-fois-star-wars/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique The Mandalorian saison 2 épisode 1 : Il était une fois Star Wars" loading="lazy" title="Critique The Mandalorian saison 2 épisode 1 : Il était une fois Star Wars" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>8</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-the-mandalorian-saison-2-episode-1-il-etait-une-fois-star-wars/">Critique The Mandalorian saison 2 épisode 1 : Il était une fois Star Wars</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-03T18:40:39+01:00" class="meta-item">3 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-the-mandalorian-saison-2-episode-1-il-etait-une-fois-star-wars/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-149342"><a href="https://linfotoutcourt.com/category/jeux-video/">L&rsquo;instant jeu vidéo</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-149343"><a href="https://linfotoutcourt.com/category/jeux-video/news-jeux-video/">News</a></li>
	<li id="menu-item-149344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-149344"><a href="https://linfotoutcourt.com/category/jeux-video/test/">Test</a></li>
	<li id="menu-item-149345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5131 menu-item-149345"><a href="https://linfotoutcourt.com/category/jeux-video/tops-jeux-video/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/preview-snowtopia-ski-resort-tycoon/" title="Preview Snowtopia : Ski Resort Tycoon" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-351x221.jpg" class="image wp-post-image" alt="Preview Snowtopia : Ski Resort Tycoon" loading="lazy" title="Preview Snowtopia : Ski Resort Tycoon" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/preview-snowtopia-ski-resort-tycoon/" title="Preview Snowtopia : Ski Resort Tycoon">Preview Snowtopia : Ski Resort Tycoon</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/dante3/" title="Posts by BLUE" rel="author">BLUE</a></span><time datetime="2020-11-06T11:44:05+01:00" class="meta-item">6 novembre 2020</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/preview-snowtopia-ski-resort-tycoon/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Preview Snowtopia : Ski Resort Tycoon" loading="lazy" title="Preview Snowtopia : Ski Resort Tycoon" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/preview-snowtopia-ski-resort-tycoon/">Preview Snowtopia : Ski Resort Tycoon</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-06T11:44:05+01:00" class="meta-item">6 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/preview-snowtopia-ski-resort-tycoon/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/preview-hypercore/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/hypercore_v-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Preview HyperCore : Rhythm Bullet Hell" loading="lazy" title="Preview HyperCore : Rhythm Bullet Hell" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/hypercore_v-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/hypercore_v-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/hypercore_v-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/hypercore_v-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/hypercore_v-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/preview-hypercore/">Preview HyperCore : Rhythm Bullet Hell</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-04T07:51:59+01:00" class="meta-item">4 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/preview-hypercore/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/league-of-legends-more-k-da-seraphine/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="League of Legends : More, K/DA en featuring avec l&#039;influenceuse virtuelle Séraphine" loading="lazy" title="League of Legends : More, K/DA en featuring avec l&rsquo;influenceuse virtuelle Séraphine" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/league-of-legends-more-k-da-seraphine/">League of Legends : More, K/DA en featuring avec l&rsquo;influenceuse virtuelle Séraphine</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-03T07:46:00+01:00" class="meta-item">3 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/league-of-legends-more-k-da-seraphine/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-149351"><a href="https://linfotoutcourt.com/category/musique/">Note musicale</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5275 menu-item-149352"><a href="https://linfotoutcourt.com/category/musique/critiques-musique/">Critiques</a></li>
	<li id="menu-item-149353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5274 menu-item-149353"><a href="https://linfotoutcourt.com/category/musique/news-musique/">News</a></li>
	<li id="menu-item-149354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5276 menu-item-149354"><a href="https://linfotoutcourt.com/category/musique/tops/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-joie-de-vivre-louane/" title="Critique Joie de Vivre : Louane si heureuse que ça ?" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-351x221.png" class="image wp-post-image" alt="Critique Joie de Vivre : Louane si heureuse que ça ?" loading="lazy" title="Critique Joie de Vivre : Louane si heureuse que ça ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-163x102.png 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-joie-de-vivre-louane/" title="Critique Joie de Vivre : Louane si heureuse que ça ?">Critique Joie de Vivre : Louane si heureuse que ça ?</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/leat/" title="Posts by Clem MP" rel="author">Clem MP</a></span><time datetime="2020-10-26T18:06:18+01:00" class="meta-item">26 octobre 2020</time><div class="review rate-number"><span class="progress"></span><span>6.5</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/league-of-legends-more-k-da-seraphine/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="League of Legends : More, K/DA en featuring avec l&#039;influenceuse virtuelle Séraphine" loading="lazy" title="League of Legends : More, K/DA en featuring avec l&rsquo;influenceuse virtuelle Séraphine" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/league-of-legends-more-k-da-seraphine/">League of Legends : More, K/DA en featuring avec l&rsquo;influenceuse virtuelle Séraphine</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-03T07:46:00+01:00" class="meta-item">3 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/league-of-legends-more-k-da-seraphine/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-joie-de-vivre-louane/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Joie de Vivre : Louane si heureuse que ça ?" loading="lazy" title="Critique Joie de Vivre : Louane si heureuse que ça ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>6.5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-joie-de-vivre-louane/">Critique Joie de Vivre : Louane si heureuse que ça ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-26T18:06:18+01:00" class="meta-item">26 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-joie-de-vivre-louane/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/league-of-legends-choregraphe-sabrina-lonis/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/League-of-Legends-la-choregraphe-francaise-Sabrina-Lonis-enchaine-sur-The-Baddest-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="League of Legends la chorégraphe française Sabrina Lonis enchaîne sur The Baddest" loading="lazy" title="League of Legends : la chorégraphe française Sabrina Lonis enchaîne sur The Baddest" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/League-of-Legends-la-choregraphe-francaise-Sabrina-Lonis-enchaine-sur-The-Baddest-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/League-of-Legends-la-choregraphe-francaise-Sabrina-Lonis-enchaine-sur-The-Baddest-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/League-of-Legends-la-choregraphe-francaise-Sabrina-Lonis-enchaine-sur-The-Baddest-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/League-of-Legends-la-choregraphe-francaise-Sabrina-Lonis-enchaine-sur-The-Baddest-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/League-of-Legends-la-choregraphe-francaise-Sabrina-Lonis-enchaine-sur-The-Baddest-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/league-of-legends-choregraphe-sabrina-lonis/">League of Legends : la chorégraphe française Sabrina Lonis enchaîne sur The Baddest</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-22T19:14:33+02:00" class="meta-item">22 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/league-of-legends-choregraphe-sabrina-lonis/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-4820 menu-item-149363"><a href="https://linfotoutcourt.com/category/a-decouvrir/">À découvrir</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4826 menu-item-149368"><a href="https://linfotoutcourt.com/category/a-decouvrir/rencontres/">Rencontres brèves</a></li>
	<li id="menu-item-149365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-127 menu-item-149365"><a href="https://linfotoutcourt.com/category/a-decouvrir/evenements/">Événements</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-livre-nature-humaine/" title="Critique Livre – Nature humaine : l&rsquo;émerveillement comme solution ?" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-351x221.jpg" class="image wp-post-image" alt="Critique Livre – Nature humaine2" loading="lazy" title="Critique Livre – Nature humaine : l&rsquo;émerveillement comme solution ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-livre-nature-humaine/" title="Critique Livre – Nature humaine : l&rsquo;émerveillement comme solution ?">Critique Livre – Nature humaine : l&rsquo;émerveillement comme solution ?</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/mhoffmann/" title="Posts by Mélina Hoffmann" rel="author">Mélina Hoffmann</a></span><time datetime="2020-10-31T14:06:19+01:00" class="meta-item">31 octobre 2020</time><div class="review rate-number"><span class="progress"></span><span>10.0</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-livre-mother-code/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Livre – Mother Code1" loading="lazy" title="Critique Livre – Mother Code : les robots sauveront-ils le monde de la pandémie ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-livre-mother-code/">Critique Livre – Mother Code : les robots sauveront-ils le monde de la pandémie ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-08T15:00:00+01:00" class="meta-item">8 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-livre-mother-code/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-livre-boulevard-paris-13/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Boulevard-Paris-13_2-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Livre – Boulevard Paris 13_2" loading="lazy" title="Critique Livre – Boulevard Paris 13 : quand l&rsquo;art sort du cadre" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Boulevard-Paris-13_2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Boulevard-Paris-13_2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Boulevard-Paris-13_2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Boulevard-Paris-13_2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Boulevard-Paris-13_2-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>10.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-livre-boulevard-paris-13/">Critique Livre – Boulevard Paris 13 : quand l&rsquo;art sort du cadre</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-03T15:00:00+01:00" class="meta-item">3 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-livre-boulevard-paris-13/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-livre-nature-humaine/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Livre – Nature humaine2" loading="lazy" title="Critique Livre – Nature humaine : l&rsquo;émerveillement comme solution ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>10.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-livre-nature-humaine/">Critique Livre – Nature humaine : l&rsquo;émerveillement comme solution ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-31T14:06:19+01:00" class="meta-item">31 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-livre-nature-humaine/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-4824 menu-item-149367"><a href="https://linfotoutcourt.com/category/a-decouvrir/livres/">Lecture express</a></li>
<li id="menu-item-149366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4827 menu-item-149366"><a href="https://linfotoutcourt.com/category/a-decouvrir/spectacles/">La pause spectacle</a></li>
</ul></div>				
								
					<div class="mobile-menu-container"><ul id="menu-acceuil_1-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5123 menu-item-149355"><a href="https://linfotoutcourt.com/category/sur-le-pouce/">Sur le pouce</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5126 menu-item-149356"><a href="https://linfotoutcourt.com/category/sur-le-pouce/avant-apres/">Avant / Après</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4825 menu-item-149357"><a href="https://linfotoutcourt.com/category/sur-le-pouce/focus/">Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4939 menu-item-149358"><a href="https://linfotoutcourt.com/category/sur-le-pouce/insolite/">Insolite</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5124 menu-item-149360"><a href="https://linfotoutcourt.com/category/sur-le-pouce/le-saviez-vous/">Le saviez-vous ?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5127 menu-item-149361"><a href="https://linfotoutcourt.com/category/sur-le-pouce/precedemment-dans/">Précédemment dans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5128 menu-item-149362"><a href="https://linfotoutcourt.com/category/sur-le-pouce/suites-imaginaires/">Suites imaginaires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5154 menu-item-149359"><a href="https://linfotoutcourt.com/category/sur-le-pouce/jeux/">Jeux</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/soiree-halloween-conseils-redac/" title="Soirée Halloween : les conseils de la rédac&rsquo;" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-351x221.jpg" class="image wp-post-image" alt="Soirée Halloween : les conseils de la rédac&#039;" loading="lazy" title="Soirée Halloween : les conseils de la rédac&rsquo;" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/soiree-halloween-conseils-redac/" title="Soirée Halloween : les conseils de la rédac&rsquo;">Soirée Halloween : les conseils de la rédac&rsquo;</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/axelp/" title="Posts by Axel PC" rel="author">Axel PC</a></span><time datetime="2020-10-31T10:00:00+01:00" class="meta-item">31 octobre 2020</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/soiree-halloween-conseils-redac/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Soirée Halloween : les conseils de la rédac&#039;" loading="lazy" title="Soirée Halloween : les conseils de la rédac&rsquo;" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/soiree-halloween-conseils-redac/">Soirée Halloween : les conseils de la rédac&rsquo;</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-31T10:00:00+01:00" class="meta-item">31 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/soiree-halloween-conseils-redac/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/saga-hannibal-lecter/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hannibal Lecter - Critique Hannibal :" loading="lazy" title="Rétrospective &#8211; La saga Hannibal Lecter, dévorée toute crue" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-536x342.jpg 536w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/saga-hannibal-lecter/">Rétrospective &#8211; La saga Hannibal Lecter, dévorée toute crue</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-05T10:00:00+02:00" class="meta-item">5 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/saga-hannibal-lecter/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/pourquoi-les-films-de-sport-sont-si-prenants/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pourquoi les films de sport sont si prenants" loading="lazy" title="Pourquoi les films de sport sont si prenants ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/pourquoi-les-films-de-sport-sont-si-prenants/">Pourquoi les films de sport sont si prenants ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-28T09:57:28+02:00" class="meta-item">28 septembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/pourquoi-les-films-de-sport-sont-si-prenants/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-149338"><a href="https://linfotoutcourt.com/category/cinema/">Le point ciné</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-149339"><a href="https://linfotoutcourt.com/category/cinema/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-149340"><a href="https://linfotoutcourt.com/category/cinema/critiques/">Critiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4983 menu-item-149341"><a href="https://linfotoutcourt.com/category/cinema/tests-dvd-bluray/">Sorties DVD Blu-Ray VOD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5132 menu-item-149346"><a href="https://linfotoutcourt.com/category/cinema/tops-cinema/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/soiree-halloween-conseils-redac/" title="Soirée Halloween : les conseils de la rédac&rsquo;" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-351x221.jpg" class="image wp-post-image" alt="Soirée Halloween : les conseils de la rédac&#039;" loading="lazy" title="Soirée Halloween : les conseils de la rédac&rsquo;" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Soirée-Halloween-les-conseils-de-la-rédac7-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/soiree-halloween-conseils-redac/" title="Soirée Halloween : les conseils de la rédac&rsquo;">Soirée Halloween : les conseils de la rédac&rsquo;</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/axelp/" title="Posts by Axel PC" rel="author">Axel PC</a></span><time datetime="2020-10-31T10:00:00+01:00" class="meta-item">31 octobre 2020</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/johnny-depp-congedie-animaux-fantastiques-3/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Grindelwald-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Johnny Depp est congédié des Animaux Fantastiques 3" loading="lazy" title="Johnny Depp est congédié des Animaux Fantastiques 3" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Grindelwald-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Grindelwald-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Grindelwald-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Grindelwald-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Grindelwald-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/johnny-depp-congedie-animaux-fantastiques-3/">Johnny Depp est congédié des Animaux Fantastiques 3</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-06T20:18:54+01:00" class="meta-item">6 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/johnny-depp-congedie-animaux-fantastiques-3/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/premier-apercu-eternals/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/eternals-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Un premier aperçu des Eternals fuite" loading="lazy" title="Un premier aperçu des Eternals fuite" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/eternals-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/eternals-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/eternals-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/eternals-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/eternals-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/premier-apercu-eternals/">Un premier aperçu des Eternals fuite</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-05T18:54:52+01:00" class="meta-item">5 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/premier-apercu-eternals/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/songbird-coronavirus-michael-bay-trailer/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Songbird-le-Coronavirus-daprès-Michael-Bay-en-bande-annonce-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Songbird : le Coronavirus d’après Michael Bay en bande-annonce" loading="lazy" title="Songbird : le Coronavirus d’après Michael Bay en bande-annonce" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Songbird-le-Coronavirus-daprès-Michael-Bay-en-bande-annonce-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Songbird-le-Coronavirus-daprès-Michael-Bay-en-bande-annonce-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Songbird-le-Coronavirus-daprès-Michael-Bay-en-bande-annonce-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Songbird-le-Coronavirus-daprès-Michael-Bay-en-bande-annonce-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Songbird-le-Coronavirus-daprès-Michael-Bay-en-bande-annonce-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/songbird-coronavirus-michael-bay-trailer/">Songbird : le Coronavirus d’après Michael Bay en bande-annonce</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-03T17:50:22+01:00" class="meta-item">3 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/songbird-coronavirus-michael-bay-trailer/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-18 menu-item-149347"><a href="https://linfotoutcourt.com/category/series/">La minute série</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-149348"><a href="https://linfotoutcourt.com/category/series/critiques-series/">Critiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-149349"><a href="https://linfotoutcourt.com/category/series/news-series/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5130 menu-item-149350"><a href="https://linfotoutcourt.com/category/series/tops-series/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-the-mandalorian-saison-2-episode-1-il-etait-une-fois-star-wars/" title="Critique The Mandalorian saison 2 épisode 1 : Il était une fois Star Wars" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-351x221.jpg" class="image wp-post-image" alt="Critique The Mandalorian saison 2 épisode 1 : Il était une fois Star Wars" loading="lazy" title="Critique The Mandalorian saison 2 épisode 1 : Il était une fois Star Wars" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-the-mandalorian-saison-2-episode-1-il-etait-une-fois-star-wars/" title="Critique The Mandalorian saison 2 épisode 1 : Il était une fois Star Wars">Critique The Mandalorian saison 2 épisode 1 : Il était une fois Star Wars</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/axelp/" title="Posts by Axel PC" rel="author">Axel PC</a></span><time datetime="2020-11-03T18:40:39+01:00" class="meta-item">3 novembre 2020</time><div class="review rate-number"><span class="progress"></span><span>8</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/boba-fett-serie-disney/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/boba-fett-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Boba Fett va avoir sa propre série Disney+" loading="lazy" title="Boba Fett va avoir sa propre série Disney+" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/boba-fett-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/boba-fett-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/boba-fett-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/boba-fett-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/boba-fett-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/boba-fett-serie-disney/">Boba Fett va avoir sa propre série Disney+</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-07T18:22:20+01:00" class="meta-item">7 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/boba-fett-serie-disney/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-blood-of-zeus-saison-1/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Blood-of-Zeus-saison-1-Halloween-mythologique3-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Blood of Zeus saison 1 : Halloween mythologique" loading="lazy" title="Critique Blood of Zeus saison 1 : Halloween mythologique" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Blood-of-Zeus-saison-1-Halloween-mythologique3-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Blood-of-Zeus-saison-1-Halloween-mythologique3-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Blood-of-Zeus-saison-1-Halloween-mythologique3-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Blood-of-Zeus-saison-1-Halloween-mythologique3-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Blood-of-Zeus-saison-1-Halloween-mythologique3-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>6,5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-blood-of-zeus-saison-1/">Critique Blood of Zeus saison 1 : Halloween mythologique</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-04T17:34:57+01:00" class="meta-item">4 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-blood-of-zeus-saison-1/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-the-mandalorian-saison-2-episode-1-il-etait-une-fois-star-wars/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique The Mandalorian saison 2 épisode 1 : Il était une fois Star Wars" loading="lazy" title="Critique The Mandalorian saison 2 épisode 1 : Il était une fois Star Wars" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-The-Mandalorian-saison-2-épisode-1-Il-était-une-fois-Star-Wars2-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>8</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-the-mandalorian-saison-2-episode-1-il-etait-une-fois-star-wars/">Critique The Mandalorian saison 2 épisode 1 : Il était une fois Star Wars</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-03T18:40:39+01:00" class="meta-item">3 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-the-mandalorian-saison-2-episode-1-il-etait-une-fois-star-wars/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-149342"><a href="https://linfotoutcourt.com/category/jeux-video/">L&rsquo;instant jeu vidéo</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-149343"><a href="https://linfotoutcourt.com/category/jeux-video/news-jeux-video/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-149344"><a href="https://linfotoutcourt.com/category/jeux-video/test/">Test</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5131 menu-item-149345"><a href="https://linfotoutcourt.com/category/jeux-video/tops-jeux-video/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/preview-snowtopia-ski-resort-tycoon/" title="Preview Snowtopia : Ski Resort Tycoon" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-351x221.jpg" class="image wp-post-image" alt="Preview Snowtopia : Ski Resort Tycoon" loading="lazy" title="Preview Snowtopia : Ski Resort Tycoon" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/preview-snowtopia-ski-resort-tycoon/" title="Preview Snowtopia : Ski Resort Tycoon">Preview Snowtopia : Ski Resort Tycoon</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/dante3/" title="Posts by BLUE" rel="author">BLUE</a></span><time datetime="2020-11-06T11:44:05+01:00" class="meta-item">6 novembre 2020</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/preview-snowtopia-ski-resort-tycoon/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Preview Snowtopia : Ski Resort Tycoon" loading="lazy" title="Preview Snowtopia : Ski Resort Tycoon" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/preview-snowtopia-ski-resort-tycoon/">Preview Snowtopia : Ski Resort Tycoon</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-06T11:44:05+01:00" class="meta-item">6 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/preview-snowtopia-ski-resort-tycoon/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/preview-hypercore/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/hypercore_v-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Preview HyperCore : Rhythm Bullet Hell" loading="lazy" title="Preview HyperCore : Rhythm Bullet Hell" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/hypercore_v-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/hypercore_v-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/hypercore_v-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/hypercore_v-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/hypercore_v-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/preview-hypercore/">Preview HyperCore : Rhythm Bullet Hell</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-04T07:51:59+01:00" class="meta-item">4 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/preview-hypercore/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/league-of-legends-more-k-da-seraphine/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="League of Legends : More, K/DA en featuring avec l&#039;influenceuse virtuelle Séraphine" loading="lazy" title="League of Legends : More, K/DA en featuring avec l&rsquo;influenceuse virtuelle Séraphine" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/league-of-legends-more-k-da-seraphine/">League of Legends : More, K/DA en featuring avec l&rsquo;influenceuse virtuelle Séraphine</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-03T07:46:00+01:00" class="meta-item">3 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/league-of-legends-more-k-da-seraphine/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-149351"><a href="https://linfotoutcourt.com/category/musique/">Note musicale</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5275 menu-item-149352"><a href="https://linfotoutcourt.com/category/musique/critiques-musique/">Critiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5274 menu-item-149353"><a href="https://linfotoutcourt.com/category/musique/news-musique/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5276 menu-item-149354"><a href="https://linfotoutcourt.com/category/musique/tops/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-joie-de-vivre-louane/" title="Critique Joie de Vivre : Louane si heureuse que ça ?" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-351x221.png" class="image wp-post-image" alt="Critique Joie de Vivre : Louane si heureuse que ça ?" loading="lazy" title="Critique Joie de Vivre : Louane si heureuse que ça ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-163x102.png 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-joie-de-vivre-louane/" title="Critique Joie de Vivre : Louane si heureuse que ça ?">Critique Joie de Vivre : Louane si heureuse que ça ?</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/leat/" title="Posts by Clem MP" rel="author">Clem MP</a></span><time datetime="2020-10-26T18:06:18+01:00" class="meta-item">26 octobre 2020</time><div class="review rate-number"><span class="progress"></span><span>6.5</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/league-of-legends-more-k-da-seraphine/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="League of Legends : More, K/DA en featuring avec l&#039;influenceuse virtuelle Séraphine" loading="lazy" title="League of Legends : More, K/DA en featuring avec l&rsquo;influenceuse virtuelle Séraphine" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/League-of-Legends-More-KDA-en-featuring-avec-linfluenceuse-virtuelle-Seraphine-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/league-of-legends-more-k-da-seraphine/">League of Legends : More, K/DA en featuring avec l&rsquo;influenceuse virtuelle Séraphine</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-03T07:46:00+01:00" class="meta-item">3 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/league-of-legends-more-k-da-seraphine/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-joie-de-vivre-louane/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Joie de Vivre : Louane si heureuse que ça ?" loading="lazy" title="Critique Joie de Vivre : Louane si heureuse que ça ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Joie-de-vivre-Louane-si-heureuse-que-ca-1-1-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>6.5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-joie-de-vivre-louane/">Critique Joie de Vivre : Louane si heureuse que ça ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-26T18:06:18+01:00" class="meta-item">26 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-joie-de-vivre-louane/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/league-of-legends-choregraphe-sabrina-lonis/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/League-of-Legends-la-choregraphe-francaise-Sabrina-Lonis-enchaine-sur-The-Baddest-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="League of Legends la chorégraphe française Sabrina Lonis enchaîne sur The Baddest" loading="lazy" title="League of Legends : la chorégraphe française Sabrina Lonis enchaîne sur The Baddest" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/League-of-Legends-la-choregraphe-francaise-Sabrina-Lonis-enchaine-sur-The-Baddest-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/League-of-Legends-la-choregraphe-francaise-Sabrina-Lonis-enchaine-sur-The-Baddest-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/League-of-Legends-la-choregraphe-francaise-Sabrina-Lonis-enchaine-sur-The-Baddest-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/League-of-Legends-la-choregraphe-francaise-Sabrina-Lonis-enchaine-sur-The-Baddest-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/League-of-Legends-la-choregraphe-francaise-Sabrina-Lonis-enchaine-sur-The-Baddest-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/league-of-legends-choregraphe-sabrina-lonis/">League of Legends : la chorégraphe française Sabrina Lonis enchaîne sur The Baddest</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-22T19:14:33+02:00" class="meta-item">22 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/league-of-legends-choregraphe-sabrina-lonis/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-4820 menu-item-149363"><a href="https://linfotoutcourt.com/category/a-decouvrir/">À découvrir</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4826 menu-item-149368"><a href="https://linfotoutcourt.com/category/a-decouvrir/rencontres/">Rencontres brèves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-127 menu-item-149365"><a href="https://linfotoutcourt.com/category/a-decouvrir/evenements/">Événements</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-livre-nature-humaine/" title="Critique Livre – Nature humaine : l&rsquo;émerveillement comme solution ?" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-351x221.jpg" class="image wp-post-image" alt="Critique Livre – Nature humaine2" loading="lazy" title="Critique Livre – Nature humaine : l&rsquo;émerveillement comme solution ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-livre-nature-humaine/" title="Critique Livre – Nature humaine : l&rsquo;émerveillement comme solution ?">Critique Livre – Nature humaine : l&rsquo;émerveillement comme solution ?</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/mhoffmann/" title="Posts by Mélina Hoffmann" rel="author">Mélina Hoffmann</a></span><time datetime="2020-10-31T14:06:19+01:00" class="meta-item">31 octobre 2020</time><div class="review rate-number"><span class="progress"></span><span>10.0</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-livre-mother-code/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Livre – Mother Code1" loading="lazy" title="Critique Livre – Mother Code : les robots sauveront-ils le monde de la pandémie ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-livre-mother-code/">Critique Livre – Mother Code : les robots sauveront-ils le monde de la pandémie ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-08T15:00:00+01:00" class="meta-item">8 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-livre-mother-code/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-livre-boulevard-paris-13/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Boulevard-Paris-13_2-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Livre – Boulevard Paris 13_2" loading="lazy" title="Critique Livre – Boulevard Paris 13 : quand l&rsquo;art sort du cadre" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Boulevard-Paris-13_2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Boulevard-Paris-13_2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Boulevard-Paris-13_2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Boulevard-Paris-13_2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Boulevard-Paris-13_2-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>10.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-livre-boulevard-paris-13/">Critique Livre – Boulevard Paris 13 : quand l&rsquo;art sort du cadre</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-03T15:00:00+01:00" class="meta-item">3 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-livre-boulevard-paris-13/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-livre-nature-humaine/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Livre – Nature humaine2" loading="lazy" title="Critique Livre – Nature humaine : l&rsquo;émerveillement comme solution ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Nature-humaine2-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>10.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-livre-nature-humaine/">Critique Livre – Nature humaine : l&rsquo;émerveillement comme solution ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-31T14:06:19+01:00" class="meta-item">31 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-livre-nature-humaine/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-4824 menu-item-149367"><a href="https://linfotoutcourt.com/category/a-decouvrir/livres/">Lecture express</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4827 menu-item-149366"><a href="https://linfotoutcourt.com/category/a-decouvrir/spectacles/">La pause spectacle</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://linfotoutcourt.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://linfotoutcourt.com/category/a-decouvrir/"><span itemprop="title">À découvrir</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://linfotoutcourt.com/category/a-decouvrir/livres/"><span itemprop="title">Lecture express</span></a></span><span class="delim">&raquo;</span><span class="current">Critique Livre – Mother Code : les robots sauveront-ils le monde de la pandémie ?</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-160717" class="post-160717 post type-post status-publish format-standard has-post-thumbnail category-livres">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-4824"><a href="https://linfotoutcourt.com/category/a-decouvrir/livres/" title="Lecture express">Lecture express</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			Critique Livre – Mother Code : les robots sauveront-ils le monde de la pandémie ?			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"><img src="https://linfotoutcourt.com/wp-content/uploads/2019/02/mélina-H-300x297-300x297.jpg" width="35" height="35" alt="Mélina Hoffmann" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" /></span>
			
			<span class="posted-by">By 
				<a href="https://linfotoutcourt.com/author/mhoffmann/" title="Articles par Mélina Hoffmann" rel="author">Mélina Hoffmann</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2020-11-08T15:00:00+01:00">8 novembre 2020</time>
			</span>
			
			<a href="https://linfotoutcourt.com/critique-livre-mother-code/#respond" class="comments"><i class="fa fa-comments-o"></i>Aucun commentaire</a>
				
		</div>	
	
	
	
	
	<div class="featured">
				
					
			<a href="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code1.jpg" title="Critique Livre – Mother Code : les robots sauveront-ils le monde de la pandémie ?">
			
						
								
					<img width="700" height="336" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code1-700x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="Critique Livre – Mother Code1" loading="lazy" title="Critique Livre – Mother Code : les robots sauveront-ils le monde de la pandémie ?" />				
								
										
			</a>
							
						
			</div>		
	</header><!-- .post-header -->

	

	<div class="post-content post-dynamic">
	
				
				
		
<h2>Mother Code est un roman de science-fiction qui nous embarque en 2049 et explore la relation entre l&rsquo;homme et la machine dans un contexte de fin du monde.</h2>



<p>Mother Code est <strong>un roman sombre, mais non dénué d&rsquo;espoir, et pour le moins réaliste.</strong> Ce n&rsquo;est d&rsquo;ailleurs pas anodin que son scénario se déroule en 2049. Pas si loin de nous que ça&#8230; </p>



<p><strong>Et c&rsquo;est en pleine <a rel="noreferrer noopener" href="https://linfotoutcourt.com/coronavirus-series-combattre-pandemie/" target="_blank">pandémie</a> que l&rsquo;on se retrouve (réaliste on vous disait !), à l&rsquo;aube de l&rsquo;extinction de la race humaine, menacée par un virus destructeur. </strong>Seule solution : placer des enfants génétiquement modifiés auprès de robots dotés d&rsquo;une intelligence artificielle &#8211; le fameux Code mère &#8211; qui les mettront au monde et les élèveront. Mais tout ne se passe pas toujours comme prévu&#8230;</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="640" height="216" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code2.jpg" alt="Critique Livre – Mother Code2" class="wp-image-160728" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code2.jpg 640w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code2-300x101.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code2-237x80.jpg 237w" sizes="(max-width: 640px) 100vw, 640px" /></figure></div>



<h3>Quand technologie et liens affectifs s&rsquo;entremêlent </h3>



<p>La biochimiste Carole Stivers maîtrise son sujet sur le bout des doigts ! Dans ce roman, <strong>elle pousse à son paroxysme le lien entre l&rsquo;homme et l&rsquo;intelligence artificielle</strong>. En effet, les robots y apparaissent comme le seul espoir pour sauver l&rsquo;espèce humaine en péril. Un comble, non ?</p>



<p>Dès lors, un certain nombre de questions se posent : jusqu&rsquo;à quel point l&rsquo;intelligence artificielle peut-elle se substituer à l&rsquo;humain ? <strong>Des robots peuvent-ils jouer le rôle de parents auprès de bébés humains ? Comment programmer l&rsquo;instinct maternel ? </strong>Dans quelle mesure le lien entre ces enfants et ces machines doit il être respecté ?</p>



<h3>Le robot, un humain comme les autres ? </h3>



<p>Mother Code est très contemporain &#8211; et relativement classique &#8211; dans les thématiques qu&rsquo;il aborde. En effet, <strong>intelligence artificielle, progrès de la science, pandémie, maternité, relation à la technologie, avenir de l&rsquo;humanité : cet ouvrage nous donne de quoi réfléchir pour nos longues journées confinées ! </strong></p>



<p><strong>On s&rsquo;interroge sur ce qui sépare finalement l&rsquo;humain du robot lorsque ce dernier se voit doter de la personnalité et de l&rsquo;instinct maternel d&rsquo;un humain&#8230; </strong>D&rsquo;ailleurs, en observant la manière dont certains comportements des machines dépassent les attentes des humains qui les ont programmées, on en vient à se demander qui a finalement le plus à apprendre de l&rsquo;autre !</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="640" height="427" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code4.jpg" alt="Critique Livre – Mother Code4" class="wp-image-160730" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code4.jpg 640w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code4-300x200.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code4-120x80.jpg 120w" sizes="(max-width: 640px) 100vw, 640px" /></figure></div>



<h3>Bientôt à l&rsquo;écran !</h3>



<p>Il faut parfois s&rsquo;accrocher un peu si l&rsquo;on n&rsquo;est pas habitué du genre, car le propos &#8211; écrit par une scientifique rappelons-le &#8211; peut se révéler assez technique. Mais <strong>le récit est suffisamment rythmé, réaliste et teinté d&rsquo;émotions pour être prenant. </strong></p>



<p>Le scénario n&rsquo;est d&rsquo;ailleurs pas sans rappeler l&rsquo;excellent film de Netflix, <em><a rel="noreferrer noopener" href="https://www.allocine.fr/film/fichefilm_gen_cfilm=259880.html" target="_blank">I am mother</a></em>, que nous avions découvert à l&rsquo;occasion du premier confinement ! Décidément, les mères sont partout ! <strong>On retrouvera d&rsquo;ailleurs bientôt Mother Code à l&rsquo;écran dans une adaptation d&rsquo;un certain Steven <a href="https://linfotoutcourt.com/spielberg-serie-horreur/" target="_blank" rel="noreferrer noopener">Spielberg</a>&#8230;</strong></p>



<h4>Mother Code, est paru le 14 octobre 2020 aux <a href="https://www.bragelonne.fr/catalogue/9791028117221-mother-code/" target="_blank" rel="noreferrer noopener">Éditions Bragelonne</a>.</h4>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="320" height="480" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code.jpg" alt="Critique Livre – Mother Code" class="wp-image-160719" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code-200x300.jpg 200w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Livre-–-Mother-Code-53x80.jpg 53w" sizes="(max-width: 320px) 100vw, 320px" /></figure></div>

<section class="review-box">
		
	<h3 class="heading">Avis</h3>
	
		
	
	<div class="verdict-box">
		<div class="overall">
			<span class="number rating"><span class="value">7.0</span>
				
								
				<span class="best"><span class="value-title" title="10"></span></span>
			</span>
			<span class="verdict">Efficace </span>
		</div>
		
		<div class="text summary"></div>		
	</div>
	
	
	<ul>
		
		<li>
		
				
			<div class="criterion">
				<span class="label"></span>	
				<span class="rating">7</span>
			</div>
			
			<div class="rating-bar"><div class="bar" style="width: 70%;"></div></div>
				
		
		</li>
	
		
		
		<li class="user-ratings" data-post-id="160717">
			<span class="label">User Ratings <span class="votes">(<span class="number">0</span> Votes)</span>
			</span>
			
						
				<span class="rating">0</span>
				
				<span class="hover-number"></span>
			
				<div class="rating-bar"><span class="bar" style="width: 0%;"></span></div>			
			
					</li>
	
		
	</ul>
</section>		
		
		
				
					<div class="tagcloud"></div>
				
	</div><!-- .post-content -->
		
	
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img src="https://linfotoutcourt.com/wp-content/uploads/2019/02/mélina-H-300x297-300x297.jpg" width="100" height="100" alt="Mélina Hoffmann" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />			
			<div class="description">
				<a href="https://linfotoutcourt.com/author/mhoffmann/" title="Articles par Mélina Hoffmann" rel="author">Mélina Hoffmann</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/boba-fett-serie-disney/" title="Boba Fett va avoir sa propre série Disney+" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/boba-fett-214x140.jpg" class="image wp-post-image" alt="Boba Fett va avoir sa propre série Disney+" loading="lazy" title="Boba Fett va avoir sa propre série Disney+" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/boba-fett-214x140.jpg 214w, https://linfotoutcourt.com/wp-content/uploads/2020/11/boba-fett-600x394.jpg 600w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://linfotoutcourt.com/boba-fett-serie-disney/" title="Boba Fett va avoir sa propre série Disney+">Boba Fett va avoir sa propre série Disney+</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-07T18:22:20+01:00" class="meta-item">7 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/boba-fett-serie-disney/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/johnny-depp-congedie-animaux-fantastiques-3/" title="Johnny Depp est congédié des Animaux Fantastiques 3" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Grindelwald-214x140.jpg" class="image wp-post-image" alt="Johnny Depp est congédié des Animaux Fantastiques 3" loading="lazy" title="Johnny Depp est congédié des Animaux Fantastiques 3" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Grindelwald-214x140.jpg 214w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Grindelwald-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://linfotoutcourt.com/johnny-depp-congedie-animaux-fantastiques-3/" title="Johnny Depp est congédié des Animaux Fantastiques 3">Johnny Depp est congédié des Animaux Fantastiques 3</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-06T20:18:54+01:00" class="meta-item">6 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/johnny-depp-congedie-animaux-fantastiques-3/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/preview-snowtopia-ski-resort-tycoon/" title="Preview Snowtopia : Ski Resort Tycoon" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-214x140.jpg" class="image wp-post-image" alt="Preview Snowtopia : Ski Resort Tycoon" loading="lazy" title="Preview Snowtopia : Ski Resort Tycoon" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-214x140.jpg 214w, https://linfotoutcourt.com/wp-content/uploads/2020/10/snowtopia_v-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://linfotoutcourt.com/preview-snowtopia-ski-resort-tycoon/" title="Preview Snowtopia : Ski Resort Tycoon">Preview Snowtopia : Ski Resort Tycoon</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-06T11:44:05+01:00" class="meta-item">6 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/preview-snowtopia-ski-resort-tycoon/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/critique-livre-mother-code/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://linfotoutcourt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='160717' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2894c07ff2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://linfotoutcourt.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></li>
<li id="text-3" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annonces L'Info Tout Court --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1087051378534098" data-ad-slot="4645467733" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>
<li id="social-widget-3" class="widget Social_Widget"><h3 class="widgettitle">Suivez-nous !</h3><div class="socialmedia-buttons smw_left"><a href="https://twitter.com/LInfoToutCourt" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/twitter.png" 
				alt="https://twitter.com/LInfoToutCourt" 
				title="Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.facebook.com/linfotoutcourt/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/facebook.png" 
				alt="https://www.facebook.com/linfotoutcourt/" 
				title="Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/channel/UClX-SR4VnFlQckqLsgnsd6Q" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/youtube.png" 
				alt="https://www.youtube.com/channel/UClX-SR4VnFlQckqLsgnsd6Q" 
				title="Youtube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.instagram.com/guimauve_linfo_tout_court/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/instagram.png" 
				alt="https://www.instagram.com/guimauve_linfo_tout_court/" 
				title="Instagram" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://guimauve.linfotoutcourt.com" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/uploads/2017/10/21740329_132401500715691_9050220090451778886_n.jpg" 
				alt=" Guimauve" 
				title=" Guimauve" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://lavieduderive.linfotoutcourt.com/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/uploads/2017/10/Carré-facebook-LVDD.jpg" 
				alt=" La Vie du Dérivé" 
				title=" La Vie du Dérivé" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></li>
<li id="media_image-3" class="widget widget_media_image"><a href="https://fr.jooble.org"><img width="280" height="280" src="https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1.png" class="image wp-image-156864  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1.png 280w, https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1-150x150.png 150w, https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1-80x80.png 80w" sizes="(max-width: 280px) 100vw, 280px" /></a></li>
<li id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h3 class="widgettitle">Articles populaires</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://linfotoutcourt.com/test-pokemon-epee-bouclier-terres-enneigees/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Test-Pokemon-Epee-Bouclier-Les-terres-enneigees-de-la-Couronne-DLC-givre.png" class="tptn_thumb tptn_featured" alt="Test Pokémon Épée / Bouclier, Les terres enneigées de la Couronne, DLC givré" title="Test Pokémon Épée / Bouclier, Les terres enneigées de la Couronne, DLC givré" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/test-pokemon-epee-bouclier-terres-enneigees/"     class="tptn_link"><span class="tptn_title">Test Pokémon Épée / Bouclier, Les terres&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-this-is-us-saison-5-episode-1/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2020/10/1.png" class="tptn_thumb tptn_featured" alt="Critique This Is Us Saison 5 épisodes 1 &amp; 2 : le coronavirus balaye la saison 4" title="Critique This Is Us Saison 5 épisodes 1 &amp; 2 : le coronavirus balaye la saison 4" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-this-is-us-saison-5-episode-1/"     class="tptn_link"><span class="tptn_title">Critique This Is Us Saison 5 épisodes 1&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-star-trek-discovery-saison-3-episode-1/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Star-Trek-Discovery-saison-3-épisode-1-dystopie-écologique-4.jpg" class="tptn_thumb tptn_featured" alt="Critique Star Trek Discovery saison 3 épisode 1 : dystopie écologique" title="Critique Star Trek Discovery saison 3 épisode 1 : dystopie écologique" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-star-trek-discovery-saison-3-episode-1/"     class="tptn_link"><span class="tptn_title">Critique Star Trek Discovery saison 3&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-parents-d-eleves/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2020/10/120998695_3496801750408302_872626450625051128_n.jpg" class="tptn_thumb tptn_featured" alt="Critique Parents d&#039;élèves : Mauvaise opération" title="Critique Parents d&#039;élèves : Mauvaise opération" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-parents-d-eleves/"     class="tptn_link"><span class="tptn_title">Critique Parents d&rsquo;élèves : Mauvaise&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-livre-grand-livre-pere-lachaise/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Le-Grand-livre-du-Père-Lachaise1.jpg" class="tptn_thumb tptn_featured" alt="Critique Livre – Le Grand livre du Père Lachaise fait revivre les morts" title="Critique Livre – Le Grand livre du Père Lachaise fait revivre les morts" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-livre-grand-livre-pere-lachaise/"     class="tptn_link"><span class="tptn_title">Critique Livre – Le Grand livre du Père&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></li>
<li id="text-4" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annonces L'Info Tout Court --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1087051378534098" data-ad-slot="4645467733" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>
	
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">Concours</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="https://linfotoutcourt.com/concours-wet-season-2-dvd-gagner/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours Wet Season 2 DVD à gagner !_Visuel DVD Wet Season" loading="lazy" title="Concours Terminé : Wet Season 2 DVD à gagner !" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
																									
						</a>
						
						<div class="content">
						
													
							<a href="https://linfotoutcourt.com/concours-wet-season-2-dvd-gagner/" title="Concours Terminé : Wet Season 2 DVD à gagner !">
								Concours Terminé : Wet Season 2 DVD à gagner !</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-07T17:19:14+02:00" class="meta-item">7 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-wet-season-2-dvd-gagner/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																				
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://linfotoutcourt.com/concours-enquetes-commissaire-van-der-valk-saison-1-gagner/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !" loading="lazy" title="Concours Terminé  – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
																									
						</a>
						
						<div class="content">
						
													
							<a href="https://linfotoutcourt.com/concours-enquetes-commissaire-van-der-valk-saison-1-gagner/" title="Concours Terminé  – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !">
								Concours Terminé  – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-29T07:43:00+02:00" class="meta-item">29 septembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-enquetes-commissaire-van-der-valk-saison-1-gagner/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																				
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://linfotoutcourt.com/concours-arythmie-2-dvd-a-gagner/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours - Arythmie, 2 DVD à gagner !" loading="lazy" title="Concours Terminé &#8211; Arythmie, 2 DVD à gagner !" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
																									
						</a>
						
						<div class="content">
						
													
							<a href="https://linfotoutcourt.com/concours-arythmie-2-dvd-a-gagner/" title="Concours Terminé &#8211; Arythmie, 2 DVD à gagner !">
								Concours Terminé &#8211; Arythmie, 2 DVD à gagner !</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-03T09:26:20+02:00" class="meta-item">3 septembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-arythmie-2-dvd-a-gagner/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																				
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		<li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Commentaires récents</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Goulven</span> dans <a href="https://linfotoutcourt.com/critique-game-over-man-netflix/#comment-226024">Critique Game Over, Man ! : merci de ne pas relancer la partie !</a></li><li class="recentcomments"><span class="comment-author-link">Ju BtZ</span> dans <a href="https://linfotoutcourt.com/critique-braindead/#comment-225931">Peter Jackson &#8211; Critique Braindead : Sang pour sang culte !</a></li><li class="recentcomments"><span class="comment-author-link">Charley</span> dans <a href="https://linfotoutcourt.com/the-last-of-us-part-ii-explications-histoire-fin-futur-franchise/#comment-225428">The Last of Us Part II : explications sur l&rsquo;histoire, la fin et le futur de la franchise</a></li><li class="recentcomments"><span class="comment-author-link">Nicolas</span> dans <a href="https://linfotoutcourt.com/the-last-of-us-part-ii-explications-histoire-fin-futur-franchise/#comment-225427">The Last of Us Part II : explications sur l&rsquo;histoire, la fin et le futur de la franchise</a></li><li class="recentcomments"><span class="comment-author-link">Charley</span> dans <a href="https://linfotoutcourt.com/the-last-of-us-part-ii-explications-histoire-fin-futur-franchise/#comment-225373">The Last of Us Part II : explications sur l&rsquo;histoire, la fin et le futur de la franchise</a></li></ul></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annonces L'Info Tout Court --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1087051378534098" data-ad-slot="4645467733" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>
<li id="widget_tptn_pop-4" class="widget tptn_posts_list_widget"><h3 class="widgettitle">Articles populaires</h3><div class="tptn_posts  tptn_posts_widget tptn_posts_widget4"><ul><li><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/test-pokemon-epee-bouclier-terres-enneigees/"     class="tptn_link"><span class="tptn_title">Test Pokémon Épée / Bouclier, Les terres&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-this-is-us-saison-5-episode-1/"     class="tptn_link"><span class="tptn_title">Critique This Is Us Saison 5 épisodes 1&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-star-trek-discovery-saison-3-episode-1/"     class="tptn_link"><span class="tptn_title">Critique Star Trek Discovery saison 3&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-parents-d-eleves/"     class="tptn_link"><span class="tptn_title">Critique Parents d&rsquo;élèves : Mauvaise&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-livre-grand-livre-pere-lachaise/"     class="tptn_link"><span class="tptn_title">Critique Livre – Le Grand livre du Père&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></li>
<li id="text-10" class="widget widget_text">			<div class="textwidget"></div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-pied-de-page-container"><ul id="menu-pied-de-page" class="menu"><li id="menu-item-15012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15012"><a href="https://linfotoutcourt.com/contact/">Contact / Recrutement</a></li>
<li id="menu-item-93780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93780"><a href="https://linfotoutcourt.com/publicites/">Publicités</a></li>
<li id="menu-item-15009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15009"><a href="https://linfotoutcourt.com/team-2/">L&rsquo;équipe !</a></li>
<li id="menu-item-76238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76238"><a href="https://linfotoutcourt.com/vous-faites-linfo-tout-court/">Vous faites L&rsquo;Info Tout Court</a></li>
<li id="menu-item-15010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15010"><a href="https://linfotoutcourt.com/partenaires/">Partenaires</a></li>
<li id="menu-item-127205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127205"><a href="https://linfotoutcourt.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-15011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15011"><a href="https://linfotoutcourt.com/mentions-legales/">Mentions Légales</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="http://www.cfcopies.com/contrat-autorisation2/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone size-full wp-image-148072" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1.png" alt="Logo CFC 2019" width="300" height="103" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1.png 300w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1-233x80.png 233w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Critique Livre \u2013 Mother Code : les robots sauveront-ils le monde de la pand\u00e9mie ?","url":"https:\/\/linfotoutcourt.com\/critique-livre-mother-code\/","image":{"@type":"ImageObject","url":"https:\/\/linfotoutcourt.com\/wp-content\/uploads\/2020\/11\/Critique-Livre-\u2013-Mother-Code1-700x336.jpg","width":700,"height":336},"datePublished":"2020-11-08T15:00:00+01:00","dateModified":"2020-11-09T09:48:06+01:00","author":{"@type":"Person","name":"M\u00e9lina Hoffmann"},"publisher":{"@type":"Organization","name":"L&#039;Info Tout Court","logo":{"@type":"ImageObject","url":"https:\/\/linfotoutcourt.com\/wp-content\/uploads\/2019\/07\/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/linfotoutcourt.com\/critique-livre-mother-code\/"}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Review","itemReviewed":{"@type":"Thing","name":"Critique Livre \u2013 Mother Code : les robots sauveront-ils le monde de la pand\u00e9mie ?"},"author":{"@type":"Person","name":"M\u00e9lina Hoffmann"},"reviewRating":{"@type":"Rating","ratingValue":"7.0","bestRating":10}}</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/linfotoutcourt.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/linfotoutcourt.com\/","top_ten_id":"160717","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1020055488"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/linfotoutcourt.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.2.0' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.2.0' id='flex-slider-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.2.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous respectons votre vie privée. Nous et nos partenaires utilisons des données comme des cookies ou des identifiants électroniques pour afficher des publicités personnalisées, mesurer le nombre de visiteurs ou encore adapter notre contenu.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="J'accepte">J'accepte</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Je refuse">Je refuse</a><a href="https://linfotoutcourt.com/critique-livre-mother-code/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Politique de confidentialité">Politique de confidentialité</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="J'accepte"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Mon, 09 Nov 2020 09:19:36 GMT -->
