
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>On ne reverra jamais Sandra Oh dans Grey&#039;s Anatomy - L&#039;Info Tout Court</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://linfotoutcourt.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/Logo-ITC-2016-carre-copie-1.png" />	

	
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Alors qu&#039;une saison 18 de Grey&#039;s Anatomy vient d&#039;être annoncée, Sandra Oh a déclaré qu&#039;elle ne reviendrait jamais dans la série." />
	<link rel="canonical" href="https://linfotoutcourt.com/sandra-oh-greys-anatomy-retour/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="On ne reverra jamais Sandra Oh dans Grey&#039;s Anatomy - L&#039;Info Tout Court" />
	<meta property="og:description" content="Alors qu&#039;une saison 18 de Grey&#039;s Anatomy vient d&#039;être annoncée, Sandra Oh a déclaré qu&#039;elle ne reviendrait jamais dans la série." />
	<meta property="og:url" content="https://linfotoutcourt.com/sandra-oh-greys-anatomy-retour/" />
	<meta property="og:site_name" content="L&#039;Info Tout Court" />
	<meta property="article:published_time" content="2021-05-12T21:28:29+00:00" />
	<meta property="article:modified_time" content="2021-05-12T21:28:30+00:00" />
	<meta property="og:image" content="https://linfotoutcourt.com/wp-content/uploads/2021/05/grey.png" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="350" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Marie">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://linfotoutcourt.com/#website","url":"https://linfotoutcourt.com/","name":"L&#039;Info Tout Court","description":"L&#039;Info Tout Court vous pr\u00e9sente l&#039;essentiel de l&#039;actualit\u00e9 culturelle et entertainment cin\u00e9ma, s\u00e9rie, jeux vid\u00e9o, th\u00e9\u00e2tre...","potentialAction":[{"@type":"SearchAction","target":"https://linfotoutcourt.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://linfotoutcourt.com/sandra-oh-greys-anatomy-retour/#primaryimage","inLanguage":"fr-FR","url":"https://linfotoutcourt.com/wp-content/uploads/2021/05/grey.png","contentUrl":"https://linfotoutcourt.com/wp-content/uploads/2021/05/grey.png","width":700,"height":350,"caption":"\u00a9abc"},{"@type":"WebPage","@id":"https://linfotoutcourt.com/sandra-oh-greys-anatomy-retour/#webpage","url":"https://linfotoutcourt.com/sandra-oh-greys-anatomy-retour/","name":"On ne reverra jamais Sandra Oh dans Grey's Anatomy - L&#039;Info Tout Court","isPartOf":{"@id":"https://linfotoutcourt.com/#website"},"primaryImageOfPage":{"@id":"https://linfotoutcourt.com/sandra-oh-greys-anatomy-retour/#primaryimage"},"datePublished":"2021-05-12T21:28:29+00:00","dateModified":"2021-05-12T21:28:30+00:00","author":{"@id":"https://linfotoutcourt.com/#/schema/person/590f6749de491624662f381d8b022859"},"description":"Alors qu'une saison 18 de Grey's Anatomy vient d'\u00eatre annonc\u00e9e, Sandra Oh a d\u00e9clar\u00e9 qu'elle ne reviendrait jamais dans la s\u00e9rie.","breadcrumb":{"@id":"https://linfotoutcourt.com/sandra-oh-greys-anatomy-retour/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://linfotoutcourt.com/sandra-oh-greys-anatomy-retour/"]}]},{"@type":"BreadcrumbList","@id":"https://linfotoutcourt.com/sandra-oh-greys-anatomy-retour/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://linfotoutcourt.com/","url":"https://linfotoutcourt.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://linfotoutcourt.com/sandra-oh-greys-anatomy-retour/#webpage"}}]},{"@type":"Person","@id":"https://linfotoutcourt.com/#/schema/person/590f6749de491624662f381d8b022859","name":"Marie","image":{"@type":"ImageObject","@id":"https://linfotoutcourt.com/#personlogo","inLanguage":"fr-FR","url":"https://linfotoutcourt.com/wp-content/uploads/2019/05/Marie.jpg","contentUrl":"https://linfotoutcourt.com/wp-content/uploads/2019/05/Marie.jpg","caption":"Marie"},"description":"Ne sachant pas faire le caf\u00e9, son r\u00eave de devenir un jour l\u2019assistante personnelle de Jessica Chastain s\u2019est envol\u00e9. Depuis cette terrible d\u00e9sillusion, elle cantonne le cin\u00e9ma au pur divertissement et r\u00e9serve ses critiques aux films Netflix et s\u00e9ries en tout genre (ou presque)."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Flux" href="https://linfotoutcourt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Flux des commentaires" href="https://linfotoutcourt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; On ne reverra jamais Sandra Oh dans Grey&rsquo;s Anatomy Flux des commentaires" href="https://linfotoutcourt.com/sandra-oh-greys-anatomy-retour/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/linfotoutcourt.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://linfotoutcourt.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://linfotoutcourt.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://linfotoutcourt.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social-widget-css'  href='https://linfotoutcourt.com/wp-content/plugins/social-media-widget/social_widget.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%7CRoboto%3A400%2C500%7CRoboto+Condensed%3A400%2C600%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://linfotoutcourt.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/skin-tech.css?ver=5.7.1' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.4' id='revmin-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.7.1' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://linfotoutcourt.com/wp-json/" /><link rel="alternate" type="application/json" href="https://linfotoutcourt.com/wp-json/wp/v2/posts/167474" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linfotoutcourt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://linfotoutcourt.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://linfotoutcourt.com/?p=167474' />
<link rel="alternate" type="application/json+oembed" href="https://linfotoutcourt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinfotoutcourt.com%2Fsandra-oh-greys-anatomy-retour%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://linfotoutcourt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinfotoutcourt.com%2Fsandra-oh-greys-anatomy-retour%2F&#038;format=xml" />
<style type="text/css">0</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Slider Revolution 5.4.7.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43077987-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-43077987-1');
</script>
	
<!--[if lt IE 9]>
<script src="https://linfotoutcourt.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-167474 single-format-standard page-builder right-sidebar full skin-tech post-layout-modern img-effects has-nav-dark has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">Dernières infos</span>

					<ul>
												
												
							<li><a href="https://linfotoutcourt.com/sandra-oh-greys-anatomy-retour/" title="On ne reverra jamais Sandra Oh dans Grey&rsquo;s Anatomy">On ne reverra jamais Sandra Oh dans Grey&rsquo;s Anatomy</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/hpi-saison-2/" title="HPI reviendra pour une saison 2 en 2022">HPI reviendra pour une saison 2 en 2022</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/lupin-partie-2-trailer/" title="Lupin Partie 2 tient sa bande-annonce (et une partie 3 !)">Lupin Partie 2 tient sa bande-annonce (et une partie 3 !)</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/shadow-warrior-3-nv-gameplay/" title="Shadow Warrior 3 continue d’en mettre plein la vue">Shadow Warrior 3 continue d’en mettre plein la vue</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/jamie-bell-shining-girls/" title="Jamie Bell rejoint Elisabeth Moss dans Shining Girls">Jamie Bell rejoint Elisabeth Moss dans Shining Girls</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/killers-of-the-flower-moon-apercu/" title="Killers of the Flower Moon s&rsquo;offre une première image">Killers of the Flower Moon s&rsquo;offre une première image</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/johansson-ruffalo-golden-globes/" title="[MAJ 11/05/21] Scarlet Johansson &#038; Mark Ruffalo demandent mieux aux Golden Globes">[MAJ 11/05/21] Scarlet Johansson &#038; Mark Ruffalo demandent mieux aux Golden Globes</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/venom-carnage-trailer/" title="Venom et le poto Carnage de retour dans un trailer">Venom et le poto Carnage de retour dans un trailer</a></li>
						
												
											</ul>
				</div>
				
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://linfotoutcourt.com/" title="L&#039;Info Tout Court" rel="home" class="is-logo-mobile">
		
														
									<img src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg" class="logo-mobile" width="0" height="0" />
								
				<img src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg" class="logo-image" alt="L&#039;Info Tout Court" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg ,https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-1.jpg 2x" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-acceuil_1-container"><ul id="menu-acceuil_1" class="menu"><li id="menu-item-149355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5123 menu-item-149355"><a href="https://linfotoutcourt.com/category/sur-le-pouce/">Sur le pouce</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5126 menu-item-149356"><a href="https://linfotoutcourt.com/category/sur-le-pouce/avant-apres/">Avant / Après</a></li>
	<li id="menu-item-149357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4825 menu-item-149357"><a href="https://linfotoutcourt.com/category/sur-le-pouce/focus/">Focus</a></li>
	<li id="menu-item-149358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4939 menu-item-149358"><a href="https://linfotoutcourt.com/category/sur-le-pouce/insolite/">Insolite</a></li>
	<li id="menu-item-149360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5124 menu-item-149360"><a href="https://linfotoutcourt.com/category/sur-le-pouce/le-saviez-vous/">Le saviez-vous ?</a></li>
	<li id="menu-item-149361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5127 menu-item-149361"><a href="https://linfotoutcourt.com/category/sur-le-pouce/precedemment-dans/">Précédemment dans</a></li>
	<li id="menu-item-149362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5128 menu-item-149362"><a href="https://linfotoutcourt.com/category/sur-le-pouce/suites-imaginaires/">Suites imaginaires</a></li>
	<li id="menu-item-149359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5154 menu-item-149359"><a href="https://linfotoutcourt.com/category/sur-le-pouce/jeux/">Jeux</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/the-handmaids-tale-lydia-june/" title="The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/04/a-351x221.jpg" class="image wp-post-image" alt="The Handmaid&#039;s Tale saison 4 : tante Lydia pourrait sauver June" loading="lazy" title="The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/a-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/the-handmaids-tale-lydia-june/" title="The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June">The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-04-29T01:27:08+02:00" class="meta-item">29 avril 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/the-handmaids-tale-lydia-june/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/deus-ex-human-revolution-xp-dysfonctionnelle/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/04/headfinal-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Deus Ex Human Revolution ou l&#039;XP dysfonctionnelle" loading="lazy" title="Deus Ex Human Revolution ou l&rsquo;XP dysfonctionnelle" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/headfinal-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/04/headfinal-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/04/headfinal-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/04/headfinal-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/04/headfinal-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/04/headfinal-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/deus-ex-human-revolution-xp-dysfonctionnelle/">Deus Ex Human Revolution ou l&rsquo;XP dysfonctionnelle</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-04-29T13:50:57+02:00" class="meta-item">29 avril 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/deus-ex-human-revolution-xp-dysfonctionnelle/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/the-handmaids-tale-lydia-june/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/04/a-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The Handmaid&#039;s Tale saison 4 : tante Lydia pourrait sauver June" loading="lazy" title="The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/a-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/the-handmaids-tale-lydia-june/">The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-04-29T01:27:08+02:00" class="meta-item">29 avril 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/the-handmaids-tale-lydia-june/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/portal-reloaded-focus/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/04/head-5-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Portal Reloaded, entrez dans la quatrième dimention" loading="lazy" title="Portal Reloaded, entrez dans la quatrième dimension" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/head-5-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/04/head-5-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/04/head-5-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/04/head-5-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/04/head-5-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/04/head-5-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/portal-reloaded-focus/">Portal Reloaded, entrez dans la quatrième dimension</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-04-22T22:12:23+02:00" class="meta-item">22 avril 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/portal-reloaded-focus/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-149338"><a href="https://linfotoutcourt.com/category/cinema/">Le point ciné</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-149339"><a href="https://linfotoutcourt.com/category/cinema/news/">News</a></li>
	<li id="menu-item-149340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-149340"><a href="https://linfotoutcourt.com/category/cinema/critiques/">Critiques</a></li>
	<li id="menu-item-149341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4983 menu-item-149341"><a href="https://linfotoutcourt.com/category/cinema/tests-dvd-bluray/">Sorties DVD Blu-Ray VOD</a></li>
	<li id="menu-item-149346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5132 menu-item-149346"><a href="https://linfotoutcourt.com/category/cinema/tops-cinema/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-sans-aucun-remords/" title="Critique Sans aucun remords : à la poursuite de la guerre froide" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/Critique-Sans-aucun-remords-à-la-poursuite-de-la-guerre-froide1-351x221.png" class="image wp-post-image" alt="Critique Sans aucun remords : à la poursuite de la guerre froide" loading="lazy" title="Critique Sans aucun remords : à la poursuite de la guerre froide" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/Critique-Sans-aucun-remords-à-la-poursuite-de-la-guerre-froide1-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Critique-Sans-aucun-remords-à-la-poursuite-de-la-guerre-froide1-320x200.png 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Critique-Sans-aucun-remords-à-la-poursuite-de-la-guerre-froide1-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Critique-Sans-aucun-remords-à-la-poursuite-de-la-guerre-froide1-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Critique-Sans-aucun-remords-à-la-poursuite-de-la-guerre-froide1-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Critique-Sans-aucun-remords-à-la-poursuite-de-la-guerre-froide1-163x102.png 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-sans-aucun-remords/" title="Critique Sans aucun remords : à la poursuite de la guerre froide">Critique Sans aucun remords : à la poursuite de la guerre froide</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-03T19:04:26+02:00" class="meta-item">3 mai 2021</time><div class="review rate-number"><span class="progress"></span><span>6,5</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-sans-aucun-remords/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/killers-of-the-flower-moon-apercu/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/killershead-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Un premier aperçu pour Killers of the Flower Moon" loading="lazy" title="Killers of the Flower Moon s&rsquo;offre une première image" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/killershead-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/killershead-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/killershead-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/killershead-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/killershead-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/killershead-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/killers-of-the-flower-moon-apercu/">Killers of the Flower Moon s&rsquo;offre une première image</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-11T11:36:30+02:00" class="meta-item">11 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/killers-of-the-flower-moon-apercu/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/johansson-ruffalo-golden-globes/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/avenger2-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Scarlet Johansson &amp; Mark Ruffalo demandent mieux aux Golden Globes" loading="lazy" title="[MAJ 11/05/21] Scarlet Johansson &#038; Mark Ruffalo demandent mieux aux Golden Globes" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/avenger2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/avenger2-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/avenger2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/avenger2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/avenger2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/avenger2-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/johansson-ruffalo-golden-globes/">[MAJ 11/05/21] Scarlet Johansson &#038; Mark Ruffalo demandent mieux aux Golden Globes</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-11T10:00:00+02:00" class="meta-item">11 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/johansson-ruffalo-golden-globes/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/venom-carnage-trailer/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/venom-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Venom et le poto Carnage de retour dans un trailer" loading="lazy" title="Venom et le poto Carnage de retour dans un trailer" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/venom-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/venom-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/venom-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/venom-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/venom-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/venom-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/venom-carnage-trailer/">Venom et le poto Carnage de retour dans un trailer</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-10T19:07:59+02:00" class="meta-item">10 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/venom-carnage-trailer/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-18 menu-item-149347"><a href="https://linfotoutcourt.com/category/series/">La minute série</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-149348"><a href="https://linfotoutcourt.com/category/series/critiques-series/">Critiques</a></li>
	<li id="menu-item-149349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-19 menu-item-149349"><a href="https://linfotoutcourt.com/category/series/news-series/">News</a></li>
	<li id="menu-item-149350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5130 menu-item-149350"><a href="https://linfotoutcourt.com/category/series/tops-series/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/the-handmaids-tale-lydia-june/" title="The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/04/a-351x221.jpg" class="image wp-post-image" alt="The Handmaid&#039;s Tale saison 4 : tante Lydia pourrait sauver June" loading="lazy" title="The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/a-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/the-handmaids-tale-lydia-june/" title="The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June">The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-04-29T01:27:08+02:00" class="meta-item">29 avril 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/the-handmaids-tale-lydia-june/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/sandra-oh-greys-anatomy-retour/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/grey-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="On ne reverra jamais Sandra Oh dans Grey&#039;s Anatomy" loading="lazy" title="On ne reverra jamais Sandra Oh dans Grey&rsquo;s Anatomy" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/grey-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/grey-320x200.png 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/grey-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/grey-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/grey-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/grey-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/sandra-oh-greys-anatomy-retour/">On ne reverra jamais Sandra Oh dans Grey&rsquo;s Anatomy</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-12T23:28:29+02:00" class="meta-item">12 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/sandra-oh-greys-anatomy-retour/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/hpi-saison-2/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/hpi-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="HPI reviendra en 2022 pour une saison 2." loading="lazy" title="HPI reviendra pour une saison 2 en 2022" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/hpi-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/hpi-320x200.png 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/hpi-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/hpi-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/hpi-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/hpi-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/hpi-saison-2/">HPI reviendra pour une saison 2 en 2022</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-12T10:25:54+02:00" class="meta-item">12 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/hpi-saison-2/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/lupin-partie-2-trailer/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/omar-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lupin Partie 2 chez Netflix a sa bande-annonce" loading="lazy" title="Lupin Partie 2 tient sa bande-annonce (et une partie 3 !)" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/omar-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/omar-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/omar-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/omar-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/omar-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/omar-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/lupin-partie-2-trailer/">Lupin Partie 2 tient sa bande-annonce (et une partie 3 !)</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-12T10:23:57+02:00" class="meta-item">12 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/lupin-partie-2-trailer/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-149342"><a href="https://linfotoutcourt.com/category/jeux-video/">L&rsquo;instant jeu vidéo</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-149343"><a href="https://linfotoutcourt.com/category/jeux-video/news-jeux-video/">News</a></li>
	<li id="menu-item-149344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-149344"><a href="https://linfotoutcourt.com/category/jeux-video/test/">Test</a></li>
	<li id="menu-item-149345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5131 menu-item-149345"><a href="https://linfotoutcourt.com/category/jeux-video/tops-jeux-video/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/test-nier-replicant-ver-1-22/" title="Test NieR Replicant ver.1.22474487139… : Quête de s[E]ns" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/head-351x221.jpg" class="image wp-post-image" alt="Test NieR Replicant ver.1.22474487139… : Quête de s[E]ns" loading="lazy" title="Test NieR Replicant ver.1.22474487139… : Quête de s[E]ns" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/head-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/test-nier-replicant-ver-1-22/" title="Test NieR Replicant ver.1.22474487139… : Quête de s[E]ns">Test NieR Replicant ver.1.22474487139… : Quête de s[E]ns</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-07T11:55:33+02:00" class="meta-item">7 mai 2021</time><div class="review rate-number"><span class="progress"></span><span>6</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/test-nier-replicant-ver-1-22/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/shadow-warrior-3-nv-gameplay/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/shadwo-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Shadow Warrior 3 continu d’en mettre plein la vue" loading="lazy" title="Shadow Warrior 3 continue d’en mettre plein la vue" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/shadwo-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/shadwo-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/shadwo-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/shadwo-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/shadwo-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/shadwo-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/shadow-warrior-3-nv-gameplay/">Shadow Warrior 3 continue d’en mettre plein la vue</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-11T17:40:57+02:00" class="meta-item">11 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/shadow-warrior-3-nv-gameplay/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/test-nier-replicant-ver-1-22/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/head-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Test NieR Replicant ver.1.22474487139… : Quête de s[E]ns" loading="lazy" title="Test NieR Replicant ver.1.22474487139… : Quête de s[E]ns" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/head-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>6</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/test-nier-replicant-ver-1-22/">Test NieR Replicant ver.1.22474487139… : Quête de s[E]ns</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-07T11:55:33+02:00" class="meta-item">7 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/test-nier-replicant-ver-1-22/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/epic-games-store-6-mai/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/Pine_KeyArt_Horizontal_Clean-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Epic Games Store, Pine gratuit jusqu&#039;au 13 mai" loading="lazy" title="Epic Games Store, Pine gratuit jusqu&rsquo;au 13 mai" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/Pine_KeyArt_Horizontal_Clean-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Pine_KeyArt_Horizontal_Clean-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Pine_KeyArt_Horizontal_Clean-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Pine_KeyArt_Horizontal_Clean-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Pine_KeyArt_Horizontal_Clean-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Pine_KeyArt_Horizontal_Clean-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/epic-games-store-6-mai/">Epic Games Store, Pine gratuit jusqu&rsquo;au 13 mai</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-06T20:30:11+02:00" class="meta-item">6 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/epic-games-store-6-mai/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-149351"><a href="https://linfotoutcourt.com/category/musique/">Note musicale</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5275 menu-item-149352"><a href="https://linfotoutcourt.com/category/musique/critiques-musique/">Critiques</a></li>
	<li id="menu-item-149353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5274 menu-item-149353"><a href="https://linfotoutcourt.com/category/musique/news-musique/">News</a></li>
	<li id="menu-item-149354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5276 menu-item-149354"><a href="https://linfotoutcourt.com/category/musique/tops/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-euphories-videoclub/" title="Critique Euphories : Videoclub passion années 80" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-351x221.jpg" class="image wp-post-image" alt="Critique Euphories : Videoclub passion années 80" loading="lazy" title="Critique Euphories : Videoclub passion années 80" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-euphories-videoclub/" title="Critique Euphories : Videoclub passion années 80">Critique Euphories : Videoclub passion années 80</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-03-16T15:21:27+01:00" class="meta-item">16 mars 2021</time><div class="review rate-number"><span class="progress"></span><span>6</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-euphories-videoclub/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-euphories-videoclub/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Euphories : Videoclub passion années 80" loading="lazy" title="Critique Euphories : Videoclub passion années 80" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>6</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-euphories-videoclub/">Critique Euphories : Videoclub passion années 80</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-03-16T15:21:27+01:00" class="meta-item">16 mars 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-euphories-videoclub/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/albums-musicaux-attendus-2021/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Les albums musicaux les plus attendus pour 2021" loading="lazy" title="Les albums musicaux les plus attendus de 2021 !" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/albums-musicaux-attendus-2021/">Les albums musicaux les plus attendus de 2021 !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-02-15T09:49:06+01:00" class="meta-item">15 février 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/albums-musicaux-attendus-2021/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-evermore-taylor-swift/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/evermore-Taylor-Swift-1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Evermore : le pari gagnant de Taylor Swift" loading="lazy" title="Critique Evermore : le pari gagnant de Taylor Swift" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/evermore-Taylor-Swift-1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/evermore-Taylor-Swift-1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/evermore-Taylor-Swift-1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/evermore-Taylor-Swift-1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/evermore-Taylor-Swift-1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-evermore-taylor-swift/">Critique Evermore : le pari gagnant de Taylor Swift</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-19T08:00:00+01:00" class="meta-item">19 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-evermore-taylor-swift/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4820 menu-item-149363"><a href="https://linfotoutcourt.com/category/a-decouvrir/">À découvrir</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4826 menu-item-149368"><a href="https://linfotoutcourt.com/category/a-decouvrir/rencontres/">Rencontres brèves</a></li>
	<li id="menu-item-149365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-127 menu-item-149365"><a href="https://linfotoutcourt.com/category/a-decouvrir/evenements/">Événements</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-jai-vu-naitre-le-monstre/" title="Critique J&rsquo;ai vu naître le monstre : bad buzz pour Twitter ?" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-351x221.jpg" class="image wp-post-image" alt="Critique J&#039;ai vu naître le monstre1" loading="lazy" title="Critique J&rsquo;ai vu naître le monstre : bad buzz pour Twitter ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-jai-vu-naitre-le-monstre/" title="Critique J&rsquo;ai vu naître le monstre : bad buzz pour Twitter ?">Critique J&rsquo;ai vu naître le monstre : bad buzz pour Twitter ?</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-04-26T15:00:00+02:00" class="meta-item">26 avril 2021</time><div class="review rate-number"><span class="progress"></span><span>8</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-jai-vu-naitre-le-monstre/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/sortie-angels-of-death/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/unnamed-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Angels of Death arrive en librairies" loading="lazy" title="Angels of Death arrive en librairies" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/unnamed-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/unnamed-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/unnamed-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/unnamed-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/unnamed-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/unnamed-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/sortie-angels-of-death/">Angels of Death arrive en librairies</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-05T14:52:56+02:00" class="meta-item">5 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/sortie-angels-of-death/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-jai-vu-naitre-le-monstre/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique J&#039;ai vu naître le monstre1" loading="lazy" title="Critique J&rsquo;ai vu naître le monstre : bad buzz pour Twitter ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>8</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-jai-vu-naitre-le-monstre/">Critique J&rsquo;ai vu naître le monstre : bad buzz pour Twitter ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-04-26T15:00:00+02:00" class="meta-item">26 avril 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-jai-vu-naitre-le-monstre/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-la-magie-du-sommeil/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-La-magie-du-sommeil1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique La magie du sommeil1" loading="lazy" title="Critique La magie du sommeil : prêts pour un bon gros dodo ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-La-magie-du-sommeil1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-La-magie-du-sommeil1-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-La-magie-du-sommeil1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-La-magie-du-sommeil1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-La-magie-du-sommeil1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-La-magie-du-sommeil1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>8.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-la-magie-du-sommeil/">Critique La magie du sommeil : prêts pour un bon gros dodo ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-04-07T11:00:00+02:00" class="meta-item">7 avril 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-la-magie-du-sommeil/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4824 menu-item-149367"><a href="https://linfotoutcourt.com/category/a-decouvrir/livres/">Lecture express</a></li>
<li id="menu-item-149366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4827 menu-item-149366"><a href="https://linfotoutcourt.com/category/a-decouvrir/spectacles/">La pause spectacle</a></li>
</ul></div>				
								
					<div class="mobile-menu-container"><ul id="menu-acceuil_1-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5123 menu-item-149355"><a href="https://linfotoutcourt.com/category/sur-le-pouce/">Sur le pouce</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5126 menu-item-149356"><a href="https://linfotoutcourt.com/category/sur-le-pouce/avant-apres/">Avant / Après</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4825 menu-item-149357"><a href="https://linfotoutcourt.com/category/sur-le-pouce/focus/">Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4939 menu-item-149358"><a href="https://linfotoutcourt.com/category/sur-le-pouce/insolite/">Insolite</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5124 menu-item-149360"><a href="https://linfotoutcourt.com/category/sur-le-pouce/le-saviez-vous/">Le saviez-vous ?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5127 menu-item-149361"><a href="https://linfotoutcourt.com/category/sur-le-pouce/precedemment-dans/">Précédemment dans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5128 menu-item-149362"><a href="https://linfotoutcourt.com/category/sur-le-pouce/suites-imaginaires/">Suites imaginaires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5154 menu-item-149359"><a href="https://linfotoutcourt.com/category/sur-le-pouce/jeux/">Jeux</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/the-handmaids-tale-lydia-june/" title="The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/04/a-351x221.jpg" class="image wp-post-image" alt="The Handmaid&#039;s Tale saison 4 : tante Lydia pourrait sauver June" loading="lazy" title="The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/a-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/the-handmaids-tale-lydia-june/" title="The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June">The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-04-29T01:27:08+02:00" class="meta-item">29 avril 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/the-handmaids-tale-lydia-june/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/deus-ex-human-revolution-xp-dysfonctionnelle/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/04/headfinal-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Deus Ex Human Revolution ou l&#039;XP dysfonctionnelle" loading="lazy" title="Deus Ex Human Revolution ou l&rsquo;XP dysfonctionnelle" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/headfinal-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/04/headfinal-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/04/headfinal-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/04/headfinal-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/04/headfinal-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/04/headfinal-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/deus-ex-human-revolution-xp-dysfonctionnelle/">Deus Ex Human Revolution ou l&rsquo;XP dysfonctionnelle</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-04-29T13:50:57+02:00" class="meta-item">29 avril 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/deus-ex-human-revolution-xp-dysfonctionnelle/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/the-handmaids-tale-lydia-june/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/04/a-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The Handmaid&#039;s Tale saison 4 : tante Lydia pourrait sauver June" loading="lazy" title="The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/a-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/the-handmaids-tale-lydia-june/">The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-04-29T01:27:08+02:00" class="meta-item">29 avril 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/the-handmaids-tale-lydia-june/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/portal-reloaded-focus/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/04/head-5-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Portal Reloaded, entrez dans la quatrième dimention" loading="lazy" title="Portal Reloaded, entrez dans la quatrième dimension" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/head-5-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/04/head-5-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/04/head-5-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/04/head-5-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/04/head-5-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/04/head-5-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/portal-reloaded-focus/">Portal Reloaded, entrez dans la quatrième dimension</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-04-22T22:12:23+02:00" class="meta-item">22 avril 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/portal-reloaded-focus/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-149338"><a href="https://linfotoutcourt.com/category/cinema/">Le point ciné</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-149339"><a href="https://linfotoutcourt.com/category/cinema/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-149340"><a href="https://linfotoutcourt.com/category/cinema/critiques/">Critiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4983 menu-item-149341"><a href="https://linfotoutcourt.com/category/cinema/tests-dvd-bluray/">Sorties DVD Blu-Ray VOD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5132 menu-item-149346"><a href="https://linfotoutcourt.com/category/cinema/tops-cinema/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-sans-aucun-remords/" title="Critique Sans aucun remords : à la poursuite de la guerre froide" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/Critique-Sans-aucun-remords-à-la-poursuite-de-la-guerre-froide1-351x221.png" class="image wp-post-image" alt="Critique Sans aucun remords : à la poursuite de la guerre froide" loading="lazy" title="Critique Sans aucun remords : à la poursuite de la guerre froide" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/Critique-Sans-aucun-remords-à-la-poursuite-de-la-guerre-froide1-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Critique-Sans-aucun-remords-à-la-poursuite-de-la-guerre-froide1-320x200.png 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Critique-Sans-aucun-remords-à-la-poursuite-de-la-guerre-froide1-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Critique-Sans-aucun-remords-à-la-poursuite-de-la-guerre-froide1-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Critique-Sans-aucun-remords-à-la-poursuite-de-la-guerre-froide1-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Critique-Sans-aucun-remords-à-la-poursuite-de-la-guerre-froide1-163x102.png 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-sans-aucun-remords/" title="Critique Sans aucun remords : à la poursuite de la guerre froide">Critique Sans aucun remords : à la poursuite de la guerre froide</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-03T19:04:26+02:00" class="meta-item">3 mai 2021</time><div class="review rate-number"><span class="progress"></span><span>6,5</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-sans-aucun-remords/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/killers-of-the-flower-moon-apercu/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/killershead-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Un premier aperçu pour Killers of the Flower Moon" loading="lazy" title="Killers of the Flower Moon s&rsquo;offre une première image" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/killershead-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/killershead-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/killershead-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/killershead-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/killershead-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/killershead-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/killers-of-the-flower-moon-apercu/">Killers of the Flower Moon s&rsquo;offre une première image</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-11T11:36:30+02:00" class="meta-item">11 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/killers-of-the-flower-moon-apercu/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/johansson-ruffalo-golden-globes/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/avenger2-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Scarlet Johansson &amp; Mark Ruffalo demandent mieux aux Golden Globes" loading="lazy" title="[MAJ 11/05/21] Scarlet Johansson &#038; Mark Ruffalo demandent mieux aux Golden Globes" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/avenger2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/avenger2-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/avenger2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/avenger2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/avenger2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/avenger2-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/johansson-ruffalo-golden-globes/">[MAJ 11/05/21] Scarlet Johansson &#038; Mark Ruffalo demandent mieux aux Golden Globes</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-11T10:00:00+02:00" class="meta-item">11 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/johansson-ruffalo-golden-globes/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/venom-carnage-trailer/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/venom-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Venom et le poto Carnage de retour dans un trailer" loading="lazy" title="Venom et le poto Carnage de retour dans un trailer" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/venom-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/venom-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/venom-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/venom-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/venom-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/venom-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/venom-carnage-trailer/">Venom et le poto Carnage de retour dans un trailer</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-10T19:07:59+02:00" class="meta-item">10 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/venom-carnage-trailer/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-18 menu-item-149347"><a href="https://linfotoutcourt.com/category/series/">La minute série</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-149348"><a href="https://linfotoutcourt.com/category/series/critiques-series/">Critiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-19 menu-item-149349"><a href="https://linfotoutcourt.com/category/series/news-series/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5130 menu-item-149350"><a href="https://linfotoutcourt.com/category/series/tops-series/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/the-handmaids-tale-lydia-june/" title="The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/04/a-351x221.jpg" class="image wp-post-image" alt="The Handmaid&#039;s Tale saison 4 : tante Lydia pourrait sauver June" loading="lazy" title="The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/a-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/04/a-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/the-handmaids-tale-lydia-june/" title="The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June">The Handmaid&rsquo;s Tale Saison 4 : tante Lydia pourrait sauver June</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-04-29T01:27:08+02:00" class="meta-item">29 avril 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/the-handmaids-tale-lydia-june/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/sandra-oh-greys-anatomy-retour/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/grey-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="On ne reverra jamais Sandra Oh dans Grey&#039;s Anatomy" loading="lazy" title="On ne reverra jamais Sandra Oh dans Grey&rsquo;s Anatomy" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/grey-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/grey-320x200.png 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/grey-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/grey-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/grey-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/grey-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/sandra-oh-greys-anatomy-retour/">On ne reverra jamais Sandra Oh dans Grey&rsquo;s Anatomy</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-12T23:28:29+02:00" class="meta-item">12 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/sandra-oh-greys-anatomy-retour/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/hpi-saison-2/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/hpi-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="HPI reviendra en 2022 pour une saison 2." loading="lazy" title="HPI reviendra pour une saison 2 en 2022" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/hpi-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/hpi-320x200.png 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/hpi-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/hpi-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/hpi-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/hpi-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/hpi-saison-2/">HPI reviendra pour une saison 2 en 2022</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-12T10:25:54+02:00" class="meta-item">12 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/hpi-saison-2/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/lupin-partie-2-trailer/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/omar-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lupin Partie 2 chez Netflix a sa bande-annonce" loading="lazy" title="Lupin Partie 2 tient sa bande-annonce (et une partie 3 !)" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/omar-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/omar-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/omar-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/omar-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/omar-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/omar-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/lupin-partie-2-trailer/">Lupin Partie 2 tient sa bande-annonce (et une partie 3 !)</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-12T10:23:57+02:00" class="meta-item">12 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/lupin-partie-2-trailer/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-149342"><a href="https://linfotoutcourt.com/category/jeux-video/">L&rsquo;instant jeu vidéo</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-149343"><a href="https://linfotoutcourt.com/category/jeux-video/news-jeux-video/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-149344"><a href="https://linfotoutcourt.com/category/jeux-video/test/">Test</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5131 menu-item-149345"><a href="https://linfotoutcourt.com/category/jeux-video/tops-jeux-video/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/test-nier-replicant-ver-1-22/" title="Test NieR Replicant ver.1.22474487139… : Quête de s[E]ns" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/head-351x221.jpg" class="image wp-post-image" alt="Test NieR Replicant ver.1.22474487139… : Quête de s[E]ns" loading="lazy" title="Test NieR Replicant ver.1.22474487139… : Quête de s[E]ns" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/head-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/test-nier-replicant-ver-1-22/" title="Test NieR Replicant ver.1.22474487139… : Quête de s[E]ns">Test NieR Replicant ver.1.22474487139… : Quête de s[E]ns</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-07T11:55:33+02:00" class="meta-item">7 mai 2021</time><div class="review rate-number"><span class="progress"></span><span>6</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/test-nier-replicant-ver-1-22/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/shadow-warrior-3-nv-gameplay/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/shadwo-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Shadow Warrior 3 continu d’en mettre plein la vue" loading="lazy" title="Shadow Warrior 3 continue d’en mettre plein la vue" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/shadwo-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/shadwo-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/shadwo-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/shadwo-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/shadwo-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/shadwo-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/shadow-warrior-3-nv-gameplay/">Shadow Warrior 3 continue d’en mettre plein la vue</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-11T17:40:57+02:00" class="meta-item">11 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/shadow-warrior-3-nv-gameplay/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/test-nier-replicant-ver-1-22/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/head-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Test NieR Replicant ver.1.22474487139… : Quête de s[E]ns" loading="lazy" title="Test NieR Replicant ver.1.22474487139… : Quête de s[E]ns" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/head-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/head-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>6</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/test-nier-replicant-ver-1-22/">Test NieR Replicant ver.1.22474487139… : Quête de s[E]ns</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-07T11:55:33+02:00" class="meta-item">7 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/test-nier-replicant-ver-1-22/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/epic-games-store-6-mai/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/Pine_KeyArt_Horizontal_Clean-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Epic Games Store, Pine gratuit jusqu&#039;au 13 mai" loading="lazy" title="Epic Games Store, Pine gratuit jusqu&rsquo;au 13 mai" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/Pine_KeyArt_Horizontal_Clean-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Pine_KeyArt_Horizontal_Clean-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Pine_KeyArt_Horizontal_Clean-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Pine_KeyArt_Horizontal_Clean-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Pine_KeyArt_Horizontal_Clean-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/Pine_KeyArt_Horizontal_Clean-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/epic-games-store-6-mai/">Epic Games Store, Pine gratuit jusqu&rsquo;au 13 mai</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-06T20:30:11+02:00" class="meta-item">6 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/epic-games-store-6-mai/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-149351"><a href="https://linfotoutcourt.com/category/musique/">Note musicale</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5275 menu-item-149352"><a href="https://linfotoutcourt.com/category/musique/critiques-musique/">Critiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5274 menu-item-149353"><a href="https://linfotoutcourt.com/category/musique/news-musique/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5276 menu-item-149354"><a href="https://linfotoutcourt.com/category/musique/tops/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-euphories-videoclub/" title="Critique Euphories : Videoclub passion années 80" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-351x221.jpg" class="image wp-post-image" alt="Critique Euphories : Videoclub passion années 80" loading="lazy" title="Critique Euphories : Videoclub passion années 80" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-euphories-videoclub/" title="Critique Euphories : Videoclub passion années 80">Critique Euphories : Videoclub passion années 80</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-03-16T15:21:27+01:00" class="meta-item">16 mars 2021</time><div class="review rate-number"><span class="progress"></span><span>6</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-euphories-videoclub/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-euphories-videoclub/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Euphories : Videoclub passion années 80" loading="lazy" title="Critique Euphories : Videoclub passion années 80" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/03/euphories-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>6</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-euphories-videoclub/">Critique Euphories : Videoclub passion années 80</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-03-16T15:21:27+01:00" class="meta-item">16 mars 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-euphories-videoclub/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/albums-musicaux-attendus-2021/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Les albums musicaux les plus attendus pour 2021" loading="lazy" title="Les albums musicaux les plus attendus de 2021 !" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/02/Les-albums-musicaux-les-plus-attendus-pour-2021_concert-2527495__340-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/albums-musicaux-attendus-2021/">Les albums musicaux les plus attendus de 2021 !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-02-15T09:49:06+01:00" class="meta-item">15 février 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/albums-musicaux-attendus-2021/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-evermore-taylor-swift/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/evermore-Taylor-Swift-1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Evermore : le pari gagnant de Taylor Swift" loading="lazy" title="Critique Evermore : le pari gagnant de Taylor Swift" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/evermore-Taylor-Swift-1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/evermore-Taylor-Swift-1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/evermore-Taylor-Swift-1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/evermore-Taylor-Swift-1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/evermore-Taylor-Swift-1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-evermore-taylor-swift/">Critique Evermore : le pari gagnant de Taylor Swift</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-19T08:00:00+01:00" class="meta-item">19 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-evermore-taylor-swift/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4820 menu-item-149363"><a href="https://linfotoutcourt.com/category/a-decouvrir/">À découvrir</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4826 menu-item-149368"><a href="https://linfotoutcourt.com/category/a-decouvrir/rencontres/">Rencontres brèves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-127 menu-item-149365"><a href="https://linfotoutcourt.com/category/a-decouvrir/evenements/">Événements</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-jai-vu-naitre-le-monstre/" title="Critique J&rsquo;ai vu naître le monstre : bad buzz pour Twitter ?" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-351x221.jpg" class="image wp-post-image" alt="Critique J&#039;ai vu naître le monstre1" loading="lazy" title="Critique J&rsquo;ai vu naître le monstre : bad buzz pour Twitter ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-jai-vu-naitre-le-monstre/" title="Critique J&rsquo;ai vu naître le monstre : bad buzz pour Twitter ?">Critique J&rsquo;ai vu naître le monstre : bad buzz pour Twitter ?</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<time datetime="2021-04-26T15:00:00+02:00" class="meta-item">26 avril 2021</time><div class="review rate-number"><span class="progress"></span><span>8</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-jai-vu-naitre-le-monstre/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/sortie-angels-of-death/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/unnamed-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Angels of Death arrive en librairies" loading="lazy" title="Angels of Death arrive en librairies" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/unnamed-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/05/unnamed-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/05/unnamed-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/05/unnamed-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/05/unnamed-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/05/unnamed-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/sortie-angels-of-death/">Angels of Death arrive en librairies</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-05T14:52:56+02:00" class="meta-item">5 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/sortie-angels-of-death/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-jai-vu-naitre-le-monstre/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique J&#039;ai vu naître le monstre1" loading="lazy" title="Critique J&rsquo;ai vu naître le monstre : bad buzz pour Twitter ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-Jai-vu-naître-le-monstre1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>8</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-jai-vu-naitre-le-monstre/">Critique J&rsquo;ai vu naître le monstre : bad buzz pour Twitter ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-04-26T15:00:00+02:00" class="meta-item">26 avril 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-jai-vu-naitre-le-monstre/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-la-magie-du-sommeil/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-La-magie-du-sommeil1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique La magie du sommeil1" loading="lazy" title="Critique La magie du sommeil : prêts pour un bon gros dodo ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-La-magie-du-sommeil1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-La-magie-du-sommeil1-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-La-magie-du-sommeil1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-La-magie-du-sommeil1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-La-magie-du-sommeil1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Critique-La-magie-du-sommeil1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>8.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-la-magie-du-sommeil/">Critique La magie du sommeil : prêts pour un bon gros dodo ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-04-07T11:00:00+02:00" class="meta-item">7 avril 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-la-magie-du-sommeil/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4824 menu-item-149367"><a href="https://linfotoutcourt.com/category/a-decouvrir/livres/">Lecture express</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4827 menu-item-149366"><a href="https://linfotoutcourt.com/category/a-decouvrir/spectacles/">La pause spectacle</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<nav class="breadcrumbs ts-contain" id="breadcrumb"><div class="inner"breadcrumbs ts-contain><span class="location">You are at:</span><span><a href="https://linfotoutcourt.com/"><span>Home</span></a></span> <span class="delim">&raquo;</span> <span><a href="https://linfotoutcourt.com/category/series/"><span>La minute série</span></a></span> <span class="delim">&raquo;</span> <span class="current">On ne reverra jamais Sandra Oh dans Grey&rsquo;s Anatomy</span></div></nav>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-167474" class="post-167474 post type-post status-publish format-standard has-post-thumbnail category-series category-news-series">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-18"><a href="https://linfotoutcourt.com/category/series/" title="La minute série">La minute série</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			On ne reverra jamais Sandra Oh dans Grey&rsquo;s Anatomy			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"><img src="https://linfotoutcourt.com/wp-content/uploads/2019/05/Marie.jpg" width="35" height="35" alt="Marie" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" /></span>
			
			<span class="posted-by">By 
				<a href="https://linfotoutcourt.com/auteur/marie/" title="Articles par Marie" rel="author">Marie</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2021-05-12T23:28:29+02:00">12 mai 2021</time>
			</span>
			
			<a href="https://linfotoutcourt.com/sandra-oh-greys-anatomy-retour/#respond" class="comments"><i class="fa fa-comments-o"></i>Aucun commentaire</a>
				
		</div>	
	
	
	
	
	<div class="featured">
				
					
			<a href="https://linfotoutcourt.com/wp-content/uploads/2021/05/grey.png" title="On ne reverra jamais Sandra Oh dans Grey&rsquo;s Anatomy">
			
						
								
					<img width="700" height="336" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/grey-700x336.png" class="attachment-main-featured size-main-featured wp-post-image" alt="On ne reverra jamais Sandra Oh dans Grey&#039;s Anatomy" loading="lazy" title="On ne reverra jamais Sandra Oh dans Grey&rsquo;s Anatomy" />				
								
										
			</a>
							
								
				<div class="wp-caption-text">©abc</div>
					
						
			</div>		
	</header><!-- .post-header -->

	

	<div class="post-content post-dynamic">
	
				
				
		
<h2>Alors qu&rsquo;une saison 18 de Grey&rsquo;s Anatomy vient d&rsquo;être annoncée, Sandra Oh a déclaré qu&rsquo;elle ne reviendrait jamais dans la série.</h2>



<p>Si beaucoup de fans espéraient un jour le retour de Cristina dans Grey&rsquo;s Anatomy (au moins le temps d&rsquo;un épisode), l&rsquo;actrice s&rsquo;est montrée catégorique dans le podcast <a href="https://www.latimes.com/entertainment-arts/tv/story/2021-05-11/sandra-oh-greys-anatomy-killing-eve-asian-enough" target="_blank" rel="noreferrer noopener">Asian Enough</a> du Los Angeles Times.</p>



<p>« Je suis passée à autre chose » a-t-elle expliqué, se rappelant au passage que cela faisait plus de 7 ans qu&rsquo;elle avait quitté le show.</p>



<p>L&rsquo;actrice canadienne d&rsquo;origine sud-coréenne a invité les spectateurs à la suivre sur <a href="https://linfotoutcourt.com/critique-killing-eve-saison-2/">Killing Eve</a>, The Chair (qui débarquera bientôt sur <a href="https://linfotoutcourt.com/netflix-mai-2021/" target="_blank" rel="noreferrer noopener">Netflix</a>) ou encore sur d&rsquo;autres projets qui reflètent mieux le vécu des personnes américano-asiatiques.</p>



<p>Car si Sandra Oh indique adorer Grey&rsquo;s Anatomy, elle souligne également que la série &#8211; progressiste dans l&rsquo;ensemble &#8211; aurait pu aller plus loin sur les questions raciales, mais qu&rsquo;à son époque le show n&rsquo;était pas encore prêt à franchir un pas suffisamment grand.</p>



<p>Il aura finalement fallu attendre une pandémie et la mort de George Floyd pour que Grey&rsquo;s Anatomy aborde plus en profondeur les inégalités raciales systémiques aux Etats-Unis.</p>



<h4>La saison 17 de Grey&rsquo;s Anatomy est diffusée sur abc aux Etats-Unis et arrivera très prochainement sur TF1.</h4>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Bande-annonce (TF1) GREY&#039;S ANATOMY, saison 17 - Prochainement" width="702" height="395" src="https://www.youtube.com/embed/HGyoiyicTzA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p></p>
<div class="tptn_counter" id="tptn_counter_167474">(Visited 14 times, 14 visits today)</div>
<div id="review" class="review-wrapper wp-review-167474 wp-review-star-type wp-review-default-template wp-review-box-full-width">
				
	
	
			
			
	
	</div>

<style type="text/css">
	.wp-review-167474.review-wrapper {
		width: 100%;
		overflow: hidden;
	}
	.wp-review-167474.review-wrapper,
	.wp-review-167474 .review-title,
	.wp-review-167474 .review-desc p,
	.wp-review-167474 .reviewed-item p {
		color: #555555;
	}
	.wp-review-167474 .review-title {
		padding-top: 15px;
		font-weight: bold;
	}
	.wp-review-167474 .review-links a {
		color: #1e73be;
	}
	.wp-review-167474 .review-links a:hover {
		background: #1e73be;
		color: #fff;
	}
	.wp-review-167474 .review-list li,
	.wp-review-167474.review-wrapper {
		background: #ffffff;
	}
	.wp-review-167474 .review-title,
	.wp-review-167474 .review-list li:nth-child(2n),
	.wp-review-167474 .wpr-user-features-rating .user-review-title {
		background: #e7e7e7;
	}
	.wp-review-167474.review-wrapper,
	.wp-review-167474 .review-title,
	.wp-review-167474 .review-list li,
	.wp-review-167474 .review-list li:last-child,
	.wp-review-167474 .user-review-area,
	.wp-review-167474 .reviewed-item,
	.wp-review-167474 .review-links,
	.wp-review-167474 .wpr-user-features-rating {
		border-color: #e7e7e7;
	}
	.wp-review-167474 .wpr-rating-accept-btn {
		background: #1e73be;
	}
	.wp-review-167474.review-wrapper .user-review-title {
		color: inherit;
	}
</style>
		
		
		
				
					<div class="tagcloud"></div>
				
	</div><!-- .post-content -->
		
	
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img src="https://linfotoutcourt.com/wp-content/uploads/2019/05/Marie.jpg" width="100" height="100" alt="Marie" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />			
			<div class="description">
				<a href="https://linfotoutcourt.com/auteur/marie/" title="Articles par Marie" rel="author">Marie</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio">Ne sachant pas faire le café, son rêve de devenir un jour l’assistante personnelle de Jessica Chastain s’est envolé. Depuis cette terrible désillusion, elle cantonne le cinéma au pur divertissement et réserve ses critiques aux films Netflix et séries en tout genre (ou presque).</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/hpi-saison-2/" title="HPI reviendra pour une saison 2 en 2022" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/hpi-214x140.png" class="image wp-post-image" alt="HPI reviendra en 2022 pour une saison 2." loading="lazy" title="HPI reviendra pour une saison 2 en 2022" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/hpi-214x140.png 214w, https://linfotoutcourt.com/wp-content/uploads/2021/05/hpi-536x351.png 536w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://linfotoutcourt.com/hpi-saison-2/" title="HPI reviendra pour une saison 2 en 2022">HPI reviendra pour une saison 2 en 2022</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-12T10:25:54+02:00" class="meta-item">12 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/hpi-saison-2/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/lupin-partie-2-trailer/" title="Lupin Partie 2 tient sa bande-annonce (et une partie 3 !)" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/omar-214x140.jpg" class="image wp-post-image" alt="Lupin Partie 2 chez Netflix a sa bande-annonce" loading="lazy" title="Lupin Partie 2 tient sa bande-annonce (et une partie 3 !)" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/omar-214x140.jpg 214w, https://linfotoutcourt.com/wp-content/uploads/2021/05/omar-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
													<span class="post-format-icon video"><i class="fa fa-film"></i></span>
											</a>
					
										
					<h2><a href="https://linfotoutcourt.com/lupin-partie-2-trailer/" title="Lupin Partie 2 tient sa bande-annonce (et une partie 3 !)">Lupin Partie 2 tient sa bande-annonce (et une partie 3 !)</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-12T10:23:57+02:00" class="meta-item">12 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/lupin-partie-2-trailer/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/shadow-warrior-3-nv-gameplay/" title="Shadow Warrior 3 continue d’en mettre plein la vue" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2021/05/shadwo-214x140.jpg" class="image wp-post-image" alt="Shadow Warrior 3 continu d’en mettre plein la vue" loading="lazy" title="Shadow Warrior 3 continue d’en mettre plein la vue" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/shadwo-214x140.jpg 214w, https://linfotoutcourt.com/wp-content/uploads/2021/05/shadwo-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
													<span class="post-format-icon video"><i class="fa fa-film"></i></span>
											</a>
					
										
					<h2><a href="https://linfotoutcourt.com/shadow-warrior-3-nv-gameplay/" title="Shadow Warrior 3 continue d’en mettre plein la vue">Shadow Warrior 3 continue d’en mettre plein la vue</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-05-11T17:40:57+02:00" class="meta-item">11 mai 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/shadow-warrior-3-nv-gameplay/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sandra-oh-greys-anatomy-retour/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://linfotoutcourt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='167474' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c05c40d92b" /></p><input type="hidden" id="ak_js" name="ak_js" value="93"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://linfotoutcourt.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></li>
<li id="social-widget-3" class="widget Social_Widget"><h3 class="widgettitle">Suivez-nous !</h3><div class="socialmedia-buttons smw_left"><a href="https://twitter.com/LInfoToutCourt" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/twitter.png" 
				alt="https://twitter.com/LInfoToutCourt" 
				title="Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.facebook.com/linfotoutcourt/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/facebook.png" 
				alt="https://www.facebook.com/linfotoutcourt/" 
				title="Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/channel/UClX-SR4VnFlQckqLsgnsd6Q" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/youtube.png" 
				alt="https://www.youtube.com/channel/UClX-SR4VnFlQckqLsgnsd6Q" 
				title="Youtube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.instagram.com/linfo_tout_court/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/instagram.png" 
				alt="https://www.instagram.com/linfo_tout_court/" 
				title="Instagram" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.linkedin.com/company/9427174/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/linkedin.png" 
				alt=" LinkedIn" 
				title=" LinkedIn" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://guimauve.linfotoutcourt.com" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/uploads/2017/10/21740329_132401500715691_9050220090451778886_n.jpg" 
				alt=" Guimauve" 
				title=" Guimauve" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://lavieduderive.linfotoutcourt.com/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/uploads/2017/10/Carré-facebook-LVDD.jpg" 
				alt=" La Vie du Dérivé" 
				title=" La Vie du Dérivé" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></li>
<li id="text-4" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annonces L'Info Tout Court --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1087051378534098" data-ad-slot="4645467733" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Commentaires récents</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://cinefocus.fr/' rel='external nofollow ugc' class='url'>Kantain</a></span> dans <a href="https://linfotoutcourt.com/critique-lol-qui-rit-sort-saison-1/#comment-228682">Critique LOL &#8211; Qui rit, sort !, saison 1 : mort d&rsquo;ennui</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://cinefocus.fr/' rel='external nofollow ugc' class='url'>Kantain</a></span> dans <a href="https://linfotoutcourt.com/critique-lol-qui-rit-sort-saison-1/#comment-228681">Critique LOL &#8211; Qui rit, sort !, saison 1 : mort d&rsquo;ennui</a></li><li class="recentcomments"><span class="comment-author-link">Lol</span> dans <a href="https://linfotoutcourt.com/critique-lol-qui-rit-sort-saison-1/#comment-228651">Critique LOL &#8211; Qui rit, sort !, saison 1 : mort d&rsquo;ennui</a></li><li class="recentcomments"><span class="comment-author-link">Nono</span> dans <a href="https://linfotoutcourt.com/critique-lol-qui-rit-sort-saison-1/#comment-228588">Critique LOL &#8211; Qui rit, sort !, saison 1 : mort d&rsquo;ennui</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://cinefocus.fr/' rel='external nofollow ugc' class='url'>Kantain</a></span> dans <a href="https://linfotoutcourt.com/critique-lol-qui-rit-sort-saison-1/#comment-228587">Critique LOL &#8211; Qui rit, sort !, saison 1 : mort d&rsquo;ennui</a></li></ul></li>
	
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">Concours</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="https://linfotoutcourt.com/concours-wet-season-2-dvd-gagner/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours Wet Season 2 DVD à gagner !_Visuel DVD Wet Season" loading="lazy" title="Concours Terminé : Wet Season 2 DVD à gagner !" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
																									
						</a>
						
						<div class="content">
						
													
							<a href="https://linfotoutcourt.com/concours-wet-season-2-dvd-gagner/" title="Concours Terminé : Wet Season 2 DVD à gagner !">
								Concours Terminé : Wet Season 2 DVD à gagner !</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-07T17:19:14+02:00" class="meta-item">7 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-wet-season-2-dvd-gagner/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																				
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://linfotoutcourt.com/concours-enquetes-commissaire-van-der-valk-saison-1-gagner/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !" loading="lazy" title="Concours Terminé  – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
																									
						</a>
						
						<div class="content">
						
													
							<a href="https://linfotoutcourt.com/concours-enquetes-commissaire-van-der-valk-saison-1-gagner/" title="Concours Terminé  – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !">
								Concours Terminé  – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-29T07:43:00+02:00" class="meta-item">29 septembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-enquetes-commissaire-van-der-valk-saison-1-gagner/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																				
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://linfotoutcourt.com/concours-arythmie-2-dvd-a-gagner/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours - Arythmie, 2 DVD à gagner !" loading="lazy" title="Concours Terminé &#8211; Arythmie, 2 DVD à gagner !" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
																									
						</a>
						
						<div class="content">
						
													
							<a href="https://linfotoutcourt.com/concours-arythmie-2-dvd-a-gagner/" title="Concours Terminé &#8211; Arythmie, 2 DVD à gagner !">
								Concours Terminé &#8211; Arythmie, 2 DVD à gagner !</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-03T09:26:20+02:00" class="meta-item">3 septembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-arythmie-2-dvd-a-gagner/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																				
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		<li id="widget_tptn_pop-3" class="widget tptn_posts_list_widget"><h3 class="widgettitle">Top 5</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><a href="https://linfotoutcourt.com/critique-lol-qui-rit-sort-saison-1/"     class="tptn_link"><img  width="300" height="150"  src="https://linfotoutcourt.com/wp-content/uploads/2021/05/uRvd4DGr8lpm5PvEvtT4vFdnSi1-300x150.jpg" class="tptn_thumb tptn_featured" alt="Critique LOL - Qui rit, sort !, saison 1 : mort d&#039;ennui" title="Critique LOL - Qui rit, sort !, saison 1 : mort d&#039;ennui" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/05/uRvd4DGr8lpm5PvEvtT4vFdnSi1-300x150.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2021/05/uRvd4DGr8lpm5PvEvtT4vFdnSi1.jpg 700w, https://linfotoutcourt.com/wp-content/uploads/2021/05/uRvd4DGr8lpm5PvEvtT4vFdnSi1-300x150@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-lol-qui-rit-sort-saison-1/"     class="tptn_link"><span class="tptn_title">Critique LOL &#8211; Qui rit, sort !, saison 1 :&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-hpi-audrey-fleurot-tf1/"     class="tptn_link"><img  width="300" height="150"  src="https://linfotoutcourt.com/wp-content/uploads/2021/04/1bis-300x150.png" class="tptn_thumb tptn_featured" alt="Critique HPI Saison 1, épisodes 1 et 2 : Audrey Fleurot devient The Mentalist" title="Critique HPI Saison 1, épisodes 1 et 2 : Audrey Fleurot devient The Mentalist" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/1bis-300x150.png 300w, https://linfotoutcourt.com/wp-content/uploads/2021/04/1bis.png 700w, https://linfotoutcourt.com/wp-content/uploads/2021/04/1bis-300x150@2x.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-hpi-audrey-fleurot-tf1/"     class="tptn_link"><span class="tptn_title">Critique HPI Saison 1, épisodes 1 et 2 : Audrey&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/the-handmaids-tale-resume/"     class="tptn_link"><img  width="300" height="150"  src="https://linfotoutcourt.com/wp-content/uploads/2021/04/The-Handmaids-Tale-resume-300x150.png" class="tptn_thumb tptn_featured" alt="The Handmaid&#039;s Tale : on récapitule depuis le début avant la prochaine saison" title="The Handmaid&#039;s Tale : on récapitule depuis le début avant la prochaine saison" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/The-Handmaids-Tale-resume-300x150.png 300w, https://linfotoutcourt.com/wp-content/uploads/2021/04/The-Handmaids-Tale-resume.png 700w, https://linfotoutcourt.com/wp-content/uploads/2021/04/The-Handmaids-Tale-resume-300x150@2x.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/the-handmaids-tale-resume/"     class="tptn_link"><span class="tptn_title">The Handmaid&rsquo;s Tale : on récapitule depuis le&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-yasuke-saison-1-pas-si-legendaire/"     class="tptn_link"><img  width="300" height="150"  src="https://linfotoutcourt.com/wp-content/uploads/2021/04/Yasuke-S1-01-300x150.jpg" class="tptn_thumb tptn_featured" alt="Critique Yasuke Saison 1 : pas si légendaire" title="Critique Yasuke Saison 1 : pas si légendaire" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/Yasuke-S1-01-300x150.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Yasuke-S1-01.jpg 700w, https://linfotoutcourt.com/wp-content/uploads/2021/04/Yasuke-S1-01-300x150@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-yasuke-saison-1-pas-si-legendaire/"     class="tptn_link"><span class="tptn_title">Critique Yasuke Saison 1 : pas si légendaire</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-detective-conan-scarlet-bullet/"     class="tptn_link"><img  width="300" height="150"  src="https://linfotoutcourt.com/wp-content/uploads/2021/04/headconan-300x150.jpg" class="tptn_thumb tptn_featured" alt="Critique Detective Conan - The Scarlet Bullet : dissertation dispersive" title="Critique Detective Conan - The Scarlet Bullet : dissertation dispersive" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/04/headconan-300x150.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2021/04/headconan.jpg 700w, https://linfotoutcourt.com/wp-content/uploads/2021/04/headconan-300x150@2x.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-detective-conan-scarlet-bullet/"     class="tptn_link"><span class="tptn_title">Critique Detective Conan &#8211; The Scarlet Bullet&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></li>
<li id="media_video-2" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-167474-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=2qg0TRYxEOU&#038;_=1" /><a href="https://www.youtube.com/watch?v=2qg0TRYxEOU">https://www.youtube.com/watch?v=2qg0TRYxEOU</a></video></div></li>
<li id="media_image-3" class="widget widget_media_image"><a href="https://fr.jooble.org"><img width="280" height="280" src="https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1.png" class="image wp-image-156864  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1.png 280w, https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1-150x150.png 150w, https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1-80x80.png 80w" sizes="(max-width: 280px) 100vw, 280px" /></a></li>
<li id="text-10" class="widget widget_text">			<div class="textwidget"></div>
		</li>
<li id="text-13" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annonces L'Info Tout Court --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1087051378534098" data-ad-slot="4645467733" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>
<li id="media_video-3" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-167474-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=-HALBoctesk&#038;_=2" /><a href="https://www.youtube.com/watch?v=-HALBoctesk">https://www.youtube.com/watch?v=-HALBoctesk</a></video></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-pied-de-page-container"><ul id="menu-pied-de-page" class="menu"><li id="menu-item-15012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15012"><a href="https://linfotoutcourt.com/contact/">Contact / Recrutement</a></li>
<li id="menu-item-93780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93780"><a href="https://linfotoutcourt.com/publicites/">Publicités</a></li>
<li id="menu-item-15009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15009"><a href="https://linfotoutcourt.com/team-2/">L&rsquo;équipe !</a></li>
<li id="menu-item-76238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76238"><a href="https://linfotoutcourt.com/vous-faites-linfo-tout-court/">Vous faites L&rsquo;Info Tout Court</a></li>
<li id="menu-item-15010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15010"><a href="https://linfotoutcourt.com/partenaires/">Partenaires</a></li>
<li id="menu-item-127205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127205"><a href="https://linfotoutcourt.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-15011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15011"><a href="https://linfotoutcourt.com/mentions-legales/">Mentions Légales</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-index-container"><ul id="menu-index" class="menu"><li id="menu-item-15016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15016"><a href="https://linfotoutcourt.com/index-des-critiques-films/">Index des critiques films</a></li>
<li id="menu-item-15015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15015"><a href="https://linfotoutcourt.com/index-critiques-series/">Index des critiques séries</a></li>
<li id="menu-item-15014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15014"><a href="https://linfotoutcourt.com/tests-jeux-video/">Index des tests jeux vidéo</a></li>
<li id="menu-item-15013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15013"><a href="https://linfotoutcourt.com/index-critiques-musique/">Index des critiques musique</a></li>
<li id="menu-item-34211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34211"><a href="https://linfotoutcourt.com/index-des-critiques-litteraires/">Index des critiques littéraires</a></li>
<li id="menu-item-127206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127206"><a href="https://linfotoutcourt.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="http://www.cfcopies.com/contrat-autorisation2/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-148072" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1.png" alt="Logo CFC 2019" width="300" height="103" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1.png 300w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1-233x80.png 233w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"On ne reverra jamais Sandra Oh dans Grey&rsquo;s Anatomy","url":"https:\/\/linfotoutcourt.com\/sandra-oh-greys-anatomy-retour\/","image":{"@type":"ImageObject","url":"https:\/\/linfotoutcourt.com\/wp-content\/uploads\/2021\/05\/grey-700x336.png","width":700,"height":336},"datePublished":"2021-05-12T23:28:29+02:00","dateModified":"2021-05-12T23:28:30+02:00","author":{"@type":"Person","name":"Marie"},"publisher":{"@type":"Organization","name":"L&#039;Info Tout Court","sameAs":"https:\/\/linfotoutcourt.com","logo":{"@type":"ImageObject","url":"https:\/\/linfotoutcourt.com\/wp-content\/uploads\/2019\/07\/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/linfotoutcourt.com\/sandra-oh-greys-anatomy-retour\/"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/linfotoutcourt.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/linfotoutcourt.com\/category\/series\/","name":"La minute s\u00e9rie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/linfotoutcourt.com\/sandra-oh-greys-anatomy-retour\/","name":"On ne reverra jamais Sandra Oh dans Grey&rsquo;s Anatomy"}}]}</script>
<link rel='stylesheet' id='mediaelement-css'  href='https://linfotoutcourt.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://linfotoutcourt.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://linfotoutcourt.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://linfotoutcourt.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://linfotoutcourt.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://linfotoutcourt.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://linfotoutcourt.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://linfotoutcourt.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://linfotoutcourt.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/linfotoutcourt.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/linfotoutcourt.com\/wp-admin\/admin-ajax.php","top_ten_id":"167474","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"614320047"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/linfotoutcourt.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.4.0' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.4.0' id='flex-slider-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.4.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/wp-util.min.js?ver=5.7.1' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/linfotoutcourt.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"Vous devez vous connecter pour ajouter votre \u00e9valuation"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

</body>
</html>