
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Critique Cats : Bienvenue en Enfer, ça sent la litière - L&#039;Info Tout Court</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://linfotoutcourt.com/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Adapté de la célèbre comédie musicale, redouté autant qu&#039;attendu, Cats de Tom Hooper débarque enfin sur les écrans pour un résultat déconcertant !"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://linfotoutcourt.com/critique-cats/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Critique Cats : Bienvenue en Enfer, ça sent la litière - L&#039;Info Tout Court" />
<meta property="og:description" content="Adapté de la célèbre comédie musicale, redouté autant qu&#039;attendu, Cats de Tom Hooper débarque enfin sur les écrans pour un résultat déconcertant !" />
<meta property="og:url" content="https://linfotoutcourt.com/critique-cats/" />
<meta property="og:site_name" content="L&#039;Info Tout Court" />
<meta property="article:section" content="Le point ciné" />
<meta property="article:published_time" content="2019-12-26T17:14:41+00:00" />
<meta property="article:modified_time" content="2019-12-26T17:14:43+00:00" />
<meta property="og:updated_time" content="2019-12-26T17:14:43+00:00" />
<meta property="og:image" content="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-01.jpg" />
<meta property="og:image:secure_url" content="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-01.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Adapté de la célèbre comédie musicale, redouté autant qu&#039;attendu, Cats de Tom Hooper débarque enfin sur les écrans pour un résultat déconcertant !" />
<meta name="twitter:title" content="Critique Cats : Bienvenue en Enfer, ça sent la litière - L&#039;Info Tout Court" />
<meta name="twitter:image" content="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-01.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://linfotoutcourt.com/#website","url":"https://linfotoutcourt.com/","name":"L&#039;Info Tout Court","description":"L&#039;Info Tout Court vous pr\u00e9sente l&#039;essentiel de l&#039;actualit\u00e9 culturelle et entertainment cin\u00e9ma, s\u00e9rie, jeux vid\u00e9o, th\u00e9\u00e2tre...","potentialAction":{"@type":"SearchAction","target":"https://linfotoutcourt.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://linfotoutcourt.com/critique-cats/#primaryimage","url":"https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-01.jpg","width":700,"height":350,"caption":"Critique Cats"},{"@type":"WebPage","@id":"https://linfotoutcourt.com/critique-cats/#webpage","url":"https://linfotoutcourt.com/critique-cats/","inLanguage":"fr-FR","name":"Critique Cats : Bienvenue en Enfer, \u00e7a sent la liti\u00e8re - L&#039;Info Tout Court","isPartOf":{"@id":"https://linfotoutcourt.com/#website"},"primaryImageOfPage":{"@id":"https://linfotoutcourt.com/critique-cats/#primaryimage"},"datePublished":"2019-12-26T17:14:41+00:00","dateModified":"2019-12-26T17:14:43+00:00","author":{"@id":"https://linfotoutcourt.com/#/schema/person/44821e1bf11e59ae63c35c19366068c4"},"description":"Adapt\u00e9 de la c\u00e9l\u00e8bre com\u00e9die musicale, redout\u00e9 autant qu'attendu, Cats de Tom Hooper d\u00e9barque enfin sur les \u00e9crans pour un r\u00e9sultat d\u00e9concertant !"},{"@type":["Person"],"@id":"https://linfotoutcourt.com/#/schema/person/44821e1bf11e59ae63c35c19366068c4","name":"CharleyD","image":{"@type":"ImageObject","@id":"https://linfotoutcourt.com/#authorlogo","url":"https://linfotoutcourt.com/wp-content/uploads/2019/11/Tenet-01.png","caption":"CharleyD"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Flux" href="https://linfotoutcourt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Flux des commentaires" href="https://linfotoutcourt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Critique Cats : Bienvenue en Enfer, ça sent la litière Flux des commentaires" href="https://linfotoutcourt.com/critique-cats/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/linfotoutcourt.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://linfotoutcourt.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://linfotoutcourt.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://linfotoutcourt.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://linfotoutcourt.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social-widget-css'  href='https://linfotoutcourt.com/wp-content/plugins/social-media-widget/social_widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%7CRoboto%3A400%2C500%7CRoboto+Condensed%3A400%2C600%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/skin-tech.css?ver=5.3.2' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>
@import url('https://fonts.googleapis.com/css?family=Roboto%3A400|Roboto%3A500|Roboto%3A600|Roboto%3A700&subset=');



h1,
h2,
h3,
h4,
h5,
h6,
.posts-list .content > a,
.block.posts a,
.gallery-block .carousel .title a,
.navigate-posts .link,
.list-timeline .posts article,
.bbpress.single-topic .main-heading,
#bbpress-forums .bbp-topic-title,
#bbpress-forums .bbp-forum-title { font-family: "Roboto", Georgia, serif; }
.post-content { color: #3d3838; }

.highlights .excerpt, .listing-alt .content .excerpt { color: #383131; }

.main-footer { background-color: #0a0808; background-image: none;; }

.lower-foot { background-color: #0f0807; }


.cat-3, 
.cat-title.cat-3,
.block-head.cat-text-3 .heading { 
	background: #0a0a0a;
}

.block-head.cat-text-3 {
	border-color: #0a0a0a;
}
				
.cat-text-3, .section-head.cat-text-3 { color: #0a0a0a; }
				 

.navigation .menu > .menu-cat-3:hover > a, .navigation .menu > .menu-cat-3.current-menu-item > a, .navigation .menu > .menu-cat-3.current-menu-parent > a {
	border-bottom-color: #0a0a0a;
}



.cat-9, 
.cat-title.cat-9,
.block-head.cat-text-9 .heading { 
	background: #32aca9;
}

.block-head.cat-text-9 {
	border-color: #32aca9;
}
				
.cat-text-9, .section-head.cat-text-9 { color: #32aca9; }
				 

.navigation .menu > .menu-cat-9:hover > a, .navigation .menu > .menu-cat-9.current-menu-item > a, .navigation .menu > .menu-cat-9.current-menu-parent > a {
	border-bottom-color: #32aca9;
}



.cat-10, 
.cat-title.cat-10,
.block-head.cat-text-10 .heading { 
	background: #0a0a0a;
}

.block-head.cat-text-10 {
	border-color: #0a0a0a;
}
				
.cat-text-10, .section-head.cat-text-10 { color: #0a0a0a; }
				 

.navigation .menu > .menu-cat-10:hover > a, .navigation .menu > .menu-cat-10.current-menu-item > a, .navigation .menu > .menu-cat-10.current-menu-parent > a {
	border-bottom-color: #0a0a0a;
}



.cat-4, 
.cat-title.cat-4,
.block-head.cat-text-4 .heading { 
	background: #dd3333;
}

.block-head.cat-text-4 {
	border-color: #dd3333;
}
				
.cat-text-4, .section-head.cat-text-4 { color: #dd3333; }
				 

.navigation .menu > .menu-cat-4:hover > a, .navigation .menu > .menu-cat-4.current-menu-item > a, .navigation .menu > .menu-cat-4.current-menu-parent > a {
	border-bottom-color: #dd3333;
}



.cat-12, 
.cat-title.cat-12,
.block-head.cat-text-12 .heading { 
	background: #42aa47;
}

.block-head.cat-text-12 {
	border-color: #42aa47;
}
				
.cat-text-12, .section-head.cat-text-12 { color: #42aa47; }
				 

.navigation .menu > .menu-cat-12:hover > a, .navigation .menu > .menu-cat-12.current-menu-item > a, .navigation .menu > .menu-cat-12.current-menu-parent > a {
	border-bottom-color: #42aa47;
}



.cat-14, 
.cat-title.cat-14,
.block-head.cat-text-14 .heading { 
	background: #3b9590;
}

.block-head.cat-text-14 {
	border-color: #3b9590;
}
				
.cat-text-14, .section-head.cat-text-14 { color: #3b9590; }
				 

.navigation .menu > .menu-cat-14:hover > a, .navigation .menu > .menu-cat-14.current-menu-item > a, .navigation .menu > .menu-cat-14.current-menu-parent > a {
	border-bottom-color: #3b9590;
}



.cat-15, 
.cat-title.cat-15,
.block-head.cat-text-15 .heading { 
	background: #222222;
}

.block-head.cat-text-15 {
	border-color: #222222;
}
				
.cat-text-15, .section-head.cat-text-15 { color: #222222; }
				 

.navigation .menu > .menu-cat-15:hover > a, .navigation .menu > .menu-cat-15.current-menu-item > a, .navigation .menu > .menu-cat-15.current-menu-parent > a {
	border-bottom-color: #222222;
}



.cat-13, 
.cat-title.cat-13,
.block-head.cat-text-13 .heading { 
	background: #000c19;
}

.block-head.cat-text-13 {
	border-color: #000c19;
}
				
.cat-text-13, .section-head.cat-text-13 { color: #000c19; }
				 

.navigation .menu > .menu-cat-13:hover > a, .navigation .menu > .menu-cat-13.current-menu-item > a, .navigation .menu > .menu-cat-13.current-menu-parent > a {
	border-bottom-color: #000c19;
}




</style>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/linfotoutcourt.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.4'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.4'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://linfotoutcourt.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linfotoutcourt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://linfotoutcourt.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://linfotoutcourt.com/?p=148404' />
<link rel="alternate" type="application/json+oembed" href="https://linfotoutcourt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinfotoutcourt.com%2Fcritique-cats%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://linfotoutcourt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinfotoutcourt.com%2Fcritique-cats%2F&#038;format=xml" />
<style type="text/css">0</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Slider Revolution 5.4.7.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43077987-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-43077987-1');
</script>
	
<!--[if lt IE 9]>
<script src="https://linfotoutcourt.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-148404 single-format-standard page-builder cookies-not-set right-sidebar full skin-tech post-layout-modern img-effects has-nav-dark has-head-tech">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">Dernières infos</span>

					<ul>
												
												
							<li><a href="https://linfotoutcourt.com/critique-cats/" title="Critique Cats : Bienvenue en Enfer, ça sent la litière">Critique Cats : Bienvenue en Enfer, ça sent la litière</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/critique-les-incognitos/" title="Critique Les Incognitos : du Pigeon Impossible, classique mais fun">Critique Les Incognitos : du Pigeon Impossible, classique mais fun</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/star-wars-et-apres-avenir/" title="Star Wars : quel avenir pour les personnages après L’Ascension de Skywalker ? (sans spoilers)">Star Wars : quel avenir pour les personnages après L’Ascension de Skywalker ? (sans spoilers)</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/critique-star-wars-lascension-de-skywalker/" title="Critique Star Wars &#8211; L&rsquo;Ascension de Skywalker : la déception sans nom">Critique Star Wars &#8211; L&rsquo;Ascension de Skywalker : la déception sans nom</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/critique-the-witcher-saison-1/" title="Critique The Witcher saison 1 : adaptation bancale">Critique The Witcher saison 1 : adaptation bancale</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/coups-de-coeur-theatre-2019/" title="Nos coups de cœur théâtre de 2019 !">Nos coups de cœur théâtre de 2019 !</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/2010-2020-meilleurs-jeux-video-decennie/" title="2010 &#8211; 2020 : nos meilleurs jeux vidéo de la décennie !">2010 &#8211; 2020 : nos meilleurs jeux vidéo de la décennie !</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/critique-the-lighthouse/" title="Critique The Lighthouse : une plongée vers la folie exemplaire et singulière">Critique The Lighthouse : une plongée vers la folie exemplaire et singulière</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://linfotoutcourt.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="tech">
			
				<div class="title">
							<a href="https://linfotoutcourt.com/" title="L&#039;Info Tout Court" rel="home" class="is-logo-mobile">
		
														
									<img src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg" class="logo-mobile" width="0" height="0" />
								
				<img src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg" class="logo-image" alt="L&#039;Info Tout Court" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg ,https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-1.jpg 2x" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-accueil-container"><ul id="menu-accueil" class="menu"><li id="menu-item-15065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15065"><a href="https://linfotoutcourt.com/">Accueil</a></li>
<li id="menu-item-70869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5123 menu-item-70869"><a href="https://linfotoutcourt.com/category/sur-le-pouce/">Sur le pouce</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-70870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5126 menu-item-70870"><a href="https://linfotoutcourt.com/category/sur-le-pouce/avant-apres/">Avant / Après</a></li>
	<li id="menu-item-15060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4825 menu-item-15060"><a href="https://linfotoutcourt.com/category/sur-le-pouce/focus/">Focus</a></li>
	<li id="menu-item-26235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4939 menu-item-26235"><a href="https://linfotoutcourt.com/category/sur-le-pouce/insolite/">Insolite</a></li>
	<li id="menu-item-70871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5124 menu-item-70871"><a href="https://linfotoutcourt.com/category/sur-le-pouce/le-saviez-vous/">Le saviez-vous ?</a></li>
	<li id="menu-item-70872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5127 menu-item-70872"><a href="https://linfotoutcourt.com/category/sur-le-pouce/precedemment-dans/">Précédemment dans</a></li>
	<li id="menu-item-70873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5128 menu-item-70873"><a href="https://linfotoutcourt.com/category/sur-le-pouce/suites-imaginaires/">Suites imaginaires</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/barometre-du-jeu-video-2019/" title="Baromètre du jeu vidéo : où en est-on en 2019 ?" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-351x221.jpg" class="image wp-post-image" alt="Baromètre du jeu vidéo : où en est-on en 2019 ?" title="Baromètre du jeu vidéo : où en est-on en 2019 ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/barometre-du-jeu-video-2019/" title="Baromètre du jeu vidéo : où en est-on en 2019 ?">Baromètre du jeu vidéo : où en est-on en 2019 ?</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/little-mushroom/" title="Posts by Ida Gonthier" rel="author">Ida Gonthier</a></span><time datetime="2019-10-26T19:49:21+02:00" class="meta-item">26 octobre 2019</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/star-wars-the-big-bang-theory/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Sheldon2-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Top 10 des meilleures références Star Wars dans The Big Bang Theory" title="Top 10 des meilleures références Star Wars dans The Big Bang Theory" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Sheldon2-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Sheldon2-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Sheldon2-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Sheldon2-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Sheldon2-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/star-wars-the-big-bang-theory/">Top 10 des meilleures références Star Wars dans The Big Bang Theory</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-17T18:09:52+01:00" class="meta-item">17 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/star-wars-the-big-bang-theory/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/tenet-christopher-nolan-focus/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/11/tenet-07-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Interstellar 02" title="Tenet : pourquoi attendre le nouveau film de Christopher Nolan ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/11/tenet-07-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/11/tenet-07-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/11/tenet-07-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/11/tenet-07-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/11/tenet-07-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/tenet-christopher-nolan-focus/">Tenet : pourquoi attendre le nouveau film de Christopher Nolan ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-11-23T13:51:48+01:00" class="meta-item">23 novembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/tenet-christopher-nolan-focus/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/barometre-du-jeu-video-2019/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Baromètre du jeu vidéo : où en est-on en 2019 ?" title="Baromètre du jeu vidéo : où en est-on en 2019 ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/barometre-du-jeu-video-2019/">Baromètre du jeu vidéo : où en est-on en 2019 ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-10-26T19:49:21+02:00" class="meta-item">26 octobre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/barometre-du-jeu-video-2019/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-3 menu-item-350"><a href="https://linfotoutcourt.com/category/cinema/">Le point ciné</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-85"><a href="https://linfotoutcourt.com/category/cinema/news/">News</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-7 menu-item-43"><a href="https://linfotoutcourt.com/category/cinema/critiques/">Critiques</a></li>
	<li id="menu-item-34719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4983 menu-item-34719"><a href="https://linfotoutcourt.com/category/cinema/tests-dvd-bluray/">Sorties DVD Blu-Ray</a></li>
	<li id="menu-item-70868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5132 menu-item-70868"><a href="https://linfotoutcourt.com/category/cinema/tops-cinema/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-star-wars-lascension-de-skywalker/" title="Critique Star Wars &#8211; L&rsquo;Ascension de Skywalker : la déception sans nom" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Capture-d’écran-2019-08-24-à-23.36.02-351x221.png" class="image wp-post-image" alt="Star Wars : L&#039;Ascension de Skywalker : La déception sans nom" title="Critique Star Wars &#8211; L&rsquo;Ascension de Skywalker : la déception sans nom" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Capture-d’écran-2019-08-24-à-23.36.02-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Capture-d’écran-2019-08-24-à-23.36.02-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Capture-d’écran-2019-08-24-à-23.36.02-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Capture-d’écran-2019-08-24-à-23.36.02-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Capture-d’écran-2019-08-24-à-23.36.02-163x102.png 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-star-wars-lascension-de-skywalker/" title="Critique Star Wars &#8211; L&rsquo;Ascension de Skywalker : la déception sans nom">Critique Star Wars &#8211; L&rsquo;Ascension de Skywalker : la déception sans nom</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/bispo-emeric/" title="Posts by Emeric Bispo" rel="author">Emeric Bispo</a></span><time datetime="2019-12-24T11:01:10+01:00" class="meta-item">24 décembre 2019</time><div class="review rate-number"><span class="progress"></span><span>5</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-cats/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-01-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Cats" title="Critique Cats : Bienvenue en Enfer, ça sent la litière" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-01-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-01-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-01-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-01-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-01-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>1.5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-cats/">Critique Cats : Bienvenue en Enfer, ça sent la litière</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-26T18:14:41+01:00" class="meta-item">26 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-cats/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-les-incognitos/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/les-incognitos-01-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique les Incognitos" title="Critique Les Incognitos : du Pigeon Impossible, classique mais fun" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/les-incognitos-01-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/les-incognitos-01-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/les-incognitos-01-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/les-incognitos-01-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/les-incognitos-01-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>6.5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-les-incognitos/">Critique Les Incognitos : du Pigeon Impossible, classique mais fun</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-24T17:18:45+01:00" class="meta-item">24 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-les-incognitos/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/star-wars-et-apres-avenir/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/4453489.jpg-r_1920_1080-f_jpg-q_x-xxyxx-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Star Wars : quel avenir pour les personnages après L’Ascension de Skywalker ? (sans spoilers)" title="Star Wars : quel avenir pour les personnages après L’Ascension de Skywalker ? (sans spoilers)" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/4453489.jpg-r_1920_1080-f_jpg-q_x-xxyxx-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/4453489.jpg-r_1920_1080-f_jpg-q_x-xxyxx-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/4453489.jpg-r_1920_1080-f_jpg-q_x-xxyxx-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/4453489.jpg-r_1920_1080-f_jpg-q_x-xxyxx-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/4453489.jpg-r_1920_1080-f_jpg-q_x-xxyxx-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/star-wars-et-apres-avenir/">Star Wars : quel avenir pour les personnages après L’Ascension de Skywalker ? (sans spoilers)</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-24T11:44:14+01:00" class="meta-item">24 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/star-wars-et-apres-avenir/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-18 menu-item-109"><a href="https://linfotoutcourt.com/category/series/">La minute série</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-111"><a href="https://linfotoutcourt.com/category/series/news-series/">News</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-110"><a href="https://linfotoutcourt.com/category/series/critiques-series/">Critiques</a></li>
	<li id="menu-item-70867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5130 menu-item-70867"><a href="https://linfotoutcourt.com/category/series/tops-series/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-the-witcher-saison-1/" title="Critique The Witcher saison 1 : adaptation bancale" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-351x221.jpg" class="image wp-post-image" alt="Critique The Witcher saison 1 : adaptation bancale" title="Critique The Witcher saison 1 : adaptation bancale" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-the-witcher-saison-1/" title="Critique The Witcher saison 1 : adaptation bancale">Critique The Witcher saison 1 : adaptation bancale</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/axelp/" title="Posts by Axel PC" rel="author">Axel PC</a></span><time datetime="2019-12-23T19:34:15+01:00" class="meta-item">23 décembre 2019</time><div class="review rate-number"><span class="progress"></span><span>5</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-the-witcher-saison-1/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique The Witcher saison 1 : adaptation bancale" title="Critique The Witcher saison 1 : adaptation bancale" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-the-witcher-saison-1/">Critique The Witcher saison 1 : adaptation bancale</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-23T19:34:15+01:00" class="meta-item">23 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-the-witcher-saison-1/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-watchmen-saison-1/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/watchmen-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Les meilleures et les pires séries de 2019 selon la rédac’" title="Critique Watchmen Saison 1 : la nouvelle grande fresque de Lindelof" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/watchmen-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/watchmen-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/watchmen-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/watchmen-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/watchmen-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>9</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-watchmen-saison-1/">Critique Watchmen Saison 1 : la nouvelle grande fresque de Lindelof</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-20T16:28:55+01:00" class="meta-item">20 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-watchmen-saison-1/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/disney-partenariat-canal-france/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Disney-s’associe-exclusivement-avec-Canal-en-France-103x65.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Disney+ s’associe exclusivement avec Canal+ en France" title="Disney+ s’associe exclusivement avec Canal+ en France" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Disney-s’associe-exclusivement-avec-Canal-en-France-103x65.jpeg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Disney-s’associe-exclusivement-avec-Canal-en-France-351x221.jpeg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Disney-s’associe-exclusivement-avec-Canal-en-France-343x215.jpeg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Disney-s’associe-exclusivement-avec-Canal-en-France-326x205.jpeg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Disney-s’associe-exclusivement-avec-Canal-en-France-163x102.jpeg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/disney-partenariat-canal-france/">Disney+ s’associe exclusivement avec Canal+ en France</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-19T23:12:09+01:00" class="meta-item">19 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/disney-partenariat-canal-france/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-351"><a href="https://linfotoutcourt.com/category/jeux-video/">L&rsquo;instant jeu vidéo</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-106"><a href="https://linfotoutcourt.com/category/jeux-video/news-jeux-video/">News</a></li>
	<li id="menu-item-15204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-15204"><a href="https://linfotoutcourt.com/category/jeux-video/test/">Test</a></li>
	<li id="menu-item-70866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5131 menu-item-70866"><a href="https://linfotoutcourt.com/category/jeux-video/tops-jeux-video/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/2010-2020-meilleurs-jeux-video-decennie/" title="2010 &#8211; 2020 : nos meilleurs jeux vidéo de la décennie !" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-351x221.jpg" class="image wp-post-image" alt="2010 - 2020 : nos meilleurs jeux vidéo de la décennie !" title="2010 &#8211; 2020 : nos meilleurs jeux vidéo de la décennie !" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/2010-2020-meilleurs-jeux-video-decennie/" title="2010 &#8211; 2020 : nos meilleurs jeux vidéo de la décennie !">2010 &#8211; 2020 : nos meilleurs jeux vidéo de la décennie !</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/little-mushroom/" title="Posts by Ida Gonthier" rel="author">Ida Gonthier</a></span><time datetime="2019-12-22T17:30:00+01:00" class="meta-item">22 décembre 2019</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/2010-2020-meilleurs-jeux-video-decennie/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="2010 - 2020 : nos meilleurs jeux vidéo de la décennie !" title="2010 &#8211; 2020 : nos meilleurs jeux vidéo de la décennie !" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/2010-2020-meilleurs-jeux-video-decennie/">2010 &#8211; 2020 : nos meilleurs jeux vidéo de la décennie !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-22T17:30:00+01:00" class="meta-item">22 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/2010-2020-meilleurs-jeux-video-decennie/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/jean-zeid-expo-design-moi-un-jeu-video/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="De Pong à Death Stranding, Jean Zeid nous dit tout sur l&#039;expo Design-Moi un Jeu vidéo !" title="De Pong à Death Stranding, Jean Zeid nous dit tout sur l&rsquo;expo Design-Moi un Jeu vidéo !" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/jean-zeid-expo-design-moi-un-jeu-video/">De Pong à Death Stranding, Jean Zeid nous dit tout sur l&rsquo;expo Design-Moi un Jeu vidéo !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-20T17:52:14+01:00" class="meta-item">20 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/jean-zeid-expo-design-moi-un-jeu-video/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/meilleurs-pires-jeux-video-2019/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Test-Death-Stranding-les-idées-de-Kojima-se-sont-elles-échouées-1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nos meilleurs et pires jeux vidéo de 2019" title="2019 : nos tops 3 des jeux à faire et à bannir !" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Test-Death-Stranding-les-idées-de-Kojima-se-sont-elles-échouées-1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Test-Death-Stranding-les-idées-de-Kojima-se-sont-elles-échouées-1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Test-Death-Stranding-les-idées-de-Kojima-se-sont-elles-échouées-1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Test-Death-Stranding-les-idées-de-Kojima-se-sont-elles-échouées-1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Test-Death-Stranding-les-idées-de-Kojima-se-sont-elles-échouées-1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/meilleurs-pires-jeux-video-2019/">2019 : nos tops 3 des jeux à faire et à bannir !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-20T16:30:00+01:00" class="meta-item">20 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/meilleurs-pires-jeux-video-2019/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-15057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4820 menu-item-15057"><a href="https://linfotoutcourt.com/category/a-decouvrir/">À découvrir</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-15059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-127 menu-item-15059"><a href="https://linfotoutcourt.com/category/a-decouvrir/evenements/">Événements</a></li>
	<li id="menu-item-15061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4824 menu-item-15061"><a href="https://linfotoutcourt.com/category/a-decouvrir/livres/">Lecture express</a></li>
	<li id="menu-item-15064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-15064"><a href="https://linfotoutcourt.com/category/a-decouvrir/musique/">Note musicale</a></li>
	<li id="menu-item-15062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4826 menu-item-15062"><a href="https://linfotoutcourt.com/category/a-decouvrir/rencontres/">Rencontres brèves</a></li>
	<li id="menu-item-15063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4827 menu-item-15063"><a href="https://linfotoutcourt.com/category/a-decouvrir/spectacles/">La pause spectacle</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/coups-de-coeur-theatre-2019/" title="Nos coups de cœur théâtre de 2019 !" class="image-link">
					<img width="351" height="185" src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Avignon-2019-Rien-à-dire-351x185.png" class="image wp-post-image" alt="Avignon 2019 - Rien à dire" title="Nos coups de cœur théâtre de 2019 !" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/coups-de-coeur-theatre-2019/" title="Nos coups de cœur théâtre de 2019 !">Nos coups de cœur théâtre de 2019 !</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/mhoffmann/" title="Posts by Mélina Hoffmann" rel="author">Mélina Hoffmann</a></span><time datetime="2019-12-23T17:00:00+01:00" class="meta-item">23 décembre 2019</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/coups-de-coeur-theatre-2019/"><img width="74" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Avignon-2019-Rien-à-dire-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Avignon 2019 - Rien à dire" title="Nos coups de cœur théâtre de 2019 !" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/coups-de-coeur-theatre-2019/">Nos coups de cœur théâtre de 2019 !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-23T17:00:00+01:00" class="meta-item">23 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/coups-de-coeur-theatre-2019/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/jean-zeid-expo-design-moi-un-jeu-video/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="De Pong à Death Stranding, Jean Zeid nous dit tout sur l&#039;expo Design-Moi un Jeu vidéo !" title="De Pong à Death Stranding, Jean Zeid nous dit tout sur l&rsquo;expo Design-Moi un Jeu vidéo !" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/jean-zeid-expo-design-moi-un-jeu-video/">De Pong à Death Stranding, Jean Zeid nous dit tout sur l&rsquo;expo Design-Moi un Jeu vidéo !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-20T17:52:14+01:00" class="meta-item">20 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/jean-zeid-expo-design-moi-un-jeu-video/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/la-belle-et-la-bete/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/la-belle-et-la-bete1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="la belle et la bete1" title="La Belle et la Bête : le ciné-concert évènement bientôt à Paris !" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/la-belle-et-la-bete1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/la-belle-et-la-bete1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/la-belle-et-la-bete1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/la-belle-et-la-bete1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/la-belle-et-la-bete1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/la-belle-et-la-bete/">La Belle et la Bête : le ciné-concert évènement bientôt à Paris !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-19T19:12:33+01:00" class="meta-item">19 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/la-belle-et-la-bete/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
</ul></div>				
								
					<div class="mobile-menu-container"><ul id="menu-accueil-1" class="menu mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15065"><a href="https://linfotoutcourt.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5123 menu-item-70869"><a href="https://linfotoutcourt.com/category/sur-le-pouce/">Sur le pouce</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5126 menu-item-70870"><a href="https://linfotoutcourt.com/category/sur-le-pouce/avant-apres/">Avant / Après</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4825 menu-item-15060"><a href="https://linfotoutcourt.com/category/sur-le-pouce/focus/">Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4939 menu-item-26235"><a href="https://linfotoutcourt.com/category/sur-le-pouce/insolite/">Insolite</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5124 menu-item-70871"><a href="https://linfotoutcourt.com/category/sur-le-pouce/le-saviez-vous/">Le saviez-vous ?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5127 menu-item-70872"><a href="https://linfotoutcourt.com/category/sur-le-pouce/precedemment-dans/">Précédemment dans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5128 menu-item-70873"><a href="https://linfotoutcourt.com/category/sur-le-pouce/suites-imaginaires/">Suites imaginaires</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/barometre-du-jeu-video-2019/" title="Baromètre du jeu vidéo : où en est-on en 2019 ?" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-351x221.jpg" class="image wp-post-image" alt="Baromètre du jeu vidéo : où en est-on en 2019 ?" title="Baromètre du jeu vidéo : où en est-on en 2019 ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/barometre-du-jeu-video-2019/" title="Baromètre du jeu vidéo : où en est-on en 2019 ?">Baromètre du jeu vidéo : où en est-on en 2019 ?</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/little-mushroom/" title="Posts by Ida Gonthier" rel="author">Ida Gonthier</a></span><time datetime="2019-10-26T19:49:21+02:00" class="meta-item">26 octobre 2019</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/star-wars-the-big-bang-theory/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Sheldon2-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Top 10 des meilleures références Star Wars dans The Big Bang Theory" title="Top 10 des meilleures références Star Wars dans The Big Bang Theory" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Sheldon2-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Sheldon2-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Sheldon2-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Sheldon2-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Sheldon2-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/star-wars-the-big-bang-theory/">Top 10 des meilleures références Star Wars dans The Big Bang Theory</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-17T18:09:52+01:00" class="meta-item">17 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/star-wars-the-big-bang-theory/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/tenet-christopher-nolan-focus/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/11/tenet-07-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Interstellar 02" title="Tenet : pourquoi attendre le nouveau film de Christopher Nolan ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/11/tenet-07-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/11/tenet-07-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/11/tenet-07-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/11/tenet-07-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/11/tenet-07-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/tenet-christopher-nolan-focus/">Tenet : pourquoi attendre le nouveau film de Christopher Nolan ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-11-23T13:51:48+01:00" class="meta-item">23 novembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/tenet-christopher-nolan-focus/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/barometre-du-jeu-video-2019/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Baromètre du jeu vidéo : où en est-on en 2019 ?" title="Baromètre du jeu vidéo : où en est-on en 2019 ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Baromètre-du-jeu-vidéo-où-en-est-on-en-2019-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/barometre-du-jeu-video-2019/">Baromètre du jeu vidéo : où en est-on en 2019 ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-10-26T19:49:21+02:00" class="meta-item">26 octobre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/barometre-du-jeu-video-2019/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-3 menu-item-350"><a href="https://linfotoutcourt.com/category/cinema/">Le point ciné</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-85"><a href="https://linfotoutcourt.com/category/cinema/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-7 menu-item-43"><a href="https://linfotoutcourt.com/category/cinema/critiques/">Critiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4983 menu-item-34719"><a href="https://linfotoutcourt.com/category/cinema/tests-dvd-bluray/">Sorties DVD Blu-Ray</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5132 menu-item-70868"><a href="https://linfotoutcourt.com/category/cinema/tops-cinema/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-star-wars-lascension-de-skywalker/" title="Critique Star Wars &#8211; L&rsquo;Ascension de Skywalker : la déception sans nom" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Capture-d’écran-2019-08-24-à-23.36.02-351x221.png" class="image wp-post-image" alt="Star Wars : L&#039;Ascension de Skywalker : La déception sans nom" title="Critique Star Wars &#8211; L&rsquo;Ascension de Skywalker : la déception sans nom" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Capture-d’écran-2019-08-24-à-23.36.02-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Capture-d’écran-2019-08-24-à-23.36.02-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Capture-d’écran-2019-08-24-à-23.36.02-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Capture-d’écran-2019-08-24-à-23.36.02-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Capture-d’écran-2019-08-24-à-23.36.02-163x102.png 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-star-wars-lascension-de-skywalker/" title="Critique Star Wars &#8211; L&rsquo;Ascension de Skywalker : la déception sans nom">Critique Star Wars &#8211; L&rsquo;Ascension de Skywalker : la déception sans nom</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/bispo-emeric/" title="Posts by Emeric Bispo" rel="author">Emeric Bispo</a></span><time datetime="2019-12-24T11:01:10+01:00" class="meta-item">24 décembre 2019</time><div class="review rate-number"><span class="progress"></span><span>5</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-cats/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-01-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Cats" title="Critique Cats : Bienvenue en Enfer, ça sent la litière" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-01-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-01-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-01-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-01-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-01-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>1.5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-cats/">Critique Cats : Bienvenue en Enfer, ça sent la litière</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-26T18:14:41+01:00" class="meta-item">26 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-cats/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-les-incognitos/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/les-incognitos-01-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique les Incognitos" title="Critique Les Incognitos : du Pigeon Impossible, classique mais fun" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/les-incognitos-01-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/les-incognitos-01-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/les-incognitos-01-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/les-incognitos-01-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/les-incognitos-01-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>6.5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-les-incognitos/">Critique Les Incognitos : du Pigeon Impossible, classique mais fun</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-24T17:18:45+01:00" class="meta-item">24 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-les-incognitos/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/star-wars-et-apres-avenir/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/4453489.jpg-r_1920_1080-f_jpg-q_x-xxyxx-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Star Wars : quel avenir pour les personnages après L’Ascension de Skywalker ? (sans spoilers)" title="Star Wars : quel avenir pour les personnages après L’Ascension de Skywalker ? (sans spoilers)" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/4453489.jpg-r_1920_1080-f_jpg-q_x-xxyxx-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/4453489.jpg-r_1920_1080-f_jpg-q_x-xxyxx-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/4453489.jpg-r_1920_1080-f_jpg-q_x-xxyxx-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/4453489.jpg-r_1920_1080-f_jpg-q_x-xxyxx-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/4453489.jpg-r_1920_1080-f_jpg-q_x-xxyxx-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/star-wars-et-apres-avenir/">Star Wars : quel avenir pour les personnages après L’Ascension de Skywalker ? (sans spoilers)</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-24T11:44:14+01:00" class="meta-item">24 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/star-wars-et-apres-avenir/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-18 menu-item-109"><a href="https://linfotoutcourt.com/category/series/">La minute série</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-111"><a href="https://linfotoutcourt.com/category/series/news-series/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-110"><a href="https://linfotoutcourt.com/category/series/critiques-series/">Critiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5130 menu-item-70867"><a href="https://linfotoutcourt.com/category/series/tops-series/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-the-witcher-saison-1/" title="Critique The Witcher saison 1 : adaptation bancale" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-351x221.jpg" class="image wp-post-image" alt="Critique The Witcher saison 1 : adaptation bancale" title="Critique The Witcher saison 1 : adaptation bancale" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-the-witcher-saison-1/" title="Critique The Witcher saison 1 : adaptation bancale">Critique The Witcher saison 1 : adaptation bancale</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/axelp/" title="Posts by Axel PC" rel="author">Axel PC</a></span><time datetime="2019-12-23T19:34:15+01:00" class="meta-item">23 décembre 2019</time><div class="review rate-number"><span class="progress"></span><span>5</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-the-witcher-saison-1/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique The Witcher saison 1 : adaptation bancale" title="Critique The Witcher saison 1 : adaptation bancale" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-the-witcher-saison-1/">Critique The Witcher saison 1 : adaptation bancale</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-23T19:34:15+01:00" class="meta-item">23 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-the-witcher-saison-1/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-watchmen-saison-1/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/watchmen-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Les meilleures et les pires séries de 2019 selon la rédac’" title="Critique Watchmen Saison 1 : la nouvelle grande fresque de Lindelof" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/watchmen-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/watchmen-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/watchmen-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/watchmen-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/watchmen-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>9</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-watchmen-saison-1/">Critique Watchmen Saison 1 : la nouvelle grande fresque de Lindelof</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-20T16:28:55+01:00" class="meta-item">20 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-watchmen-saison-1/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/disney-partenariat-canal-france/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Disney-s’associe-exclusivement-avec-Canal-en-France-103x65.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Disney+ s’associe exclusivement avec Canal+ en France" title="Disney+ s’associe exclusivement avec Canal+ en France" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Disney-s’associe-exclusivement-avec-Canal-en-France-103x65.jpeg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Disney-s’associe-exclusivement-avec-Canal-en-France-351x221.jpeg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Disney-s’associe-exclusivement-avec-Canal-en-France-343x215.jpeg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Disney-s’associe-exclusivement-avec-Canal-en-France-326x205.jpeg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Disney-s’associe-exclusivement-avec-Canal-en-France-163x102.jpeg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/disney-partenariat-canal-france/">Disney+ s’associe exclusivement avec Canal+ en France</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-19T23:12:09+01:00" class="meta-item">19 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/disney-partenariat-canal-france/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-351"><a href="https://linfotoutcourt.com/category/jeux-video/">L&rsquo;instant jeu vidéo</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-106"><a href="https://linfotoutcourt.com/category/jeux-video/news-jeux-video/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-15204"><a href="https://linfotoutcourt.com/category/jeux-video/test/">Test</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5131 menu-item-70866"><a href="https://linfotoutcourt.com/category/jeux-video/tops-jeux-video/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/2010-2020-meilleurs-jeux-video-decennie/" title="2010 &#8211; 2020 : nos meilleurs jeux vidéo de la décennie !" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-351x221.jpg" class="image wp-post-image" alt="2010 - 2020 : nos meilleurs jeux vidéo de la décennie !" title="2010 &#8211; 2020 : nos meilleurs jeux vidéo de la décennie !" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/2010-2020-meilleurs-jeux-video-decennie/" title="2010 &#8211; 2020 : nos meilleurs jeux vidéo de la décennie !">2010 &#8211; 2020 : nos meilleurs jeux vidéo de la décennie !</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/little-mushroom/" title="Posts by Ida Gonthier" rel="author">Ida Gonthier</a></span><time datetime="2019-12-22T17:30:00+01:00" class="meta-item">22 décembre 2019</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/2010-2020-meilleurs-jeux-video-decennie/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="2010 - 2020 : nos meilleurs jeux vidéo de la décennie !" title="2010 &#8211; 2020 : nos meilleurs jeux vidéo de la décennie !" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/jv-2010-2020-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/2010-2020-meilleurs-jeux-video-decennie/">2010 &#8211; 2020 : nos meilleurs jeux vidéo de la décennie !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-22T17:30:00+01:00" class="meta-item">22 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/2010-2020-meilleurs-jeux-video-decennie/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/jean-zeid-expo-design-moi-un-jeu-video/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="De Pong à Death Stranding, Jean Zeid nous dit tout sur l&#039;expo Design-Moi un Jeu vidéo !" title="De Pong à Death Stranding, Jean Zeid nous dit tout sur l&rsquo;expo Design-Moi un Jeu vidéo !" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/jean-zeid-expo-design-moi-un-jeu-video/">De Pong à Death Stranding, Jean Zeid nous dit tout sur l&rsquo;expo Design-Moi un Jeu vidéo !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-20T17:52:14+01:00" class="meta-item">20 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/jean-zeid-expo-design-moi-un-jeu-video/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/meilleurs-pires-jeux-video-2019/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Test-Death-Stranding-les-idées-de-Kojima-se-sont-elles-échouées-1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nos meilleurs et pires jeux vidéo de 2019" title="2019 : nos tops 3 des jeux à faire et à bannir !" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Test-Death-Stranding-les-idées-de-Kojima-se-sont-elles-échouées-1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Test-Death-Stranding-les-idées-de-Kojima-se-sont-elles-échouées-1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Test-Death-Stranding-les-idées-de-Kojima-se-sont-elles-échouées-1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Test-Death-Stranding-les-idées-de-Kojima-se-sont-elles-échouées-1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Test-Death-Stranding-les-idées-de-Kojima-se-sont-elles-échouées-1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/meilleurs-pires-jeux-video-2019/">2019 : nos tops 3 des jeux à faire et à bannir !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-20T16:30:00+01:00" class="meta-item">20 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/meilleurs-pires-jeux-video-2019/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4820 menu-item-15057"><a href="https://linfotoutcourt.com/category/a-decouvrir/">À découvrir</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-127 menu-item-15059"><a href="https://linfotoutcourt.com/category/a-decouvrir/evenements/">Événements</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4824 menu-item-15061"><a href="https://linfotoutcourt.com/category/a-decouvrir/livres/">Lecture express</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-15064"><a href="https://linfotoutcourt.com/category/a-decouvrir/musique/">Note musicale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4826 menu-item-15062"><a href="https://linfotoutcourt.com/category/a-decouvrir/rencontres/">Rencontres brèves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4827 menu-item-15063"><a href="https://linfotoutcourt.com/category/a-decouvrir/spectacles/">La pause spectacle</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/coups-de-coeur-theatre-2019/" title="Nos coups de cœur théâtre de 2019 !" class="image-link">
					<img width="351" height="185" src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Avignon-2019-Rien-à-dire-351x185.png" class="image wp-post-image" alt="Avignon 2019 - Rien à dire" title="Nos coups de cœur théâtre de 2019 !" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/coups-de-coeur-theatre-2019/" title="Nos coups de cœur théâtre de 2019 !">Nos coups de cœur théâtre de 2019 !</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/mhoffmann/" title="Posts by Mélina Hoffmann" rel="author">Mélina Hoffmann</a></span><time datetime="2019-12-23T17:00:00+01:00" class="meta-item">23 décembre 2019</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/coups-de-coeur-theatre-2019/"><img width="74" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Avignon-2019-Rien-à-dire-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Avignon 2019 - Rien à dire" title="Nos coups de cœur théâtre de 2019 !" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/coups-de-coeur-theatre-2019/">Nos coups de cœur théâtre de 2019 !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-23T17:00:00+01:00" class="meta-item">23 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/coups-de-coeur-theatre-2019/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/jean-zeid-expo-design-moi-un-jeu-video/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="De Pong à Death Stranding, Jean Zeid nous dit tout sur l&#039;expo Design-Moi un Jeu vidéo !" title="De Pong à Death Stranding, Jean Zeid nous dit tout sur l&rsquo;expo Design-Moi un Jeu vidéo !" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/De-Pong-à-Death-Stranding-Jean-Zeid-nous-dit-tout-sur-lexpo-Design-Moi-un-Jeu-vidéo--163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/jean-zeid-expo-design-moi-un-jeu-video/">De Pong à Death Stranding, Jean Zeid nous dit tout sur l&rsquo;expo Design-Moi un Jeu vidéo !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-20T17:52:14+01:00" class="meta-item">20 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/jean-zeid-expo-design-moi-un-jeu-video/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/la-belle-et-la-bete/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/la-belle-et-la-bete1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="la belle et la bete1" title="La Belle et la Bête : le ciné-concert évènement bientôt à Paris !" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/la-belle-et-la-bete1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/la-belle-et-la-bete1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/la-belle-et-la-bete1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/la-belle-et-la-bete1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/la-belle-et-la-bete1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/la-belle-et-la-bete/">La Belle et la Bête : le ciné-concert évènement bientôt à Paris !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-19T19:12:33+01:00" class="meta-item">19 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/la-belle-et-la-bete/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://linfotoutcourt.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://linfotoutcourt.com/category/cinema/"><span itemprop="title">Le point ciné</span></a></span><span class="delim">&raquo;</span><span class="current">Critique Cats : Bienvenue en Enfer, ça sent la litière</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-148404" class="post-148404 post type-post status-publish format-standard has-post-thumbnail category-critiques category-cinema">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-3"><a href="https://linfotoutcourt.com/category/cinema/" title="Le point ciné">Le point ciné</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			Critique Cats : Bienvenue en Enfer, ça sent la litière			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"><img src="https://linfotoutcourt.com/wp-content/uploads/2019/11/Tenet-01-150x150.png" width="35" height="35" alt="CharleyD" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" /></span>
			
			<span class="posted-by">By 
				<a href="https://linfotoutcourt.com/author/charley-delaunay/" title="Articles par CharleyD" rel="author">CharleyD</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2019-12-26T18:14:41+01:00">26 décembre 2019</time>
			</span>
			
			<a href="https://linfotoutcourt.com/critique-cats/#respond" class="comments"><i class="fa fa-comments-o"></i>Pas de commentaire</a>
				
		</div>	
	
	
	
	
	<div class="featured">
				
					
			<a href="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-01.jpg" title="Critique Cats : Bienvenue en Enfer, ça sent la litière">
			
						
								
					<img width="700" height="336" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-01-700x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="Critique Cats" title="Critique Cats : Bienvenue en Enfer, ça sent la litière" />				
								
										
			</a>
							
								
				<div class="wp-caption-text">©Universal</div>
					
						
			</div>		
	</header><!-- .post-header -->

	

	<div class="post-content post-dynamic">
	
				
				
		
<h2>Adapté de la célèbre comédie musicale éponyme créée en 1978, vue par plus de 80 millions de spectateurs, Cats arrive dans une version cinématographique chapeautée par l&rsquo;Oscarisé Tom Hooper. Le résultat est&#8230; déconcertant !</h2>



<p>La vie est pleine de surprises ou d&rsquo;imprévus plus ou moins agréables. Rater son bac, la découverte d&rsquo;un kyste ovarien ou bien encore une fracture fémorale lors d&rsquo;une soirée un peu trop arrosée. <strong>Néanmoins peu de choses nous préparent réellement à l&rsquo;expérience qu&rsquo;est la vision de Cats</strong>. Produit par <a rel="noreferrer noopener" href="https://www.universalpictures.com/" target="_blank">Universal</a> à hauteur de 100 millions de dollars, chapeauté par l&rsquo;oscarisé <a href="https://linfotoutcourt.com/critique-danish-girl/" target="_blank" rel="noreferrer noopener" aria-label="Tom Hooper (s’ouvre dans un nouvel onglet)">Tom Hooper</a> et doté d&rsquo;un casting pas forcément dégueu, <strong>le film partait bien pour être un des phénomènes de fin d&rsquo;année</strong>. Évidemment, et si vous avez vu la  bande-annonce, vous savez qu&rsquo;au pied du sapin on peut aussi trouver du charbon lorsqu&rsquo;on n&rsquo;a pas de chance.   </p>



<p><strong>Autant le dire tout de suite, cette transposition au cinéma n&rsquo;ajoute peu, voire pas de nouveaux éléments à un scénario qui était déjà très pauvre de base</strong>. On y suit donc une floppée de chats qui dansent et virevoltent, dans l&rsquo;attente que la matriarche des Jellicle (la « tribu » principale des chats) choisisse L’Élu qui pourra monter dans la Célestophère pour atteindre les cieux et&#8230;voilà ! Hors ce prix divin à l&rsquo;utilité toute relative est également convoité par le méchant Macavity, prêt à tout pour supprimer ses opposants.<strong> Un pitch tout à fait anecdotique qui de toute façon ne présente aucun intérêt étant donné que 97% du film est composé de morceaux chantés.</strong></p>



<figure class="wp-block-image size-large"><img src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-02.jpg" alt="Critique Cats" class="wp-image-148406" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-02.jpg 700w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-02-300x150.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-02-160x80.jpg 160w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption>  ©Universal</figcaption></figure>



<p>L&rsquo;ajout du nouveau personnage de Victoria (jouée par Francesca Hayward), un chat égaré et découvrant ce monde n&rsquo;apporte finalement qu&rsquo;une porte d&rsquo;entrée toute relative pour le spectateur. Les personnages sont grossièrement caractérisés, ressemblant avant tout à des archétypes utilisés pour 1 ou 2 scènes avant de passer au suivant.<strong> Un vide scénaristique et thématique de 1h50 est déjà un problème, mais malheureusement pour nous les exploits du film vont plus loin.</strong></p>



<p><a href="https://linfotoutcourt.com/critique-his-dark-materials-saison-1-episode-1/" target="_blank" rel="noreferrer noopener" aria-label="Tom Hooper (s’ouvre dans un nouvel onglet)">Tom Hooper</a>, pourtant réalisateur compétent, s&rsquo;était déjà essayé à la comédie musicale avec son adaptation assez discutable des <strong>Misérables</strong> en 2013. Amoureux du genre, <strong>le réalisateur use d&rsquo;une mise en scène non inspirée à base de plans serrés et fixes sur les visages et les corps, ne mettant que rarement en avant la chorégraphie ou le ballet général</strong>. Les divers décors (pourtant dotés d&rsquo;une fabrication exemplaire) sont également peu utilisés, tels des salles au gigantisme prononcé dont on ne sait que faire à part placer l&rsquo;action tout au centre comme au théâtre. <strong>Une telle fainéantise pour cette transposition n&rsquo;a d&rsquo;égale que le dégueulis visuel qu&rsquo;on va devoir se taper.</strong></p>



<h2>Chat fait mal aux yeux</h2>



<p>« <em>Ce n&rsquo;est pas parce qu&rsquo;on peut le faire, qu&rsquo;on doit le faire</em> » disait <a href="https://linfotoutcourt.com/jurassic-world-3-casting-original/" target="_blank" rel="noreferrer noopener" aria-label="Jeff Goldblum (s’ouvre dans un nouvel onglet)">Jeff Goldblum</a> dans <strong>Jurassic Park</strong>. Visiblement personne dans cette onéreuse entreprise n&rsquo;a retenu la leçon, car oui les personnages du film ont été créés via la performance capture. <strong>Désireux de s&rsquo;affranchir de costumes pour conserver les traits et l&rsquo;acting de ses interprètes, le résultat produit immédiatement la sidération et la stupéfaction</strong>. Des créatures félines humanoïdes au faciès pas possible qui se contorsionnent, se caressent, gémissent, et semblent excitées comme dans l&rsquo;attente d&rsquo;une partouze géante.<strong> Un décalage total dans les intentions qui interdit tout sentiment d&rsquo;émerveillement pour aller flirter avec nos plus intimes cauchemars.</strong></p>



<p>Dans ce déluge de fautes de goûts et de direction artistique repoussante, on pourra trouver un ou 2 personnages au visuel plus acceptable, mais l&rsquo;impression d&rsquo;évoluer dans un Enfer de Dante mixé au rejeton bâtard du Chat Chapeauté demeure durant tout le film. <strong>Un suicide créatif aux proportions inédites donc, sublimé par des visages hybrides plein de fourrure côtoyant des mains et pieds humains</strong> (parfois en gros plan)<strong> </strong>pour tout adepte de paraphilie. Attendez de voir en gros plans des cafards et souris à tête humaine à la finition plus que douteuse, et vous obtiendrez la Palme du dégout de l&rsquo;année.</p>



<figure class="wp-block-image size-large"><img src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-03.jpg" alt="Critique Cats" class="wp-image-148407" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-03.jpg 700w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-03-300x150.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-Cats-03-160x80.jpg 160w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption> ©Universal</figcaption></figure>



<p><strong>Si la coupe du monde du malaise était déjà à portée de main, Cats la  brandit avec une facilité déconcertante dès qu&rsquo;on aborde les divers  acteurs complètement transfigurés</strong>. Entre une<a rel="noreferrer noopener" aria-label=" Rebel Wilson (s’ouvre dans un nouvel onglet)" href="https://linfotoutcourt.com/critique-pitch-perfect-3-final-perfect/" target="_blank"> Rebel Wilson</a> (qui se gratte les parties joyeusement) et un<strong> </strong><a rel="noreferrer noopener" aria-label="James Corden (s’ouvre dans un nouvel onglet)" href="https://linfotoutcourt.com/comic-con-2019-cats-trailer/" target="_blank">James Corden</a> (en gros bouffon bouffeur de détritus) détenant les moments d&rsquo;humour les plus gênants de cette entreprise maudite, le level est assez élevé. On sera légèrement compatissant envers <a rel="noreferrer noopener" aria-label="udi Dench (s’ouvre dans un nouvel onglet)" href="https://linfotoutcourt.com/crime-orient-express-rencontre-kenneth-branagh/" target="_blank">Judi Dench</a> et <a href="https://linfotoutcourt.com/seigneur-des-anneaux-mckellen-gandalf/" target="_blank" rel="noreferrer noopener" aria-label=" (s’ouvre dans un nouvel onglet)">Ian McKellen</a> miaulant en chats grabataires sortis d&rsquo;EHPAD, et n&rsquo;ayant pas l&rsquo;air de comprendre dans quelle galère ils sont embarqués. </p>



<p>Il faudra attendre les apparitions express de <a rel="noreferrer noopener" aria-label=" Jennifer Hudson (s’ouvre dans un nouvel onglet)" href="https://linfotoutcourt.com/razzie-awards-2017-pre-liste/" target="_blank">Jennifer Hudson</a> (tentant vainement d&rsquo;insuffler de l&rsquo;émotion), <a rel="noreferrer noopener" aria-label=" Taylor Swift (s’ouvre dans un nouvel onglet)" href="https://linfotoutcourt.com/comic-con-2019-cats-trailer/" target="_blank">Taylor Swift</a> (distribuant de l&rsquo;herbe à chat dans un numéro de cabaret assez fascinant) voire <a rel="noreferrer noopener" aria-label=" Jason Derulo (s’ouvre dans un nouvel onglet)" href="https://linfotoutcourt.com/comic-con-2019-cats-trailer/" target="_blank">Jason Derulo</a> en chat surexcité pour insuffler un soupçon d&rsquo;âme dans une ébauche d&rsquo;histoire se révélant étonnamment plate dans sa narration à base de scénettes introductives. <strong>Seul le charisme de <a rel="noreferrer noopener" aria-label=" Idris Elba (s’ouvre dans un nouvel onglet)" href="https://linfotoutcourt.com/spin-off-fast-and-furious-idris-elba/" target="_blank">Idris Elba</a> semble résister, jusqu&rsquo;à ce qu&rsquo;on le voit nu, parties génitales amputées pour y laisser un entre-jambes soyeux</strong>. On vous a prévenu, <strong>Cats</strong> est une expérience hardcore.</p>



<h2>Comme un chat dans la gorge</h2>



<p><strong>Qu&rsquo;y a-t-il donc à sauver dans un tel OVNI cinématographique ? Peu de choses malheureusement</strong>. A part que les décors sont évidemment originaux, que la photographie soit curieusement soignée et que les parties chantées sont globalement pertinentes d&rsquo;un point de vue vocal,<strong> Cats ne parvient tout simplement pas à réussir ce qu&rsquo;il entreprend et à justifier son existence</strong>. En transposant telle quelle la comédie musicale en brodant une narration fantôme au sein d&rsquo;un univers visuel dérangeant, c&rsquo;est toute la fondation qui s&rsquo;écroule malgré le talent des chanteurs et danseurs impliqués.</p>



<p><strong>Mal rythmé et repoussant, Cats reste donc une anomalie totale dans le paysage actuel</strong>. Nul doute que <a rel="noreferrer noopener" aria-label="Zemeckis (s’ouvre dans un nouvel onglet)" href="https://linfotoutcourt.com/welcome-to-marwen-bande-annonce/" target="_blank">Zemeckis</a>, <a rel="noreferrer noopener" aria-label=" Cameron (s’ouvre dans un nouvel onglet)" href="https://linfotoutcourt.com/avatar-kate-winslet-james-cameron/" target="_blank">Cameron</a> ou <a rel="noreferrer noopener" aria-label="Jackson (s’ouvre dans un nouvel onglet)" href="https://linfotoutcourt.com/peter-jackson-spielberg-tintin-2/" target="_blank">Jackson</a> y auraient réfléchi à 2 fois avant de développer la performance capture si ils avaient été au courant d&rsquo;une telle aberration. Ni destiné aux enfants ou aux familles, ni satisfaisant pour les aficionados de la comédie musicale, <strong>Cats est une boîte de Pandore inédite, une curiosité dénuée de fun pour déviants et spectateurs curieux amateurs de plantages cosmiques. Unique tout simplement ! </strong></p>



<h4>Cats de Tom Hooper est sorti en salles le 25 Décembre 2019.</h4>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Cats - Bande-annonce officielle 2 VOST [Au cinéma le 25 décembre]" width="702" height="395" src="https://www.youtube.com/embed/UEYt2cWfIi4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>

<section class="review-box">
		
	<h3 class="heading">Avis</h3>
	
		
	
	<div class="verdict-box">
		<div class="overall">
			<span class="number rating"><span class="value">1.5</span>
				
								
				<span class="best"><span class="value-title" title="10"></span></span>
			</span>
			<span class="verdict">un arrière gout de pâtée pour chat</span>
		</div>
		
		<div class="text summary"></div>		
	</div>
	
	
	<ul>
		
		<li>
		
				
			<div class="criterion">
				<span class="label"></span>	
				<span class="rating">1.5</span>
			</div>
			
			<div class="rating-bar"><div class="bar" style="width: 15%;"></div></div>
				
		
		</li>
	
		
		
		<li class="user-ratings" data-post-id="148404">
			<span class="label">User Ratings <span class="votes">(<span class="number">0</span> Votes)</span>
			</span>
			
						
				<span class="rating">0</span>
				
				<span class="hover-number"></span>
			
				<div class="rating-bar"><span class="bar" style="width: 0%;"></span></div>			
			
					</li>
	
		
	</ul>
</section>		
		
		
				
					<div class="tagcloud"></div>
				
	</div><!-- .post-content -->
		
	
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img src="https://linfotoutcourt.com/wp-content/uploads/2019/11/Tenet-01-150x150.png" width="100" height="100" alt="CharleyD" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />			
			<div class="description">
				<a href="https://linfotoutcourt.com/author/charley-delaunay/" title="Articles par CharleyD" rel="author">CharleyD</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/critique-les-incognitos/" title="Critique Les Incognitos : du Pigeon Impossible, classique mais fun" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/les-incognitos-01-214x140.jpg" class="image wp-post-image" alt="Critique les Incognitos" title="Critique Les Incognitos : du Pigeon Impossible, classique mais fun" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/les-incognitos-01-214x140.jpg 214w, https://linfotoutcourt.com/wp-content/uploads/2019/12/les-incognitos-01-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://linfotoutcourt.com/critique-les-incognitos/" title="Critique Les Incognitos : du Pigeon Impossible, classique mais fun">Critique Les Incognitos : du Pigeon Impossible, classique mais fun</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-24T17:18:45+01:00" class="meta-item">24 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-les-incognitos/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/star-wars-et-apres-avenir/" title="Star Wars : quel avenir pour les personnages après L’Ascension de Skywalker ? (sans spoilers)" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/4453489.jpg-r_1920_1080-f_jpg-q_x-xxyxx-214x140.jpg" class="image wp-post-image" alt="Star Wars : quel avenir pour les personnages après L’Ascension de Skywalker ? (sans spoilers)" title="Star Wars : quel avenir pour les personnages après L’Ascension de Skywalker ? (sans spoilers)" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/4453489.jpg-r_1920_1080-f_jpg-q_x-xxyxx-214x140.jpg 214w, https://linfotoutcourt.com/wp-content/uploads/2019/12/4453489.jpg-r_1920_1080-f_jpg-q_x-xxyxx-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://linfotoutcourt.com/star-wars-et-apres-avenir/" title="Star Wars : quel avenir pour les personnages après L’Ascension de Skywalker ? (sans spoilers)">Star Wars : quel avenir pour les personnages après L’Ascension de Skywalker ? (sans spoilers)</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-24T11:44:14+01:00" class="meta-item">24 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/star-wars-et-apres-avenir/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/critique-star-wars-lascension-de-skywalker/" title="Critique Star Wars &#8211; L&rsquo;Ascension de Skywalker : la déception sans nom" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Capture-d’écran-2019-08-24-à-23.36.02-214x140.png" class="image wp-post-image" alt="Star Wars : L&#039;Ascension de Skywalker : La déception sans nom" title="Critique Star Wars &#8211; L&rsquo;Ascension de Skywalker : la déception sans nom" />	
											</a>
					
										
					<h2><a href="https://linfotoutcourt.com/critique-star-wars-lascension-de-skywalker/" title="Critique Star Wars &#8211; L&rsquo;Ascension de Skywalker : la déception sans nom">Critique Star Wars &#8211; L&rsquo;Ascension de Skywalker : la déception sans nom</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-24T11:01:10+01:00" class="meta-item">24 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-star-wars-lascension-de-skywalker/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/critique-cats/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://linfotoutcourt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='148404' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1155e7e78e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="190"/></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="text-3" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annonces L'Info Tout Court --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1087051378534098" data-ad-slot="4645467733" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://linfotoutcourt.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></li>
<li id="social-widget-3" class="widget Social_Widget"><h3 class="widgettitle">Suivez-nous !</h3><div class="socialmedia-buttons smw_left"><a href="https://twitter.com/LInfoToutCourt" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/twitter.png" 
				alt="https://twitter.com/LInfoToutCourt" 
				title="Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.facebook.com/linfotoutcourt/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/facebook.png" 
				alt="https://www.facebook.com/linfotoutcourt/" 
				title="Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/channel/UClX-SR4VnFlQckqLsgnsd6Q" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/youtube.png" 
				alt="https://www.youtube.com/channel/UClX-SR4VnFlQckqLsgnsd6Q" 
				title="Youtube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.instagram.com/guimauve_linfo_tout_court/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/instagram.png" 
				alt="https://www.instagram.com/guimauve_linfo_tout_court/" 
				title="Instagram" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://guimauve.linfotoutcourt.com" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/uploads/2017/10/21740329_132401500715691_9050220090451778886_n.jpg" 
				alt=" Guimauve" 
				title=" Guimauve" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://lavieduderive.linfotoutcourt.com/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/uploads/2017/10/Carré-facebook-LVDD.jpg" 
				alt=" La Vie du Dérivé" 
				title=" La Vie du Dérivé" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></li>
<li id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h3 class="widgettitle">Articles populaires</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://linfotoutcourt.com/crisis-on-infinite-earths-cameos-crossover/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Crisis-on-Infinite-Earths-tous-les-caméos-du-crossover.jpg" class="tptn_thumb tptn_featured" alt="Crisis on Infinite Earths : tous les caméos du crossover" title="Crisis on Infinite Earths : tous les caméos du crossover" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/crisis-on-infinite-earths-cameos-crossover/"     class="tptn_link"><span class="tptn_title">Crisis on Infinite Earths : tous les&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-the-witcher-saison-1/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Critique-The-Witcher-saison-1-adaptation-bancale3.jpg" class="tptn_thumb tptn_featured" alt="Critique The Witcher saison 1 : adaptation bancale" title="Critique The Witcher saison 1 : adaptation bancale" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-the-witcher-saison-1/"     class="tptn_link"><span class="tptn_title">Critique The Witcher saison 1 : adaptation bancale</span></a></span></li><li><a href="https://linfotoutcourt.com/meilleurs-pires-films-2019/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Les-meilleurs-et-les-pires-films-de-2019-selon-la-rédac’3.jpg" class="tptn_thumb tptn_featured" alt="Les meilleurs et les pires films de 2019 selon la rédac’" title="Les meilleurs et les pires films de 2019 selon la rédac’" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/meilleurs-pires-films-2019/"     class="tptn_link"><span class="tptn_title">Les meilleurs et les pires films de 2019&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/meilleurs-films-decennie-2010-2019/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Nos-meilleurs-films-de-la-décennie1.jpeg" class="tptn_thumb tptn_featured" alt="Nos meilleurs films de la décennie" title="Nos meilleurs films de la décennie" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/meilleurs-films-decennie-2010-2019/"     class="tptn_link"><span class="tptn_title">Nos meilleurs films de la décennie</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-the-lighthouse/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2019/12/The-Lighthouse-01.jpg" class="tptn_thumb tptn_featured" alt="Critique The Lighthouse : une plongée vers la folie exemplaire et singulière" title="Critique The Lighthouse : une plongée vers la folie exemplaire et singulière" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-the-lighthouse/"     class="tptn_link"><span class="tptn_title">Critique The Lighthouse : une plongée vers&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></li>
<li id="text-4" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annonces L'Info Tout Court --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1087051378534098" data-ad-slot="4645467733" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>
	
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">Concours</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="https://linfotoutcourt.com/concours-samson-3-dvd-a-gagner/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Concours-Samson-3-DVD-à-gagner_une-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours Samson 3 DVD à gagner_une" title="Concours Samson : 3 DVD à gagner !" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Concours-Samson-3-DVD-à-gagner_une-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Concours-Samson-3-DVD-à-gagner_une-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Concours-Samson-3-DVD-à-gagner_une-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Concours-Samson-3-DVD-à-gagner_une-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Concours-Samson-3-DVD-à-gagner_une-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
																									
						</a>
						
						<div class="content">
						
													
							<a href="https://linfotoutcourt.com/concours-samson-3-dvd-a-gagner/" title="Concours Samson : 3 DVD à gagner !">
								Concours Samson : 3 DVD à gagner !</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2019-12-20T09:00:00+01:00" class="meta-item">20 décembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-samson-3-dvd-a-gagner/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																				
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://linfotoutcourt.com/concours-killing-eve-saison-2-dvd-gagner/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/11/Killing-Eve-S2-verso-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours Killing Eve Saison 2 : 2 DVD à gagner" title="Concours Terminé Killing Eve Saison 2 : 2 DVD à gagner" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/11/Killing-Eve-S2-verso-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/11/Killing-Eve-S2-verso-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/11/Killing-Eve-S2-verso-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/11/Killing-Eve-S2-verso-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/11/Killing-Eve-S2-verso-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
																									
						</a>
						
						<div class="content">
						
													
							<a href="https://linfotoutcourt.com/concours-killing-eve-saison-2-dvd-gagner/" title="Concours Terminé Killing Eve Saison 2 : 2 DVD à gagner">
								Concours Terminé Killing Eve Saison 2 : 2 DVD à gagner</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2019-11-17T16:34:35+01:00" class="meta-item">17 novembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-killing-eve-saison-2-dvd-gagner/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																				
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://linfotoutcourt.com/concours-billions-saison-3-dvd-a-gagner/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2019/10/Concours-Billions-saison-1-2-coffrets-DVD-à-gagner-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours Billions saison 1 2 coffrets DVD à gagner !" title="Concours Terminé &#8211; Billions saison 3 : 2 coffrets 4 DVD à gagner !" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/10/Concours-Billions-saison-1-2-coffrets-DVD-à-gagner-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Concours-Billions-saison-1-2-coffrets-DVD-à-gagner-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Concours-Billions-saison-1-2-coffrets-DVD-à-gagner-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Concours-Billions-saison-1-2-coffrets-DVD-à-gagner-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2019/10/Concours-Billions-saison-1-2-coffrets-DVD-à-gagner-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
																									
						</a>
						
						<div class="content">
						
													
							<a href="https://linfotoutcourt.com/concours-billions-saison-3-dvd-a-gagner/" title="Concours Terminé &#8211; Billions saison 3 : 2 coffrets 4 DVD à gagner !">
								Concours Terminé &#8211; Billions saison 3 : 2 coffrets 4 DVD à gagner !</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2019-11-06T07:44:17+01:00" class="meta-item">6 novembre 2019</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-billions-saison-3-dvd-a-gagner/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																				
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		<li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Commentaires récents</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Aurélien</span> dans <a href="https://linfotoutcourt.com/test-need-for-speed-heat/#comment-221853">Test Need for Speed Heat, tout juste tiède.</a></li><li class="recentcomments"><span class="comment-author-link">Marie</span> dans <a href="https://linfotoutcourt.com/critique-le-bazar-de-la-charite/#comment-221850">Critique Le Bazar de la charité épisodes 1 &#038; 2 : tout feu tout flamme ?</a></li><li class="recentcomments"><span class="comment-author-link">Melgo2B</span> dans <a href="https://linfotoutcourt.com/test-need-for-speed-heat/#comment-221843">Test Need for Speed Heat, tout juste tiède.</a></li><li class="recentcomments"><span class="comment-author-link">Brigitte</span> dans <a href="https://linfotoutcourt.com/critique-le-bazar-de-la-charite/#comment-221800">Critique Le Bazar de la charité épisodes 1 &#038; 2 : tout feu tout flamme ?</a></li><li class="recentcomments"><span class="comment-author-link">Axel PC</span> dans <a href="https://linfotoutcourt.com/critique-titans-saison-2/#comment-221695">Critique Titans saison 2 : il n’y a plus d’espoir…</a></li></ul></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annonces L'Info Tout Court --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1087051378534098" data-ad-slot="4645467733" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-pied-de-page-container"><ul id="menu-pied-de-page" class="menu"><li id="menu-item-15012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15012"><a href="https://linfotoutcourt.com/contact/">Contact / Recrutement</a></li>
<li id="menu-item-93780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93780"><a href="https://linfotoutcourt.com/publicites/">Publicités</a></li>
<li id="menu-item-15009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15009"><a href="https://linfotoutcourt.com/team-2/">L&rsquo;équipe !</a></li>
<li id="menu-item-76238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76238"><a href="https://linfotoutcourt.com/vous-faites-linfo-tout-court/">Vous faites L&rsquo;Info Tout Court</a></li>
<li id="menu-item-15010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15010"><a href="https://linfotoutcourt.com/partenaires/">Partenaires</a></li>
<li id="menu-item-127205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-127205"><a href="https://linfotoutcourt.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-15011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15011"><a href="https://linfotoutcourt.com/mentions-legales/">Mentions Légales</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="http://www.cfcopies.com/contrat-autorisation2/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-148072" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1.png" alt="Logo CFC 2019" width="300" height="103" /></a></p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Critique Cats : Bienvenue en Enfer, \u00e7a sent la liti\u00e8re","url":"https:\/\/linfotoutcourt.com\/critique-cats\/","image":{"@type":"ImageObject","url":"https:\/\/linfotoutcourt.com\/wp-content\/uploads\/2019\/12\/Critique-Cats-01-700x336.jpg","width":700,"height":336},"datePublished":"2019-12-26T18:14:41+01:00","dateModified":"2019-12-26T18:14:43+01:00","author":{"@type":"Person","name":"CharleyD"},"publisher":{"@type":"Organization","name":"L&#039;Info Tout Court","logo":{"@type":"ImageObject","url":"https:\/\/linfotoutcourt.com\/wp-content\/uploads\/2019\/07\/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/linfotoutcourt.com\/critique-cats\/"}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Review","itemReviewed":{"@type":"Thing","name":"Critique Cats : Bienvenue en Enfer, \u00e7a sent la liti\u00e8re"},"author":{"@type":"Person","name":"CharleyD"},"reviewRating":{"@type":"Rating","ratingValue":"1.5","bestRating":10}}</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/linfotoutcourt.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/linfotoutcourt.com\/","top_ten_id":"148404","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1277153073"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/linfotoutcourt.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Ce site utilise des cookies pour vous offrir une expérience utilisateur de qualité, mesurer l’audience, optimiser les fonctionnalités des réseaux sociaux et vous proposer des publicités personnalisées. En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies dans les conditions prévues par notre politique de confidentialité.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Non</a><a href="https://linfotoutcourt.com/politique-de-confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">En savoir plus ></a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Révoquer les cookies</a></div>
			</div>
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Thu, 26 Dec 2019 17:15:01 GMT -->
