
<!DOCTYPE html>
<html lang="fr-FR" class="s-light site-s-light">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>David Cronenberg, Jean Dujardin, Pink Floyd ... notre récap&#039; de la semaine ! - L&#039;Info Tout Court</title><link rel="preload" as="font" href="https://linfotoutcourt.com/wp-content/themes/smart-mag%203/css/icons/fonts/ts-icons.woff2?v2.2" type="font/woff2" crossorigin="anonymous" />
	<meta name="description" content="En ces temps d&#039;élections avec des airs de déjà-vu, on fait le tour de l&#039;actualité culturelle de la semaine, de Jean Dujardin à Pink Floyd !" />
	<link rel="canonical" href="https://linfotoutcourt.com/pink-floyd-jean-dujardin-recap-semaine/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="David Cronenberg, Jean Dujardin, Pink Floyd ... notre récap&#039; de la semaine ! - L&#039;Info Tout Court" />
	<meta property="og:description" content="En ces temps d&#039;élections avec des airs de déjà-vu, on fait le tour de l&#039;actualité culturelle de la semaine, de Jean Dujardin à Pink Floyd !" />
	<meta property="og:url" content="https://linfotoutcourt.com/pink-floyd-jean-dujardin-recap-semaine/" />
	<meta property="og:site_name" content="L&#039;Info Tout Court" />
	<meta property="article:publisher" content="https://www.facebook.com/linfotoutcourt" />
	<meta property="article:published_time" content="2022-04-17T13:00:00+00:00" />
	<meta property="article:modified_time" content="2022-04-15T19:06:17+00:00" />
	<meta property="og:image" content="https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-1-1.jpg" />
	<meta property="og:image:width" content="1078" />
	<meta property="og:image:height" content="516" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LInfoToutCourt" />
	<meta name="twitter:site" content="@LInfoToutCourt" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Kantain" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://linfotoutcourt.com/#organization","name":"L'Info Tout Court","url":"https://linfotoutcourt.com/","sameAs":["https://www.facebook.com/linfotoutcourt","https://twitter.com/LInfoToutCourt"],"logo":{"@type":"ImageObject","@id":"https://linfotoutcourt.com/#logo","inLanguage":"fr-FR","url":"https://linfotoutcourt.com/wp-content/uploads/2019/07/Logo-ITC-2016-carre-copie-1.png","contentUrl":"https://linfotoutcourt.com/wp-content/uploads/2019/07/Logo-ITC-2016-carre-copie-1.png","width":672,"height":688,"caption":"L'Info Tout Court"},"image":{"@id":"https://linfotoutcourt.com/#logo"}},{"@type":"WebSite","@id":"https://linfotoutcourt.com/#website","url":"https://linfotoutcourt.com/","name":"L&#039;Info Tout Court","description":"L&#039;essentiel culturel","publisher":{"@id":"https://linfotoutcourt.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://linfotoutcourt.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://linfotoutcourt.com/pink-floyd-jean-dujardin-recap-semaine/#primaryimage","inLanguage":"fr-FR","url":"https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-1-1.jpg","contentUrl":"https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-1-1.jpg","width":1078,"height":516,"caption":"© Argonauts, Serendipity Point Films"},{"@type":"WebPage","@id":"https://linfotoutcourt.com/pink-floyd-jean-dujardin-recap-semaine/#webpage","url":"https://linfotoutcourt.com/pink-floyd-jean-dujardin-recap-semaine/","name":"David Cronenberg, Jean Dujardin, Pink Floyd ... notre récap' de la semaine ! - L&#039;Info Tout Court","isPartOf":{"@id":"https://linfotoutcourt.com/#website"},"primaryImageOfPage":{"@id":"https://linfotoutcourt.com/pink-floyd-jean-dujardin-recap-semaine/#primaryimage"},"datePublished":"2022-04-17T13:00:00+00:00","dateModified":"2022-04-15T19:06:17+00:00","description":"En ces temps d'élections avec des airs de déjà-vu, on fait le tour de l'actualité culturelle de la semaine, de Jean Dujardin à Pink Floyd !","breadcrumb":{"@id":"https://linfotoutcourt.com/pink-floyd-jean-dujardin-recap-semaine/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://linfotoutcourt.com/pink-floyd-jean-dujardin-recap-semaine/"]}]},{"@type":"BreadcrumbList","@id":"https://linfotoutcourt.com/pink-floyd-jean-dujardin-recap-semaine/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://linfotoutcourt.com/"},{"@type":"ListItem","position":2,"name":"David Cronenberg, Jean Dujardin, Pink Floyd &#8230; notre récap&rsquo; de la semaine !"}]},{"@type":"Article","@id":"https://linfotoutcourt.com/pink-floyd-jean-dujardin-recap-semaine/#article","isPartOf":{"@id":"https://linfotoutcourt.com/pink-floyd-jean-dujardin-recap-semaine/#webpage"},"author":{"@id":"https://linfotoutcourt.com/#/schema/person/e25fae1bc63abbbb205f8d1f644f4860"},"headline":"David Cronenberg, Jean Dujardin, Pink Floyd &#8230; notre récap&rsquo; de la semaine !","datePublished":"2022-04-17T13:00:00+00:00","dateModified":"2022-04-15T19:06:17+00:00","mainEntityOfPage":{"@id":"https://linfotoutcourt.com/pink-floyd-jean-dujardin-recap-semaine/#webpage"},"wordCount":859,"commentCount":0,"publisher":{"@id":"https://linfotoutcourt.com/#organization"},"image":{"@id":"https://linfotoutcourt.com/pink-floyd-jean-dujardin-recap-semaine/#primaryimage"},"thumbnailUrl":"https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-1-1.jpg","articleSection":["Le Récap'"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://linfotoutcourt.com/pink-floyd-jean-dujardin-recap-semaine/#respond"]}]},{"@type":"Person","@id":"https://linfotoutcourt.com/#/schema/person/e25fae1bc63abbbb205f8d1f644f4860","name":"Kantain","image":{"@type":"ImageObject","@id":"https://linfotoutcourt.com/#personlogo","inLanguage":"fr-FR","url":"https://linfotoutcourt.com/wp-content/uploads/2022/02/116908979_953610341731305_5722117249310616429_n-150x150.jpg","contentUrl":"https://linfotoutcourt.com/wp-content/uploads/2022/02/116908979_953610341731305_5722117249310616429_n-150x150.jpg","caption":"Kantain"},"description":"Cinéphile tout-terrain, mes quatre roues motrices me permettent une exploration culturelle loin des sentiers battus.","url":"https://linfotoutcourt.com/author/kantain/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Flux" href="https://linfotoutcourt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Flux des commentaires" href="https://linfotoutcourt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; David Cronenberg, Jean Dujardin, Pink Floyd &#8230; notre récap&rsquo; de la semaine ! Flux des commentaires" href="https://linfotoutcourt.com/pink-floyd-jean-dujardin-recap-semaine/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/linfotoutcourt.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://linfotoutcourt.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://linfotoutcourt.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://linfotoutcourt.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://linfotoutcourt.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-user-profile-avatar-frontend-css'  href='https://linfotoutcourt.com/wp-content/plugins/wp-user-profile-avatar/assets/css/frontend.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag%203/style.css?ver=7.1.1' type='text/css' media='all' />
<style id='smartmag-core-inline-css' type='text/css'>
.smart-head-main .smart-head-mid { --head-h: 170px; }
.smart-head-mobile .smart-head-mid { --head-h: 100px; border-top-width: 3px; }
.smart-head-main .spc-social { --spc-social-fs: 25px; --spc-social-size: 30px; }
.smart-head-main { --search-icon-size: 25px; }
.smart-head-mobile { --search-icon-size: 25px; }


</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Public+Sans%3A400%2C400i%2C500%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag%203/css/lightbox.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome4-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag%203/css/fontawesome/css/font-awesome.min.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-icons-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag%203/css/icons/icons.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/linfotoutcourt.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://linfotoutcourt.com/wp-json/" /><link rel="alternate" type="application/json" href="https://linfotoutcourt.com/wp-json/wp/v2/posts/181729" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linfotoutcourt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://linfotoutcourt.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://linfotoutcourt.com/?p=181729' />
<link rel="alternate" type="application/json+oembed" href="https://linfotoutcourt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinfotoutcourt.com%2Fpink-floyd-jean-dujardin-recap-semaine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://linfotoutcourt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinfotoutcourt.com%2Fpink-floyd-jean-dujardin-recap-semaine%2F&#038;format=xml" />
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43077987-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-43077987-1');
</script>
  
		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		<link rel="icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-270x270.png" />


</head>

<body class="post-template-default single single-post postid-181729 single-format-standard right-sidebar post-layout-cover post-cat-5324 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-178944">



<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
					</div>
	</div>

	<div class="off-canvas-content">

		
			<ul id="menu-acceuil_1" class="mobile-menu"><li id="menu-item-178467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178467"><a href="https://linfotoutcourt.com/le-recap/">Le Récap&rsquo;</a></li>
<li id="menu-item-149338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149338"><a href="https://linfotoutcourt.com/cinema/">Cinéma</a></li>
<li id="menu-item-149342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149342"><a href="https://linfotoutcourt.com/jeux-video/">Jeu Vidéo</a></li>
<li id="menu-item-178353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178353"><a href="https://linfotoutcourt.com/litterature/">Littérature</a></li>
<li id="menu-item-149351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149351"><a href="https://linfotoutcourt.com/musique/">Musique</a></li>
<li id="menu-item-149347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149347"><a href="https://linfotoutcourt.com/series/">Série</a></li>
<li id="menu-item-178466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178466"><a href="https://linfotoutcourt.com/spectacle/">Spectacle</a></li>
</ul>
		
		
		
		<div class="spc-social spc-social-b smart-head-social">
		
			
				<a href="https://www.facebook.com/linfotoutcourt" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://twitter.com/LInfoToutCourt" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.instagram.com/linfo_tout_court/" class="link s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-legacy smart-head-main" id="smart-head">
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light wrap">

		<div class="inner full">

							
				<div class="items items-left empty">
								</div>

							
				<div class="items items-center ">
					<a href="https://linfotoutcourt.com/" title="L&#039;Info Tout Court" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
				
					<img src="https://linfotoutcourt.com/wp-content/uploads/2022/03/Logo-ITC-long_1.png" class="logo-image" alt="L&#039;Info Tout Court" width="2747" height="818"/>
									 
					</span>
	</a>				</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-bot smart-head-row-3 s-dark has-center-nav smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left empty">
								</div>

							
				<div class="items items-center ">
					<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-b">
			<ul id="menu-acceuil_1-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-5324 menu-item-has-children item-mega-menu menu-item-178467"><a href="https://linfotoutcourt.com/le-recap/">Le Récap&rsquo;</a>
<div class="sub-menu mega-menu mega-menu-a wrap">

		
	
	<section class="column recent-posts" data-columns="5">
					<div class="posts" data-id="5324">

						<section class="block-wrap block-grid mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-5 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/pink-floyd-jean-dujardin-recap-semaine/" class="image-link media-ratio ratio-16-9" title="David Cronenberg, Jean Dujardin, Pink Floyd &#8230; notre récap&rsquo; de la semaine !"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-1-1-450x215.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-1-1-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-1-1-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-1-1-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-1-1.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="David Cronenberg, Jean Dujardin, Pink Floyd ... notre récap&#039; de la semaine !"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/pink-floyd-jean-dujardin-recap-semaine/">David Cronenberg, Jean Dujardin, Pink Floyd &#8230; notre récap&rsquo; de la semaine !</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-17T15:00:00+02:00">17 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/abuela-spider-man-recap-semaine/" class="image-link media-ratio ratio-16-9" title="Abuela, Spider-man… notre récap’ de la semaine"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2021/12/affiche-1.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2021/12/affiche-1.jpg 700w, https://linfotoutcourt.com/wp-content/uploads/2021/12/affiche-1-300x169.jpg 300w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Critique Spider-Man 2 : No More !"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/abuela-spider-man-recap-semaine/">Abuela, Spider-man… notre récap’ de la semaine</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-10T14:30:00+02:00">10 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/jim-carrey-house-of-the-dragon-recap-semaine/" class="image-link media-ratio ratio-16-9" title="Jim Carrey, House of the Dragon … notre récap’ de la semaine"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/04/Jim-Carrey-House-of-the-Dragon-…-notre-récap-de-la-semaine2-450x215.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/04/Jim-Carrey-House-of-the-Dragon-…-notre-récap-de-la-semaine2-450x215.png 450w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Jim-Carrey-House-of-the-Dragon-…-notre-récap-de-la-semaine2-1024x490.png 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Jim-Carrey-House-of-the-Dragon-…-notre-récap-de-la-semaine2-768x368.png 768w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Jim-Carrey-House-of-the-Dragon-…-notre-récap-de-la-semaine2.png 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Jim Carrey, House of the Dragon … notre récap’ de la semaine"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/jim-carrey-house-of-the-dragon-recap-semaine/">Jim Carrey, House of the Dragon … notre récap’ de la semaine</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-03T15:00:00+02:00">3 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/joker-tekken-recap-semaine/" class="image-link media-ratio ratio-16-9" title="Joker, Tekken … notre récap’ de la semaine"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/Joker-Tekken…-notre-récap-de-la-semaine3-450x215.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Joker-Tekken…-notre-récap-de-la-semaine3-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Joker-Tekken…-notre-récap-de-la-semaine3-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Joker-Tekken…-notre-récap-de-la-semaine3-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Joker-Tekken…-notre-récap-de-la-semaine3.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Joker, Tekken … notre récap’ de la semaine"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/joker-tekken-recap-semaine/">Joker, Tekken … notre récap’ de la semaine</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-27T15:00:00+02:00">27 mars 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/cote-spectacles-bonnes-nouvelles-avril/" class="image-link media-ratio ratio-16-9" title="Côté spectacles, les bonnes nouvelles du mois d&rsquo;avril !"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/Côté-spectacles-les-bonnes-nouvelles-du-mois-davril-450x215.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Côté-spectacles-les-bonnes-nouvelles-du-mois-davril-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Côté-spectacles-les-bonnes-nouvelles-du-mois-davril-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Côté-spectacles-les-bonnes-nouvelles-du-mois-davril-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Côté-spectacles-les-bonnes-nouvelles-du-mois-davril.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Côté spectacles, les bonnes nouvelles du mois d&#039;avril"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/cote-spectacles-bonnes-nouvelles-avril/">Côté spectacles, les bonnes nouvelles du mois d&rsquo;avril !</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-27T14:00:00+02:00">27 mars 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
			</section>

</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-has-children item-mega-menu menu-item-149338"><a href="https://linfotoutcourt.com/cinema/">Cinéma</a>
<div class="sub-menu mega-menu mega-menu-a wrap">

		
	
	<section class="column recent-posts" data-columns="5">
					<div class="posts" data-id="3">

						<section class="block-wrap block-grid mb-none" data-id="2">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-5 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/festival-de-cannes-excitante-75e-selection/" class="image-link media-ratio ratio-16-9" title="Festival de Cannes : que nous réserve cette excitante 75e Sélection ?"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/04/cannes-posters-450x240.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/04/cannes-posters-450x240.png 450w, https://linfotoutcourt.com/wp-content/uploads/2022/04/cannes-posters-300x160.png 300w, https://linfotoutcourt.com/wp-content/uploads/2022/04/cannes-posters-1024x547.png 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/04/cannes-posters-768x410.png 768w, https://linfotoutcourt.com/wp-content/uploads/2022/04/cannes-posters-150x80.png 150w, https://linfotoutcourt.com/wp-content/uploads/2022/04/cannes-posters.png 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Festival de Cannes : que nous réserve cette excitante 75e Sélection ?"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/festival-de-cannes-excitante-75e-selection/">Festival de Cannes : que nous réserve cette excitante 75e Sélection ?</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-14T19:50:48+02:00">14 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/spider-man-no-way-home-nouveau-record/" class="image-link media-ratio ratio-16-9" title="Spider-Man : No Way Home devient le 20ème film le plus vu de l&rsquo;histoire aux U.S.A"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/04/Bwh7Lol5k3hSqYOtqXWxbbJVMx-450x215.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/04/Bwh7Lol5k3hSqYOtqXWxbbJVMx-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Bwh7Lol5k3hSqYOtqXWxbbJVMx-1024x488.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Bwh7Lol5k3hSqYOtqXWxbbJVMx-768x366.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Bwh7Lol5k3hSqYOtqXWxbbJVMx.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Spider-Man : No Way Home devient le 20ème film le plus vu de l&#039;histoire aux U.S.A"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/spider-man-no-way-home-nouveau-record/">Spider-Man : No Way Home devient le 20ème film le plus vu de l&rsquo;histoire aux U.S.A</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-11T17:28:14+02:00">11 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/critique-animaux-fantastiques-secrets-dumbledore/" class="image-link media-ratio ratio-16-9" title="Critique Les Animaux Fantastiques- Les Secrets de Dumbledore : on dit pas Leviosa !"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/04/Dumbledore-01-450x240.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/04/Dumbledore-01-450x240.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Dumbledore-01-300x160.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Dumbledore-01-1024x547.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Dumbledore-01-768x410.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Dumbledore-01-150x80.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Dumbledore-01.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Critique Les Animaux Fantastiques- Les Secrets de Dumbledore : on dit pas Leviosa !"></span></a>			
			
			<div class="review review-number c-overlay">
						<span class="progress"></span><span>5.0</span>
					</div>
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/critique-animaux-fantastiques-secrets-dumbledore/">Critique Les Animaux Fantastiques- Les Secrets de Dumbledore : on dit pas Leviosa !</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-10T21:10:06+02:00">10 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/critique-sais-tu-pourquoi-je-saute/" class="image-link media-ratio ratio-16-9" title="Critique Sais-tu pourquoi je saute ? : l&rsquo;autisme, un autre regard sur le monde"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Sais-tu-pourquoi-je-saute-450x215.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Sais-tu-pourquoi-je-saute-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Sais-tu-pourquoi-je-saute-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Sais-tu-pourquoi-je-saute-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Sais-tu-pourquoi-je-saute.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Critique Sais-tu pourquoi je saute"></span></a>			
			
			<div class="review review-number c-overlay">
						<span class="progress"></span><span>8.5</span>
					</div>
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/critique-sais-tu-pourquoi-je-saute/">Critique Sais-tu pourquoi je saute ? : l&rsquo;autisme, un autre regard sur le monde</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-07T14:00:00+02:00">7 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/critique-vanishing/" class="image-link media-ratio ratio-16-9" title="Critique Vanishing : un thriller linéaire planplan"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/04/Vanishing_06-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/04/Vanishing_06-450x225.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Vanishing_06.jpg 700w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Critique Vanishing : un thriller linéaire planplan"></span></a>			
			
			<div class="review review-number c-overlay">
						<span class="progress"></span><span>4</span>
					</div>
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/critique-vanishing/">Critique Vanishing : un thriller linéaire planplan</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-06T18:28:16+02:00">6 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
			</section>

</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-has-children item-mega-menu menu-item-149342"><a href="https://linfotoutcourt.com/jeux-video/">Jeu Vidéo</a>
<div class="sub-menu mega-menu mega-menu-a wrap">

		
	
	<section class="column recent-posts" data-columns="5">
					<div class="posts" data-id="5">

						<section class="block-wrap block-grid mb-none" data-id="3">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-5 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/critique-sonic-2-le-film/" class="image-link media-ratio ratio-16-9" title="Critique Sonic 2 : polissage Megadrive"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/Sonic-01-450x240.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Sonic-01-450x240.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Sonic-01-300x160.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Sonic-01-1024x547.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Sonic-01-768x410.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Sonic-01-150x80.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Sonic-01.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Critique Sonic 2 : polissage Megadrive"></span></a>			
			
			<div class="review review-number c-overlay">
						<span class="progress"></span><span>5</span>
					</div>
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/critique-sonic-2-le-film/">Critique Sonic 2 : polissage Megadrive</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-31T01:06:30+02:00">31 mars 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/test-triangle-strategy-partie-finale/" class="image-link media-ratio ratio-16-9" title="Test Partie Finale &#8211; Triangle Strategy, une aventure riche et intense"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-Finale-Triangle-Strategy-une-aventure-riche-et-intense-450x214.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-Finale-Triangle-Strategy-une-aventure-riche-et-intense-450x214.png 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-Finale-Triangle-Strategy-une-aventure-riche-et-intense-1024x487.png 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-Finale-Triangle-Strategy-une-aventure-riche-et-intense-768x365.png 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-Finale-Triangle-Strategy-une-aventure-riche-et-intense.png 1076w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Test Partie Finale - Triangle Strategy, une aventure riche et intense"></span></a>			
			
			<div class="review review-number c-overlay">
						<span class="progress"></span><span>8.5</span>
					</div>
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/test-triangle-strategy-partie-finale/">Test Partie Finale &#8211; Triangle Strategy, une aventure riche et intense</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-24T19:20:25+01:00">24 mars 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/test-triangle-strategy-partie-4/" class="image-link media-ratio ratio-16-9" title="Test Partie 4 &#8211; Triangle Strategy, un gameplay réussi bien que perfectible"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-4-Triangle-Strategy-un-gameplay-reussi-bien-que-perfectible-1-450x214.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-4-Triangle-Strategy-un-gameplay-reussi-bien-que-perfectible-1-450x214.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-4-Triangle-Strategy-un-gameplay-reussi-bien-que-perfectible-1-1024x487.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-4-Triangle-Strategy-un-gameplay-reussi-bien-que-perfectible-1-768x365.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-4-Triangle-Strategy-un-gameplay-reussi-bien-que-perfectible-1.jpg 1076w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Test Partie 4 - Triangle Strategy, un gameplay réussi bien que perfectible"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/test-triangle-strategy-partie-4/">Test Partie 4 &#8211; Triangle Strategy, un gameplay réussi bien que perfectible</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-22T17:11:06+01:00">22 mars 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/test-triangle-strategy-partie-3/" class="image-link media-ratio ratio-16-9" title="Test Partie 3 &#8211; Triangle Strategy, une rejouabilité pertinente"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-3-Triangle-Strategy-une-rejouabilite-pertinente-450x214.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-3-Triangle-Strategy-une-rejouabilite-pertinente-450x214.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-3-Triangle-Strategy-une-rejouabilite-pertinente-1024x487.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-3-Triangle-Strategy-une-rejouabilite-pertinente-768x365.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-3-Triangle-Strategy-une-rejouabilite-pertinente.jpg 1076w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Test Partie 3 Triangle Strategy, une rejouabilité pertinente"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/test-triangle-strategy-partie-3/">Test Partie 3 &#8211; Triangle Strategy, une rejouabilité pertinente</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-18T14:45:02+01:00">18 mars 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/test-triangle-strategy-partie-2/" class="image-link media-ratio ratio-16-9" title="Test Partie 2 &#8211; Triangle Strategy, un scénario politique et triangulaire"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-2-Triangle-Strategy-un-scenario-politique-et-triangulaire-450x214.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-2-Triangle-Strategy-un-scenario-politique-et-triangulaire-450x214.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-2-Triangle-Strategy-un-scenario-politique-et-triangulaire-1024x487.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-2-Triangle-Strategy-un-scenario-politique-et-triangulaire-768x365.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Test-Partie-2-Triangle-Strategy-un-scenario-politique-et-triangulaire.jpg 1076w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Test Partie 2 - Triangle Strategy, un scénario politique et triangulaire"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/test-triangle-strategy-partie-2/">Test Partie 2 &#8211; Triangle Strategy, un scénario politique et triangulaire</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-17T09:00:00+01:00">17 mars 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
			</section>

</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5321 menu-item-has-children item-mega-menu menu-item-178353"><a href="https://linfotoutcourt.com/litterature/">Littérature</a>
<div class="sub-menu mega-menu mega-menu-a wrap">

		
	
	<section class="column recent-posts" data-columns="5">
					<div class="posts" data-id="5321">

						<section class="block-wrap block-grid mb-none" data-id="4">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-5 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/critique-tais-toi-quand-tu-parles/" class="image-link media-ratio ratio-16-9" title="Critique Tais-toi quand tu parles ! : un livre trop bavard ?"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Tais-toi-quand-tu-parles_1-450x215.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Tais-toi-quand-tu-parles_1-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Tais-toi-quand-tu-parles_1-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Tais-toi-quand-tu-parles_1-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Tais-toi-quand-tu-parles_1.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Critique Tais-toi quand tu parles_1"></span></a>			
			
			<div class="review review-number c-overlay">
						<span class="progress"></span><span>6.0</span>
					</div>
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/critique-tais-toi-quand-tu-parles/">Critique Tais-toi quand tu parles ! : un livre trop bavard ?</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-12T13:00:00+02:00">12 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/decouverte-le-reveil-dentropia-7-reliques-joffrey-lebourg/" class="image-link media-ratio ratio-16-9" title="[À la découverte] Le réveil d’une force maléfique et la quête d’une héroïne rebelle par Joffrey Lebourg"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/info-tout-court-visueL-PRINCIPAL-450x215.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/info-tout-court-visueL-PRINCIPAL-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/info-tout-court-visueL-PRINCIPAL-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/info-tout-court-visueL-PRINCIPAL-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/info-tout-court-visueL-PRINCIPAL.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="[À la découverte] Le réveil d’une force maléfique et la quête d’une héroïne rebelle par Joffrey Lebourg"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/decouverte-le-reveil-dentropia-7-reliques-joffrey-lebourg/">[À la découverte] Le réveil d’une force maléfique et la quête d’une héroïne rebelle par Joffrey Lebourg</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-11T08:00:00+02:00">11 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/critique-le-mystere-du-lac/" class="image-link media-ratio ratio-16-9" title="Critique Le mystère du lac : deux ados à la conquête d&rsquo;une cité perdue"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Se-jeter-à-leau_couv-450x215.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Se-jeter-à-leau_couv-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Se-jeter-à-leau_couv-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Se-jeter-à-leau_couv-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Se-jeter-à-leau_couv.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Critique Se jeter à l&#039;eau_couv"></span></a>			
			
			<div class="review review-number c-overlay">
						<span class="progress"></span><span>7.5</span>
					</div>
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/critique-le-mystere-du-lac/">Critique Le mystère du lac : deux ados à la conquête d&rsquo;une cité perdue</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-10T15:00:00+02:00">10 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/critique-la-part-des-flammes/" class="image-link media-ratio ratio-16-9" title="Critique La part des flammes : sacré bazar à la Charité !"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-La-part-des-flammes_2-450x215.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-La-part-des-flammes_2-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-La-part-des-flammes_2-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-La-part-des-flammes_2-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-La-part-des-flammes_2.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Critique La part des flammes_2"></span></a>			
			
			<div class="review review-number c-overlay">
						<span class="progress"></span><span>9.0</span>
					</div>
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/critique-la-part-des-flammes/">Critique La part des flammes : sacré bazar à la Charité !</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-08T10:00:00+02:00">8 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/critique-entrez-dans-le-squid-game/" class="image-link media-ratio ratio-16-9" title="Critique Entrez dans le Squid Game : pas de quoi casser trois pattes à un calamar"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Entrez-dans-le-Squid-Game_2-450x215.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Entrez-dans-le-Squid-Game_2-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Entrez-dans-le-Squid-Game_2-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Entrez-dans-le-Squid-Game_2-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Entrez-dans-le-Squid-Game_2.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Critique Entrez dans le Squid Game_2"></span></a>			
			
			<div class="review review-number c-overlay">
						<span class="progress"></span><span>5.0</span>
					</div>
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/critique-entrez-dans-le-squid-game/">Critique Entrez dans le Squid Game : pas de quoi casser trois pattes à un calamar</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-07T14:00:00+02:00">7 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
			</section>

</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-has-children item-mega-menu menu-item-149351"><a href="https://linfotoutcourt.com/musique/">Musique</a>
<div class="sub-menu mega-menu mega-menu-a wrap">

		
	
	<section class="column recent-posts" data-columns="5">
					<div class="posts" data-id="6">

						<section class="block-wrap block-grid mb-none" data-id="5">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-5 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/michael-giacchino-partie-3/" class="image-link media-ratio ratio-16-9" title="Michael Giacchino : de Speed Racer à John Carter, retour sur ses meilleures compositions (Partie 3)"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-03-450x240.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-03-450x240.png 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-03-300x160.png 300w, https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-03-1024x547.png 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-03-768x410.png 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-03-150x80.png 150w, https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-03.png 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Michael Giacchino : de Speed Racer à John Carter, retour sur ses meilleures compositions (Partie 3)"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/michael-giacchino-partie-3/">Michael Giacchino : de Speed Racer à John Carter, retour sur ses meilleures compositions (Partie 3)</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-31T08:00:00+02:00">31 mars 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/michael-giacchino-partie-2/" class="image-link media-ratio ratio-16-9" title="Michael Giacchino : de Star Wars à The Batman, retour sur ses meilleures compositions (Partie 2)"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-02-450x240.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-02-450x240.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-02-300x160.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-02-1024x547.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-02-768x410.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-02-150x80.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-02.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Michael Giacchino : de Star Wars à The Batman, retour sur ses meilleures compositions (Partie 2)"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/michael-giacchino-partie-2/">Michael Giacchino : de Star Wars à The Batman, retour sur ses meilleures compositions (Partie 2)</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-30T18:00:00+02:00">30 mars 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/michael-giacchino-partie-1/" class="image-link media-ratio ratio-16-9" title="Michael Giacchino : de Lost à Vice-Versa, retour sur ses meilleures compositions (Partie 1)"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-01-450x240.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-01-450x240.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-01-300x160.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-01-1024x547.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-01-768x410.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-01-150x80.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/03/giacchino-01.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Michael Giacchino : de Lost à Vice-Versa, retour sur ses meilleures compositions (Partie 1)"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/michael-giacchino-partie-1/">Michael Giacchino : de Lost à Vice-Versa, retour sur ses meilleures compositions (Partie 1)</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-29T14:27:43+02:00">29 mars 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/arcade-fire-musique-mars-2022/" class="image-link media-ratio ratio-16-9" title="&#8211; M-, Arcade Fire, Clair, Orelsan, Hollie Cook : notre sélection musicale de la semaine !"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/M-Arcade-Fire-Clair-Orelsan-notre-selection-musicale-de-la-semaine-450x216.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/M-Arcade-Fire-Clair-Orelsan-notre-selection-musicale-de-la-semaine-450x216.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/M-Arcade-Fire-Clair-Orelsan-notre-selection-musicale-de-la-semaine-1024x492.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/M-Arcade-Fire-Clair-Orelsan-notre-selection-musicale-de-la-semaine-768x369.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/M-Arcade-Fire-Clair-Orelsan-notre-selection-musicale-de-la-semaine.jpg 1075w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="- M-, Arcade Fire, Clair, Orelsan notre sélection musicale de la semaine"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/arcade-fire-musique-mars-2022/">&#8211; M-, Arcade Fire, Clair, Orelsan, Hollie Cook : notre sélection musicale de la semaine !</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-19T13:00:09+01:00">19 mars 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/joker-cine-concert/" class="image-link media-ratio ratio-16-9" title="Joker : un ciné-concert de folie en perspective !"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/02/Joker_2.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" role="img" aria-label="Joker_2"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/joker-cine-concert/">Joker : un ciné-concert de folie en perspective !</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-27T08:00:00+01:00">27 février 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
			</section>

</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-has-children item-mega-menu menu-item-149347"><a href="https://linfotoutcourt.com/series/">Série</a>
<div class="sub-menu mega-menu mega-menu-a wrap">

		
	
	<section class="column recent-posts" data-columns="5">
					<div class="posts" data-id="18">

						<section class="block-wrap block-grid mb-none" data-id="6">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-5 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/critique-the-walking-dead-saison-11-partie-2/" class="image-link media-ratio ratio-16-9" title="Critique The Walking Dead saison 11 partie 2 : détour salvateur ?"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-The-Walking-Dead-saison-11b-détour-salvateur-1-450x215.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-The-Walking-Dead-saison-11b-détour-salvateur-1-450x215.png 450w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-The-Walking-Dead-saison-11b-détour-salvateur-1-1024x490.png 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-The-Walking-Dead-saison-11b-détour-salvateur-1-768x368.png 768w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-The-Walking-Dead-saison-11b-détour-salvateur-1.png 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Critique The Walking Dead saison 11b : détour salvateur ?"></span></a>			
			
			<div class="review review-number c-overlay">
						<span class="progress"></span><span>7</span>
					</div>
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/critique-the-walking-dead-saison-11-partie-2/">Critique The Walking Dead saison 11 partie 2 : détour salvateur ?</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-12T20:04:04+02:00">12 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/critique-tokyo-vice-michael-mann/" class="image-link media-ratio ratio-16-9" title="Critique Tokyo Vice épisodes 1 à 3 : Michael Mann et investigation Tokyoïte"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/04/tokyo-vice-01-450x240.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/04/tokyo-vice-01-450x240.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/04/tokyo-vice-01-300x160.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/04/tokyo-vice-01-1024x547.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/04/tokyo-vice-01-768x410.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/04/tokyo-vice-01-150x80.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/04/tokyo-vice-01.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Critique Tokyo Vice épisodes 1 à 3 : Michael Mann et investigation Tokyoïte"></span></a>			
			
			<div class="review review-number c-overlay">
						<span class="progress"></span><span>7</span>
					</div>
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/critique-tokyo-vice-michael-mann/">Critique Tokyo Vice épisodes 1 à 3 : Michael Mann et investigation Tokyoïte</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-09T21:30:00+02:00">9 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/critique-this-is-going-to-hurt-saison-1/" class="image-link media-ratio ratio-16-9" title="Critique This Is Going to Hurt, saison 1 : crise salutaire"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-This-Is-Going-to-Hurt-saison-1-crise-salutaire-450x215.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-This-Is-Going-to-Hurt-saison-1-crise-salutaire-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-This-Is-Going-to-Hurt-saison-1-crise-salutaire-1024x488.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-This-Is-Going-to-Hurt-saison-1-crise-salutaire-768x366.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-This-Is-Going-to-Hurt-saison-1-crise-salutaire.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Critique This Is Going to Hurt, saison 1 : crise salutaire"></span></a>			
			
			<div class="review review-number c-overlay">
						<span class="progress"></span><span>8.0</span>
					</div>
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/critique-this-is-going-to-hurt-saison-1/">Critique This Is Going to Hurt, saison 1 : crise salutaire</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-08T15:27:13+02:00">8 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/critique-entrez-dans-le-squid-game/" class="image-link media-ratio ratio-16-9" title="Critique Entrez dans le Squid Game : pas de quoi casser trois pattes à un calamar"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Entrez-dans-le-Squid-Game_2-450x215.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Entrez-dans-le-Squid-Game_2-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Entrez-dans-le-Squid-Game_2-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Entrez-dans-le-Squid-Game_2-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Entrez-dans-le-Squid-Game_2.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Critique Entrez dans le Squid Game_2"></span></a>			
			
			<div class="review review-number c-overlay">
						<span class="progress"></span><span>5.0</span>
					</div>
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/critique-entrez-dans-le-squid-game/">Critique Entrez dans le Squid Game : pas de quoi casser trois pattes à un calamar</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-07T14:00:00+02:00">7 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/critique-slow-horses-saison-1-episodes-1-2/" class="image-link media-ratio ratio-16-9" title="Critique Slow Horses saison 1 épisodes 1 &#038; 2 : délice désabusé"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Slow-Horses-saison-1-épisodes-1-2-1-450x215.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Slow-Horses-saison-1-épisodes-1-2-1-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Slow-Horses-saison-1-épisodes-1-2-1-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Slow-Horses-saison-1-épisodes-1-2-1-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Critique-Slow-Horses-saison-1-épisodes-1-2-1.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Critique Slow Horses saison 1 épisodes 1 &amp; 2 : délice désabusé"></span></a>			
			
			<div class="review review-number c-overlay">
						<span class="progress"></span><span>8</span>
					</div>
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/critique-slow-horses-saison-1-episodes-1-2/">Critique Slow Horses saison 1 épisodes 1 &#038; 2 : délice désabusé</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-05T21:34:56+02:00">5 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
			</section>

</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5323 menu-item-has-children item-mega-menu menu-item-178466"><a href="https://linfotoutcourt.com/spectacle/">Spectacle</a>
<div class="sub-menu mega-menu mega-menu-a wrap">

		
	
	<section class="column recent-posts" data-columns="5">
					<div class="posts" data-id="5323">

						<section class="block-wrap block-grid mb-none" data-id="7">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-5 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/critique-laffaire-de-la-rue-de-lourcine-un-vaudeville-loufoque-et-petillant/" class="image-link media-ratio ratio-16-9" title="Critique L&rsquo;affaire de la rue de Lourcine : un vaudeville loufoque et pétillant"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Laffaire-de-la-rue-Lourcine_1-450x215.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Laffaire-de-la-rue-Lourcine_1-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Laffaire-de-la-rue-Lourcine_1-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Laffaire-de-la-rue-Lourcine_1-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Laffaire-de-la-rue-Lourcine_1.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Critique L&#039;affaire de la rue Lourcine_1"></span></a>			
			
			<div class="review review-number c-overlay">
						<span class="progress"></span><span>9.0</span>
					</div>
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/critique-laffaire-de-la-rue-de-lourcine-un-vaudeville-loufoque-et-petillant/">Critique L&rsquo;affaire de la rue de Lourcine : un vaudeville loufoque et pétillant</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-03T15:00:00+02:00">3 avril 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/critique-le-roi-lion/" class="image-link media-ratio ratio-16-9" title="Critique Le Roi Lion : un pur moment d&rsquo;émerveillement made in Broadway"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Le-roi-lion-450x215.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Le-roi-lion-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Le-roi-lion-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Le-roi-lion-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Le-roi-lion.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Critique Le roi lion"></span></a>			
			
			<div class="review review-number c-overlay">
						<span class="progress"></span><span>10.0</span>
					</div>
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/critique-le-roi-lion/">Critique Le Roi Lion : un pur moment d&rsquo;émerveillement made in Broadway</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-31T14:00:00+02:00">31 mars 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/critique-berlin-berlin/" class="image-link media-ratio ratio-16-9" title="Critique Berlin Berlin : une comédie barrée barrée !"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Berlin-Berlin_1-450x215.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Berlin-Berlin_1-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Berlin-Berlin_1-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Berlin-Berlin_1-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Berlin-Berlin_1.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Critique Berlin Berlin_1"></span></a>			
			
			<div class="review review-number c-overlay">
						<span class="progress"></span><span>8.0</span>
					</div>
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/critique-berlin-berlin/">Critique Berlin Berlin : une comédie barrée barrée !</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-29T14:12:36+02:00">29 mars 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/cote-spectacles-bonnes-nouvelles-avril/" class="image-link media-ratio ratio-16-9" title="Côté spectacles, les bonnes nouvelles du mois d&rsquo;avril !"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/Côté-spectacles-les-bonnes-nouvelles-du-mois-davril-450x215.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Côté-spectacles-les-bonnes-nouvelles-du-mois-davril-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Côté-spectacles-les-bonnes-nouvelles-du-mois-davril-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Côté-spectacles-les-bonnes-nouvelles-du-mois-davril-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Côté-spectacles-les-bonnes-nouvelles-du-mois-davril.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Côté spectacles, les bonnes nouvelles du mois d&#039;avril"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/cote-spectacles-bonnes-nouvelles-avril/">Côté spectacles, les bonnes nouvelles du mois d&rsquo;avril !</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-27T14:00:00+02:00">27 mars 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/critique-albert-einstein-un-enfant-a-part/" class="image-link media-ratio ratio-16-9" title="Critique Albert Einstein, un enfant à part : une jolie ode à la différence"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Albert-Einstein-un-enfant-à-part_1-450x215.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Albert-Einstein-un-enfant-à-part_1-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Albert-Einstein-un-enfant-à-part_1-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Albert-Einstein-un-enfant-à-part_1-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Albert-Einstein-un-enfant-à-part_1.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Critique Albert Einstein, un enfant à part_1"></span></a>			
			
			<div class="review review-number c-overlay">
						<span class="progress"></span><span>8.5</span>
					</div>
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/critique-albert-einstein-un-enfant-a-part/">Critique Albert Einstein, un enfant à part : une jolie ode à la différence</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-25T13:49:26+01:00">25 mars 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
			</section>

</div></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Rechercher">
		<i class="tsi tsi-search"></i>
	</a>


		<div class="spc-social spc-social-a smart-head-social">
		
			
				<a href="https://www.facebook.com/linfotoutcourt" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://twitter.com/LInfoToutCourt" class="link s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.instagram.com/linfo_tout_court/" class="link s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

						</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile">
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light wrap">

		<div class="inner full">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://linfotoutcourt.com/" title="L&#039;Info Tout Court" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
				
					<img src="https://linfotoutcourt.com/wp-content/uploads/2022/03/Logo-ITC-long_1.png" class="logo-image" alt="L&#039;Info Tout Court" width="2747" height="818"/>
									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Rechercher">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<nav class="breadcrumbs is-full-width breadcrumbs-b" id="breadcrumb"><div class="inner ts-contain "><span><span><a href="https://linfotoutcourt.com/">Accueil</a> - <span class="breadcrumb_last" aria-current="page">David Cronenberg, Jean Dujardin, Pink Floyd &#8230; notre récap&rsquo; de la semaine !</span></span></span></div></nav>
<div class="main ts-contain cf right-sidebar">
	
			
<div class="post-wrap">
	<section class="the-post-header post-cover">
	
			<div class="featured">
					
								
					
						<a href="https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-1-1.jpg" class="image-link media-ratio ar-bunyad-main-full" title="David Cronenberg, Jean Dujardin, Pink Floyd &#8230; notre récap&rsquo; de la semaine !"><img width="1200" height="574" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCA0OTAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+" class="attachment-large size-large lazyload wp-post-image" alt="David Cronenberg, Jean Dujardin, Pink Floyd ... notre récap&#039; de la semaine !" loading="lazy" sizes="(max-width: 1200px) 100vw, 1200px" title="David Cronenberg, Jean Dujardin, Pink Floyd &#8230; notre récap&rsquo; de la semaine !" data-srcset="https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-1-1-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-1-1-300x144.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-1-1-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-1-1-150x72.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-1-1-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-1-1.jpg 1078w" data-src="https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-1-1-1024x490.jpg" /></a>
														
							<div class="caption">
								© Argonauts, Serendipity Point Films							</div>
								
												
										
					<div class="overlay s-dark">	
					<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels">
						
						<a href="https://linfotoutcourt.com/le-recap/" class="category term-color-5324" rel="category">Le Récap&#039;</a>
					</span>
					</div><h1 class="is-title post-title">David Cronenberg, Jean Dujardin, Pink Floyd &#8230; notre récap&rsquo; de la semaine !</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item post-author has-img"><img alt='Kantain' src='https://linfotoutcourt.com/wp-content/uploads/2022/02/116908979_953610341731305_5722117249310616429_n-150x150.jpg' srcset='https://linfotoutcourt.com/wp-content/uploads/2022/02/116908979_953610341731305_5722117249310616429_n-150x150.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/><span class="by"></span> <a href="https://linfotoutcourt.com/author/kantain/" title="Articles par Kantain" rel="author">Kantain</a></span><span class="meta-item has-next-icon date"><time class="post-date" datetime="2022-04-17T15:00:00+02:00">17 avril 2022</time></span><span class="has-next-icon meta-item comments has-icon"><a href="https://linfotoutcourt.com/pink-floyd-jean-dujardin-recap-semaine/#respond"><i class="tsi tsi-comment-o"></i>Aucun commentaire</a></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>Il vous reste 4 minutes à lire</span></div></div>	
					</div>				
					
							</div>
	
	</section>
	
	
	<div class="ts-row">
		<div class="col-8 main-content">
			<div class="the-post s-post-cover">

				<article id="post-181729" class="post-181729 post type-post status-publish format-standard has-post-thumbnail category-le-recap">
					
<div class="post-content-wrap has-share-float">
						<div class="post-share-float share-float-b is-hidden spc-social-c-icon">
	<div class="inner">
					<span class="share-text">Partage</span>
		
		<div class="services">
		
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flinfotoutcourt.com%2Fpink-floyd-jean-dujardin-recap-semaine%2F" class="cf service s-facebook" target="_blank" title="Facebook">
				<i class="tsi tsi-facebook"></i>
				<span class="label">Facebook</span>
			</a>
				
				
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flinfotoutcourt.com%2Fpink-floyd-jean-dujardin-recap-semaine%2F&text=David%20Cronenberg%2C%20Jean%20Dujardin%2C%20Pink%20Floyd%20...%20notre%20r%C3%A9cap%27%20de%20la%20semaine%20%21" class="cf service s-twitter" target="_blank" title="Twitter">
				<i class="tsi tsi-twitter"></i>
				<span class="label">Twitter</span>
			</a>
				
				
			<a href="https://wa.me/?text=David%20Cronenberg%2C%20Jean%20Dujardin%2C%20Pink%20Floyd%20...%20notre%20r%C3%A9cap%27%20de%20la%20semaine%20%21%20https%3A%2F%2Flinfotoutcourt.com%2Fpink-floyd-jean-dujardin-recap-semaine%2F" class="cf service s-whatsapp" target="_blank" title="WhatsApp">
				<i class="tsi tsi-whatsapp"></i>
				<span class="label">WhatsApp</span>
			</a>
				
				
		</div>
	</div>		
</div>
			
	<div class="post-content cf entry-content content-spacious">

		
				
		
<p>Salut à toi, lecteur invétéré ! En ces temps d&rsquo;élections et d&rsquo;un second tour avec des airs de déjà-vu, on fait le tour de l&rsquo;actualité culturelle de la semaine, entre le retour de Jean Dujardin en série, de <strong>David Lynch</strong> au Festival de Cannes, de Pink Floyd et de Rihanna…</p>



<h3>Côté cinéma</h3>



<ul><li><strong>David Cronenberg fera son grand retour <a href="https://linfotoutcourt.com/festival-de-cannes-excitante-75e-selection/" target="_blank" rel="noreferrer noopener">au prochain Festival de Cannes</a>.</strong> <em>Les Crimes du Futur</em>, un retour à la body-horror, porté par le fidèle Viggo Mortensen, Léa Seydoux et Kirsten Stewart sera en compétition officielle. Autres grands retours attendus à la Croisette, qui dévoile une sélection plus qu&rsquo;alléchante : ceux de George Miller et de Michel Hazanivicius, dont le <em>Z comme Z </em>fera l&rsquo;ouverture.</li><li><strong>Michel Bouquet s&rsquo;en est allé. </strong>Immense acteur de théâtre, vers lequel l&rsquo;acteur s&rsquo;est réfugié car trop souvent enfermé dans des rôles de bourgeois étriqué chez Claude Chabrol, on se souviendra de lui à jamais comme l&rsquo;un de ceux-là dans le très touchant <em>Le Jouet</em> de Francis Veber et en bouleversant François Mitterrand dans <em>Le Promeneur du Champ de Mars</em> de Robert Guédiguian.</li></ul>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="700" height="349" src="https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-.jpg" alt="David Cronenberg, Jean Dujardin, Pink Floyd ... notre récap' de la semaine !" class="wp-image-181781" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-.jpg 700w, https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine--300x150.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine--150x75.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/04/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine--450x224.jpg 450w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption>© ARTE, Agat Films</figcaption></figure></div>



<h3>Côté séries</h3>



<ul><li><strong>Jean Dujardin et Nicolas Bedos se retrouvent pour une seconde collaboration après le raté<a href="https://linfotoutcourt.com/critique-oss-117-alerte-rouge-en-afrique-noire-lhumour-un-autre-jour/" target="_blank" rel="noreferrer noopener"> <em>OSS 117 : Alerte Rouge en Afrique Noire</em></a> pour une série sur Amazon Prime Video.</strong> Les deux compères seront derrière <em>Alphonse</em>, d&rsquo;après une idée originale du duo, produite par Alain Goldman et derrière un décor parisien autour d&rsquo;un séducteur haut en couleurs, qui réunira également Pierre Arditi (qui incarnera la père de Jean Dujardin), Charlotte Gainsbourg et Nicole Garcia. <strong>Rendez-vous en novembre 2023.</strong></li><li><strong>Le suite du second volet de <em><a href="https://linfotoutcourt.com/critique-black-panther-marvel/" target="_blank" rel="noreferrer noopener">Black Panther</a></em>, <em>Wakanda Forever</em>, se fera en série.</strong> Iron Heart, avec Ryan Coogler en producteur exécutif, introduira Riri Williams, campée par Domici Thorne, jeune héritière du costume d&rsquo;Iron Man, adolescente brillante ayant confectionné sa propre armure. </li></ul>



<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://linfotoutcourt.com/wp-content/uploads/2022/04/notre-recap-de-la-semaine-.jpg" alt="notre récap' de la semaine !" class="wp-image-181741" width="700" height="349" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/04/notre-recap-de-la-semaine-.jpg 700w, https://linfotoutcourt.com/wp-content/uploads/2022/04/notre-recap-de-la-semaine--300x150.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/04/notre-recap-de-la-semaine--150x75.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/04/notre-recap-de-la-semaine--450x224.jpg 450w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption>© Amazon Prime Video</figcaption></figure></div>



<h3>Côté musique</h3>



<ul><li><strong>Pink Floyd a fait son grand retour.</strong> Vingt-huit années sans chanson originale, voici le groupe mené par David Gilmour et Nick Mason dévoilant<em> Hey, Hey, Rise Up !</em> où l&rsquo;on reconnaît instantanément la signature du groupe derrière la voix du chanteur ukrainien Andriy Khlyvnyuk. <strong>Les fonds de ce titre seront intégralement reversés au fonds d’aide humanitaire lancé en urgence par l’ONU.</strong></li><li><strong>Rihanna devrait faire également son come-back</strong>. Actuellement enceinte, la chanteuse et cheffe d&rsquo;entreprise qui n&rsquo;a pas publié de titre depuis 2016 <strong>a dévoilé travailler sur de nouvelles chansons plus authentiques, et tout cela déchargée de la moindre pression. </strong></li></ul>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Pink Floyd - Hey Hey Rise Up (feat. Andriy Khlyvnyuk of Boombox)" width="788" height="443" src="https://www.youtube.com/embed/saEpkcVi1d4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h3>Côté jeux-vidéos</h3>



<ul><li><strong>LEGO Star Wars : La Saga Skywalker bat tous les records.</strong> Dépassant aisément Elden Ring et Pokémon Arceus, le nouveau jeu-vidéo se classe dans le top 1 de plusieurs pays, devenant le titre LEGO le plus vendu de toute la licence. PS5, Switch, XBOX, <strong>rien ne semble arrêter le tourbillon de briques, qui selon certaines sources irait titiller le million de ventes.</strong></li><li>Après le succès tonitruant de <em><a href="https://linfotoutcourt.com/critique-sonic-2-le-film/" target="_blank" rel="noreferrer noopener">Sonic 2</a></em>, on n&rsquo;arrête plus Paramount et surtout Jeff Fowler, le réalisateur à la barre des deux opus. <strong>Idris Elba devrait en effet revenir dans la peau de Knuckles dans une série dédiée au personnage, qui serait cependant au stade d&rsquo;idée pour le moment.</strong></li></ul>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="700" height="348" src="https://linfotoutcourt.com/wp-content/uploads/2022/04/notre-recap-de-la-semaine-1-1.jpg" alt="notre récap' de la semaine !" class="wp-image-181742" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/04/notre-recap-de-la-semaine-1-1.jpg 700w, https://linfotoutcourt.com/wp-content/uploads/2022/04/notre-recap-de-la-semaine-1-1-300x149.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/04/notre-recap-de-la-semaine-1-1-150x75.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/04/notre-recap-de-la-semaine-1-1-450x224.jpg 450w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption>© LEGO, Star Wars</figcaption></figure></div>



<h3>Côté lecture</h3>



<ul><li><strong>Triste semaine pour nombre d&rsquo;enfants ayant grandi avec Elmer l&rsquo;éléphant multicolore qui perd son créateur, David McKee, auteur britannique âgé de 87 ans.</strong> 29 albums, 10 millions d&rsquo;exemplaires vendus dans le monde, David McKee se serait pour la petite histoire inspiré d&rsquo;un éléphant au Zoo de Bordeaux. <strong>Très attaché à la France, l&rsquo;auteur y a fini ses jours dans le Sud.</strong></li><li><strong>Virginie Despentes lance sa propre maison d&rsquo;édition.</strong> L&rsquo;auteure de Vernon Subutex, accompagnée de la photographe et vidéaste Axelle Le Dauphin s&rsquo;entend avec cette nouvelle maison d&rsquo;édition queer et féministe, s&rsquo;intéresser plus particulièrement à la cause et à ses enjeux sociétaux.</li></ul>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="700" height="348" src="https://linfotoutcourt.com/wp-content/uploads/2022/04/notre-recap-de-la-semaine-1-2.jpg" alt="notre récap' de la semaine !" class="wp-image-181743" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/04/notre-recap-de-la-semaine-1-2.jpg 700w, https://linfotoutcourt.com/wp-content/uploads/2022/04/notre-recap-de-la-semaine-1-2-300x149.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/04/notre-recap-de-la-semaine-1-2-150x75.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/04/notre-recap-de-la-semaine-1-2-450x224.jpg 450w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption>© Andersen Press, Capture d&rsquo;écran Instagram</figcaption></figure></div>



<h3>Côté spectacles</h3>



<ul><li><strong>Roberto Alagna s&rsquo;apprête à camper le rôle d&rsquo;un criminel légendaire pour sa toute première comédie musicale.</strong> On retrouvera ainsi le ténor dans la peau d&rsquo;Al Capone dans un spectacle prévu pour janvier 2023 aux Folies Bergère. <strong>On y retrouvera également la chanteuse Angunn dans le rôle de la maîtresse du célèbre criminel.</strong></li><li><strong>La nouvelle proposition de L&rsquo;<em>Avare</em>, portée par La Comédie Française, sera à découvrir d&rsquo;urgence <a href="https://www.cinemaspathegaumont.com/evenements/l-avare-comedie-francaise" target="_blank" rel="noreferrer noopener">dans tous les cinémas Gaumont Pathé</a>.</strong> Jouée à guichet fermés pour les 400 ans de la mort de Molière, la pièce portée par Laurent Stocker pourra ainsi, sans faire revivre la folle expérience théâtrale, être admirée par nombre de spectateurs.</li></ul>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="L&#039;AVARE - La Comédie-Française au cinéma (bande-annonce)" width="788" height="443" src="https://www.youtube.com/embed/BJ9-dRo975g?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<div class="tptn_counter" id="tptn_counter_181729"></div>
				
		
		
		
	</div>
</div>
	
				</article>

				
	
	<div class="post-share-bot">
		<span class="info">Partager</span>
		
		<span class="share-links spc-social-bg">

			
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flinfotoutcourt.com%2Fpink-floyd-jean-dujardin-recap-semaine%2F" class="service s-facebook tsi tsi-facebook" 
					title="Share on Facebook" target="_blank" rel="noopener">
					<span class="visuallyhidden">Facebook</span>
				</a>
					
			
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flinfotoutcourt.com%2Fpink-floyd-jean-dujardin-recap-semaine%2F&#038;text=David%20Cronenberg%2C%20Jean%20Dujardin%2C%20Pink%20Floyd%20...%20notre%20r%C3%A9cap%27%20de%20la%20semaine%20%21" class="service s-twitter tsi tsi-twitter" 
					title="Share on Twitter" target="_blank" rel="noopener">
					<span class="visuallyhidden">Twitter</span>
				</a>
					
			
				<a href="https://wa.me/?text=David%20Cronenberg%2C%20Jean%20Dujardin%2C%20Pink%20Floyd%20...%20notre%20r%C3%A9cap%27%20de%20la%20semaine%20%21%20https%3A%2F%2Flinfotoutcourt.com%2Fpink-floyd-jean-dujardin-recap-semaine%2F" class="service s-whatsapp tsi tsi-whatsapp" 
					title="Share on WhatsApp" target="_blank" rel="noopener">
					<span class="visuallyhidden">WhatsApp</span>
				</a>
					
			
		</span>
	</div>
	



	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a2 is-left">

					<h4 class="heading">Articles <span class="color">en relation</span></h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="8">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/abuela-spider-man-recap-semaine/" class="image-link media-ratio ratio-16-9" title="Abuela, Spider-man… notre récap’ de la semaine"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2021/12/affiche-1.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2021/12/affiche-1.jpg 700w, https://linfotoutcourt.com/wp-content/uploads/2021/12/affiche-1-300x169.jpg 300w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Critique Spider-Man 2 : No More !"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/abuela-spider-man-recap-semaine/">Abuela, Spider-man… notre récap’ de la semaine</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/jim-carrey-house-of-the-dragon-recap-semaine/" class="image-link media-ratio ratio-16-9" title="Jim Carrey, House of the Dragon … notre récap’ de la semaine"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/04/Jim-Carrey-House-of-the-Dragon-…-notre-récap-de-la-semaine2-450x215.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/04/Jim-Carrey-House-of-the-Dragon-…-notre-récap-de-la-semaine2-450x215.png 450w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Jim-Carrey-House-of-the-Dragon-…-notre-récap-de-la-semaine2-1024x490.png 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Jim-Carrey-House-of-the-Dragon-…-notre-récap-de-la-semaine2-768x368.png 768w, https://linfotoutcourt.com/wp-content/uploads/2022/04/Jim-Carrey-House-of-the-Dragon-…-notre-récap-de-la-semaine2.png 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Jim Carrey, House of the Dragon … notre récap’ de la semaine"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/jim-carrey-house-of-the-dragon-recap-semaine/">Jim Carrey, House of the Dragon … notre récap’ de la semaine</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/joker-tekken-recap-semaine/" class="image-link media-ratio ratio-16-9" title="Joker, Tekken … notre récap’ de la semaine"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/Joker-Tekken…-notre-récap-de-la-semaine3-450x215.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Joker-Tekken…-notre-récap-de-la-semaine3-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Joker-Tekken…-notre-récap-de-la-semaine3-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Joker-Tekken…-notre-récap-de-la-semaine3-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Joker-Tekken…-notre-récap-de-la-semaine3.jpg 1078w" data-sizes="(max-width: 377px) 100vw, 377px" role="img" aria-label="Joker, Tekken … notre récap’ de la semaine"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://linfotoutcourt.com/joker-tekken-recap-semaine/">Joker, Tekken … notre récap’ de la semaine</a></h2></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>					
				<div class="comments">
					
	

	

	<div id="comments" class="comments-area ">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading">Laisser une réponse</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pink-floyd-jean-dujardin-recap-semaine/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://linfotoutcourt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"  maxlength="65525" required="required"></textarea>
			</p><p class="form-field comment-form-author"><input id="author" name="author" type="text" placeholder="Nom *" value="" size="30" maxlength="245" required='required' /></p>
<p class="form-field comment-form-email"><input id="email" name="email" type="email" placeholder="Email *" value="" size="30" maxlength="100" required='required' /></p>
<p class="form-field comment-form-url"><input id="url" name="url" type="text" inputmode="url" placeholder="Site web" value="" size="30" maxlength="200" /></p>

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Sauvegarder mon nom, email, et site dans ce navigateur pour la prochaine fois.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Commenter cet article" /> <input type='hidden' name='comment_post_ID' value='181729' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="835c4d68f7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="71"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
	</div><!-- #comments -->
				</div>

			</div>
		</div>

				
	
	<aside class="col-4 main-sidebar has-sep">
	
			<div class="inner">
		
			<div id="widget_tptn_pop-4" class="widget tptn_posts_list_widget"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-g is-left has-style"><h5 class="heading">Les articles du moment</h5></div><div class="tptn_posts  tptn_posts_widget tptn_posts_widget4"><ul><li><a href="https://linfotoutcourt.com/critique-folle-illusion/"     class="tptn_link"><img loading="lazy"  width="450" height="215"  src="https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Folle-illusion_4-450x215.jpg" class="tptn_thumb tptn_featured bunyad-medium" alt="Critique Folle illusion : un cabaret qui mélange les genres pour une soirée mémorable !" title="Critique Folle illusion : un cabaret qui mélange les genres pour une soirée mémorable !" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Folle-illusion_4-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Folle-illusion_4-300x144.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Folle-illusion_4-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Folle-illusion_4-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Folle-illusion_4-150x72.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Folle-illusion_4.jpg 1078w" sizes="(max-width: 450px) 100vw, 450px" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Folle-illusion_4-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Folle-illusion_4-300x144.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Folle-illusion_4-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Folle-illusion_4-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Folle-illusion_4-150x72.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Folle-illusion_4.jpg 1078w" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-folle-illusion/"     class="tptn_link"><span class="tptn_title">Critique Folle illusion : un cabaret qui mélange les&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-morbius/"     class="tptn_link"><img loading="lazy"  width="450" height="216"  src="https://linfotoutcourt.com/wp-content/uploads/2022/03/affiche-1-450x216.jpg" class="tptn_thumb tptn_featured bunyad-medium" alt="Critique Morbius : Tofu avarié" title="Critique Morbius : Tofu avarié" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/03/affiche-1-450x216.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/affiche-1-300x144.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/03/affiche-1-1024x491.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/affiche-1-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/affiche-1-150x72.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/03/affiche-1.jpg 1077w" sizes="(max-width: 450px) 100vw, 450px" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/03/affiche-1-450x216.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/affiche-1-300x144.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/03/affiche-1-1024x491.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/affiche-1-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/affiche-1-150x72.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/03/affiche-1.jpg 1077w" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-morbius/"     class="tptn_link"><span class="tptn_title">Critique Morbius : Tofu avarié</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-le-roi-lion/"     class="tptn_link"><img loading="lazy"  width="450" height="215"  src="https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Le-roi-lion-450x215.jpg" class="tptn_thumb tptn_featured bunyad-medium" alt="Critique Le Roi Lion : un pur moment d&#039;émerveillement made in Broadway" title="Critique Le Roi Lion : un pur moment d&#039;émerveillement made in Broadway" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Le-roi-lion-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Le-roi-lion-300x144.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Le-roi-lion-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Le-roi-lion-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Le-roi-lion-150x72.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Le-roi-lion.jpg 1078w" sizes="(max-width: 450px) 100vw, 450px" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Le-roi-lion-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Le-roi-lion-300x144.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Le-roi-lion-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Le-roi-lion-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Le-roi-lion-150x72.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Le-roi-lion.jpg 1078w" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-le-roi-lion/"     class="tptn_link"><span class="tptn_title">Critique Le Roi Lion : un pur moment&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-moon-knight-saison-1-episode-1/"     class="tptn_link"><img loading="lazy"  width="450" height="215"  src="https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Moon-Knight-saison-1-épisode-1-rafraichissante-dichotomie-3-450x215.jpg" class="tptn_thumb tptn_featured bunyad-medium" alt="Critique Moon Knight saison 1 épisode 1 : rafraichissante dichotomie ?" title="Critique Moon Knight saison 1 épisode 1 : rafraichissante dichotomie ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Moon-Knight-saison-1-épisode-1-rafraichissante-dichotomie-3-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Moon-Knight-saison-1-épisode-1-rafraichissante-dichotomie-3-300x144.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Moon-Knight-saison-1-épisode-1-rafraichissante-dichotomie-3-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Moon-Knight-saison-1-épisode-1-rafraichissante-dichotomie-3-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Moon-Knight-saison-1-épisode-1-rafraichissante-dichotomie-3-150x72.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Moon-Knight-saison-1-épisode-1-rafraichissante-dichotomie-3.jpg 1078w" sizes="(max-width: 450px) 100vw, 450px" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Moon-Knight-saison-1-épisode-1-rafraichissante-dichotomie-3-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Moon-Knight-saison-1-épisode-1-rafraichissante-dichotomie-3-300x144.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Moon-Knight-saison-1-épisode-1-rafraichissante-dichotomie-3-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Moon-Knight-saison-1-épisode-1-rafraichissante-dichotomie-3-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Moon-Knight-saison-1-épisode-1-rafraichissante-dichotomie-3-150x72.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Critique-Moon-Knight-saison-1-épisode-1-rafraichissante-dichotomie-3.jpg 1078w" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-moon-knight-saison-1-episode-1/"     class="tptn_link"><span class="tptn_title">Critique Moon Knight saison 1 épisode 1 :&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/lastman-gaston-lagaffe-recap-semaine/"     class="tptn_link"><img loading="lazy"  width="450" height="215"  src="https://linfotoutcourt.com/wp-content/uploads/2022/03/Lastman-Gaston-Lagaffe…-notre-récap-de-la-semaine1-450x215.jpg" class="tptn_thumb tptn_featured bunyad-medium" alt="Lastman, Gaston Lagaffe… notre récap’ de la semaine" title="Lastman, Gaston Lagaffe… notre récap’ de la semaine" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Lastman-Gaston-Lagaffe…-notre-récap-de-la-semaine1-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Lastman-Gaston-Lagaffe…-notre-récap-de-la-semaine1-300x144.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Lastman-Gaston-Lagaffe…-notre-récap-de-la-semaine1-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Lastman-Gaston-Lagaffe…-notre-récap-de-la-semaine1-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Lastman-Gaston-Lagaffe…-notre-récap-de-la-semaine1-150x72.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Lastman-Gaston-Lagaffe…-notre-récap-de-la-semaine1.jpg 1078w" sizes="(max-width: 450px) 100vw, 450px" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Lastman-Gaston-Lagaffe…-notre-récap-de-la-semaine1-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Lastman-Gaston-Lagaffe…-notre-récap-de-la-semaine1-300x144.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Lastman-Gaston-Lagaffe…-notre-récap-de-la-semaine1-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Lastman-Gaston-Lagaffe…-notre-récap-de-la-semaine1-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Lastman-Gaston-Lagaffe…-notre-récap-de-la-semaine1-150x72.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Lastman-Gaston-Lagaffe…-notre-récap-de-la-semaine1.jpg 1078w" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/lastman-gaston-lagaffe-recap-semaine/"     class="tptn_link"><span class="tptn_title">Lastman, Gaston Lagaffe… notre récap’ de la semaine</span></a></span></li></ul><div class="tptn_clear"></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1087051378534098"
     crossorigin="anonymous"></script>
<!-- Annonce Google Adsense responsive_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1087051378534098"
     data-ad-slot="3162648910"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	
			<div id="bunyad-tabbed-recent-widget-2" class="widget widget-tabbed">
			<div class="block-head block-head-g">	
				<ul class="tabs-list">
				
										
					<li class="heading active">
						<a href="#" data-tab="1">Concours</a>
					</li>
					
									</ul>
			</div>
			
			<div class="tabs-data">
								
				<div class="tab-posts active" id="recent-tab-1">

					
		<div id="bunyad-tabbed-recent-widget-2" class="widget widget-tabbed">		
		<div class="block">
					<section class="block-wrap block-posts-small block-sc mb-none" data-id="9">

				
			<div class="block-content">
				
	<div class="loop loop-small loop-small- loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1">

					
<article class="l-post  m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/concours-sais-tu-pourquoi-je-saute/" class="image-link media-ratio ar-bunyad-thumb" title="Concours – terminé – Sais-tu pourquoi je saute ? &#8211; 3 DVD à gagner"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/Concours-Sais-tu-pourquoi-je-saute-3-DVD-à-gagner--300x144.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Concours-Sais-tu-pourquoi-je-saute-3-DVD-à-gagner--300x144.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Concours-Sais-tu-pourquoi-je-saute-3-DVD-à-gagner--1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Concours-Sais-tu-pourquoi-je-saute-3-DVD-à-gagner--768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Concours-Sais-tu-pourquoi-je-saute-3-DVD-à-gagner--150x72.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Concours-Sais-tu-pourquoi-je-saute-3-DVD-à-gagner--450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Concours-Sais-tu-pourquoi-je-saute-3-DVD-à-gagner-.jpg 1078w" data-sizes="(max-width: 110px) 100vw, 110px" role="img" aria-label="Concours Sais-tu pourquoi je saute ? - 3 DVD à gagner"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://linfotoutcourt.com/concours-sais-tu-pourquoi-je-saute/">Concours – terminé – Sais-tu pourquoi je saute ? &#8211; 3 DVD à gagner</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-18T08:00:00+01:00">18 mars 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
					
<article class="l-post  m-pos-left small-post">

	
			<div class="media">

		
			<a href="https://linfotoutcourt.com/concours-les-enquetes-de-linspecteur-t/" class="image-link media-ratio ar-bunyad-thumb" title="Concours – terminé – Les Enquêtes de l&rsquo;Inspecteur T : 3 x 2 places de spectacle à gagner"><span data-bgsrc="https://linfotoutcourt.com/wp-content/uploads/2022/03/Concours-Les-Enquêtes-de-lInspecteur-T-3-x-2-places-de-spectacle-à-gagner-2-300x144.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://linfotoutcourt.com/wp-content/uploads/2022/03/Concours-Les-Enquêtes-de-lInspecteur-T-3-x-2-places-de-spectacle-à-gagner-2-300x144.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Concours-Les-Enquêtes-de-lInspecteur-T-3-x-2-places-de-spectacle-à-gagner-2-1024x490.jpg 1024w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Concours-Les-Enquêtes-de-lInspecteur-T-3-x-2-places-de-spectacle-à-gagner-2-768x368.jpg 768w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Concours-Les-Enquêtes-de-lInspecteur-T-3-x-2-places-de-spectacle-à-gagner-2-150x72.jpg 150w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Concours-Les-Enquêtes-de-lInspecteur-T-3-x-2-places-de-spectacle-à-gagner-2-450x215.jpg 450w, https://linfotoutcourt.com/wp-content/uploads/2022/03/Concours-Les-Enquêtes-de-lInspecteur-T-3-x-2-places-de-spectacle-à-gagner-2.jpg 1078w" data-sizes="(max-width: 110px) 100vw, 110px" role="img" aria-label="Concours Les Enquêtes de l&#039;Inspecteur T : 3 x 2 places de spectacle à gagner"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://linfotoutcourt.com/concours-les-enquetes-de-linspecteur-t/">Concours – terminé – Les Enquêtes de l&rsquo;Inspecteur T : 3 x 2 places de spectacle à gagner</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-14T14:44:55+01:00">14 mars 2022</time></span></span></div></div>			
			
			
		</div>

	
</article>	
		
	</div>

					</div>

		</section>
				</div>

		</div>					
				</div>

						</div>
			
			</div>		
				</div>
	
	</aside>
	
	</div>
</div> <!-- .post-wrap -->
	</div>


	
			<footer class="main-footer cols-gap-lg footer-classic s-dark">

						<div class="upper-footer classic-footer-upper">
			<div class="ts-contain wrap">
		
							<div class="widgets row cf">
					<div class="widget col-4 widget_nav_menu"><div class="menu-pied-de-page-container"><ul id="menu-pied-de-page" class="menu"><li id="menu-item-177282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177282"><a href="https://linfotoutcourt.com/la-redaction/">La rédaction</a></li>
<li id="menu-item-180729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180729"><a href="https://linfotoutcourt.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-76238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76238"><a href="https://linfotoutcourt.com/vous-faites-linfo-tout-court/">Vous faites L&rsquo;Info Tout Court</a></li>
<li id="menu-item-15010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15010"><a href="https://linfotoutcourt.com/partenaires/">Partenaires</a></li>
<li id="menu-item-127205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127205"><a href="https://linfotoutcourt.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-15011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15011"><a href="https://linfotoutcourt.com/mentions-legales/">Mentions Légales</a></li>
</ul></div></div><div class="widget col-4 widget_text">			<div class="textwidget"><p><a href="http://www.cfcopies.com/contrat-autorisation2/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-148072" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1.png" alt="Logo CFC 2019" width="300" height="103" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1.png 300w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1-233x80.png 233w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div>				</div>
					
			</div>
		</div>
		
	
			</footer>
		
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="dark">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://linfotoutcourt.com/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Rechercher..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Soumettre</button>

				<p class="message">
					Tapez votre recherche et appuyer sur <em>Enter</em>. Appuyez sur <em>Esc</em> pour annuler.				</p>
						
			</form>

		</div>
	</div>


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfaits.  En cliquant sur “Accepter”, vous consentez à l'utilisation de tous les cookies. Pour refuser, cliquer sur "Refuser". Sinon, vous pouvez cliquer sur "Paramètres des Cookies" pour en gérer leur utilisation. Enfin, pour en connaître nos usages, cliquez sur "En savoir plus".</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Paramètres des Cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accepter tout</a><a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Rejeter</a><a href="https://linfotoutcourt.com/politique-de-confidentialite/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">En savoir plus</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Fermer</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Voir plus" role="button" data-readmore-text="Voir plus" data-readless-text="Voir moins"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Toujours activé</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durée</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Others</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Enregistrer &amp; appliquer</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"David Cronenberg, Jean Dujardin, Pink Floyd &#8230; notre r\u00e9cap&rsquo; de la semaine !","url":"https:\/\/linfotoutcourt.com\/pink-floyd-jean-dujardin-recap-semaine\/","image":{"@type":"ImageObject","url":"https:\/\/linfotoutcourt.com\/wp-content\/uploads\/2022\/04\/David-Cronenberg-Jean-Dujardin-Pink-Floyd-...-notre-recap-de-la-semaine-1-1.jpg","width":1078,"height":516},"datePublished":"2022-04-17T15:00:00+02:00","dateModified":"2022-04-15T21:06:17+02:00","author":{"@type":"Person","name":"Kantain"},"publisher":{"@type":"Organization","name":"L&#039;Info Tout Court","sameAs":"https:\/\/linfotoutcourt.com","logo":{"@type":"ImageObject","url":"https:\/\/linfotoutcourt.com\/wp-content\/uploads\/2022\/03\/Logo-ITC-long_1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/linfotoutcourt.com\/pink-floyd-jean-dujardin-recap-semaine\/"}}</script>
<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://linfotoutcourt.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' id='smartmag-lazyload-js-extra'>
/* <![CDATA[ */
var BunyadLazy = {"type":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag%203/js/lazyload.js?ver=7.1.1' id='smartmag-lazyload-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/linfotoutcourt.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/linfotoutcourt.com\/","top_ten_id":"181729","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1607998249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag%203/js/jquery.mfp-lightbox.js?ver=7.1.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag%203/js/jquery.sticky-sidebar.js?ver=7.1.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/linfotoutcourt.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag%203/js/theme.js?ver=7.1.1' id='smartmag-theme-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag%203/js/float-share.js?ver=7.1.1' id='smartmag-float-share-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>

</body>
</html>