
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Star Wars se paye le scénariste attitré de Kevin Feige - L&#039;Info Tout Court</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://linfotoutcourt.com/xmlrpc.php" />
	

	

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Selon Variety, Michael Waldron passe de Marvel Studio à Lucasfilm en scénarisant le prochain Star Wars produit par Kevin Feige." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://linfotoutcourt.com/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Star Wars se paye le scénariste attitré de Kevin Feige - L&#039;Info Tout Court" />
	<meta property="og:description" content="Selon Variety, Michael Waldron passe de Marvel Studio à Lucasfilm en scénarisant le prochain Star Wars produit par Kevin Feige." />
	<meta property="og:url" content="https://linfotoutcourt.com/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige/" />
	<meta property="og:site_name" content="L&#039;Info Tout Court" />
	<meta property="article:published_time" content="2021-01-11T08:22:46+00:00" />
	<meta property="article:modified_time" content="2021-01-11T08:22:49+00:00" />
	<meta property="og:image" content="https://linfotoutcourt.com/wp-content/uploads/2021/01/Michael-Waldron.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="394" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Emeric Bispo">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://linfotoutcourt.com/#website","url":"https://linfotoutcourt.com/","name":"L&#039;Info Tout Court","description":"L&#039;Info Tout Court vous pr\u00e9sente l&#039;essentiel de l&#039;actualit\u00e9 culturelle et entertainment cin\u00e9ma, s\u00e9rie, jeux vid\u00e9o, th\u00e9\u00e2tre...","potentialAction":[{"@type":"SearchAction","target":"https://linfotoutcourt.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://linfotoutcourt.com/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige/#primaryimage","inLanguage":"fr-FR","url":"https://linfotoutcourt.com/wp-content/uploads/2021/01/Michael-Waldron.jpg","width":700,"height":394,"caption":"\u00a9 Michael Waldron & Kevin Feige"},{"@type":"WebPage","@id":"https://linfotoutcourt.com/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige/#webpage","url":"https://linfotoutcourt.com/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige/","name":"Star Wars se paye le sc\u00e9nariste attitr\u00e9 de Kevin Feige - L&#039;Info Tout Court","isPartOf":{"@id":"https://linfotoutcourt.com/#website"},"primaryImageOfPage":{"@id":"https://linfotoutcourt.com/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige/#primaryimage"},"datePublished":"2021-01-11T08:22:46+00:00","dateModified":"2021-01-11T08:22:49+00:00","author":{"@id":"https://linfotoutcourt.com/#/schema/person/1e2afa4ff4e0b9f99a4d2a3fbf6e2133"},"description":"Selon Variety, Michael Waldron passe de Marvel Studio \u00e0 Lucasfilm en sc\u00e9narisant le prochain Star Wars produit par Kevin Feige.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://linfotoutcourt.com/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige/"]}]},{"@type":"Person","@id":"https://linfotoutcourt.com/#/schema/person/1e2afa4ff4e0b9f99a4d2a3fbf6e2133","name":"Emeric Bispo","image":{"@type":"ImageObject","@id":"https://linfotoutcourt.com/#personlogo","inLanguage":"fr-FR","url":"https://linfotoutcourt.com/wp-content/uploads/2019/06/image-profil-1.png","caption":"Emeric Bispo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Flux" href="https://linfotoutcourt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Flux des commentaires" href="https://linfotoutcourt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Star Wars se paye le scénariste attitré de Kevin Feige Flux des commentaires" href="https://linfotoutcourt.com/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/linfotoutcourt.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://linfotoutcourt.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://linfotoutcourt.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://linfotoutcourt.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://linfotoutcourt.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social-widget-css'  href='https://linfotoutcourt.com/wp-content/plugins/social-media-widget/social_widget.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%7CRoboto%3A400%2C500%7CRoboto+Condensed%3A400%2C600%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/skin-tech.css?ver=5.5.3' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/linfotoutcourt.com\/wp-admin\/admin-ajax.php","nonce":"ac21fa0846","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.4' id='revmin-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.5.3' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://linfotoutcourt.com/wp-json/" /><link rel="alternate" type="application/json" href="https://linfotoutcourt.com/wp-json/wp/v2/posts/163388" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linfotoutcourt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://linfotoutcourt.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://linfotoutcourt.com/?p=163388' />
<link rel="alternate" type="application/json+oembed" href="https://linfotoutcourt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinfotoutcourt.com%2Fstar-wars-se-paye-le-scenariste-attitre-de-kevin-feige%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://linfotoutcourt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinfotoutcourt.com%2Fstar-wars-se-paye-le-scenariste-attitre-de-kevin-feige%2F&#038;format=xml" />
<style type="text/css">0</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Slider Revolution 5.4.7.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43077987-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-43077987-1');
</script>
	
<!--[if lt IE 9]>
<script src="https://linfotoutcourt.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-163388 single-format-standard page-builder cookies-not-set right-sidebar full skin-tech post-layout-modern img-effects has-nav-dark has-head-tech has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">Dernières infos</span>

					<ul>
												
												
							<li><a href="https://linfotoutcourt.com/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige/" title="Star Wars se paye le scénariste attitré de Kevin Feige">Star Wars se paye le scénariste attitré de Kevin Feige</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/army-of-the-dead-nouvelles-images-snyder/" title="Army of the Dead : nouvelles images pour le film de zombies de Snyder">Army of the Dead : nouvelles images pour le film de zombies de Snyder</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/alex-garland-men-jessie-buckley-a24-film/" title="Men : Alex Garland (Ex Machina, Annihilation) prépare son prochain film">Men : Alex Garland (Ex Machina, Annihilation) prépare son prochain film</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/malcolm-marie-bande-annonce-zendaya-john-david-washington-euphoria/" title="Malcolm &#038; Marie : amour fou entre Zendaya et John David Washington dans le trailer">Malcolm &#038; Marie : amour fou entre Zendaya et John David Washington dans le trailer</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/critique-his-house/" title="Critique His House : l’enfer du migrant">Critique His House : l’enfer du migrant</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/dexter-adversaire-revival/" title="Dexter a trouvé son adversaire pour son revival">Dexter a trouvé son adversaire pour son revival</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/test-hyrule-warriors-lere-du-fleau/" title="Test Hyrule Warriors : l’Ère du Fléau&#8230; ou de la déception ?">Test Hyrule Warriors : l’Ère du Fléau&#8230; ou de la déception ?</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/valhalla-spin-off-vikings-prochainement/" title="Valhalla : le spin-off de Vikings arrive très prochainement">Valhalla : le spin-off de Vikings arrive très prochainement</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://linfotoutcourt.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://linfotoutcourt.com/" title="L&#039;Info Tout Court" rel="home" class="is-logo-mobile">
		
														
									<img src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg" class="logo-mobile" width="0" height="0" />
								
				<img src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg" class="logo-image" alt="L&#039;Info Tout Court" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg ,https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-1.jpg 2x" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="tech">
			
				<div class="title">
							<a href="https://linfotoutcourt.com/" title="L&#039;Info Tout Court" rel="home" class="is-logo-mobile">
		
														
									<img src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg" class="logo-mobile" width="0" height="0" />
								
				<img src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg" class="logo-image" alt="L&#039;Info Tout Court" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg ,https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-1.jpg 2x" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-acceuil_1-container"><ul id="menu-acceuil_1" class="menu"><li id="menu-item-149355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5123 menu-item-149355"><a href="https://linfotoutcourt.com/category/sur-le-pouce/">Sur le pouce</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5126 menu-item-149356"><a href="https://linfotoutcourt.com/category/sur-le-pouce/avant-apres/">Avant / Après</a></li>
	<li id="menu-item-149357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4825 menu-item-149357"><a href="https://linfotoutcourt.com/category/sur-le-pouce/focus/">Focus</a></li>
	<li id="menu-item-149358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4939 menu-item-149358"><a href="https://linfotoutcourt.com/category/sur-le-pouce/insolite/">Insolite</a></li>
	<li id="menu-item-149360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5124 menu-item-149360"><a href="https://linfotoutcourt.com/category/sur-le-pouce/le-saviez-vous/">Le saviez-vous ?</a></li>
	<li id="menu-item-149361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5127 menu-item-149361"><a href="https://linfotoutcourt.com/category/sur-le-pouce/precedemment-dans/">Précédemment dans</a></li>
	<li id="menu-item-149362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5128 menu-item-149362"><a href="https://linfotoutcourt.com/category/sur-le-pouce/suites-imaginaires/">Suites imaginaires</a></li>
	<li id="menu-item-149359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5154 menu-item-149359"><a href="https://linfotoutcourt.com/category/sur-le-pouce/jeux/">Jeux</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/david-fincher-retrospective/" title="Rétrospective David Fincher : le génie perfectionniste" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-351x221.jpg" class="image wp-post-image" alt="Rétrospective David Fincher : le génie perfectionniste" loading="lazy" title="Rétrospective David Fincher : le génie perfectionniste" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/david-fincher-retrospective/" title="Rétrospective David Fincher : le génie perfectionniste">Rétrospective David Fincher : le génie perfectionniste</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/auteur/charley/" title="Posts by Charley" rel="author">Charley</a></span><time datetime="2020-12-07T18:30:36+01:00" class="meta-item">7 décembre 2020</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/warner-bros-cinema-streaming-hbomax/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/couv-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="SUR LE POUCE Les films Warner Bros au cinéma ET en streaming sur HBO Max: compromis légitime ou danger pour les cinémas ?" loading="lazy" title="Les films Warner Bros au cinéma ET en streaming sur HBO Max: compromis légitime ou danger pour les cinémas ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/couv-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/12/couv-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/12/couv-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/12/couv-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/12/couv-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/warner-bros-cinema-streaming-hbomax/">Les films Warner Bros au cinéma ET en streaming sur HBO Max: compromis légitime ou danger pour les cinémas ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-12-25T11:00:01+01:00" class="meta-item">25 décembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/warner-bros-cinema-streaming-hbomax/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/david-fincher-retrospective/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Rétrospective David Fincher : le génie perfectionniste" loading="lazy" title="Rétrospective David Fincher : le génie perfectionniste" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/david-fincher-retrospective/">Rétrospective David Fincher : le génie perfectionniste</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-12-07T18:30:36+01:00" class="meta-item">7 décembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/david-fincher-retrospective/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-casa-de-papel-escape-game/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Lescape-game-La-Casa-de-Papel3-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique L&#039;escape game - La Casa de Papel3" loading="lazy" title="Critique La Casa de Papel &#8211; L&rsquo;escape game à la maison" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Lescape-game-La-Casa-de-Papel3-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Lescape-game-La-Casa-de-Papel3-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Lescape-game-La-Casa-de-Papel3-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Lescape-game-La-Casa-de-Papel3-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Lescape-game-La-Casa-de-Papel3-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>8.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-casa-de-papel-escape-game/">Critique La Casa de Papel &#8211; L&rsquo;escape game à la maison</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-12T09:00:00+01:00" class="meta-item">12 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-casa-de-papel-escape-game/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-3 menu-item-149338"><a href="https://linfotoutcourt.com/category/cinema/">Le point ciné</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-14 menu-item-149339"><a href="https://linfotoutcourt.com/category/cinema/news/">News</a></li>
	<li id="menu-item-149340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-149340"><a href="https://linfotoutcourt.com/category/cinema/critiques/">Critiques</a></li>
	<li id="menu-item-149341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4983 menu-item-149341"><a href="https://linfotoutcourt.com/category/cinema/tests-dvd-bluray/">Sorties DVD Blu-Ray VOD</a></li>
	<li id="menu-item-149346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5132 menu-item-149346"><a href="https://linfotoutcourt.com/category/cinema/tops-cinema/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/meilleurs-pires-films-2020/" title="Les meilleurs et pires films de 2020 selon la rédac’" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/Les-meilleurs-et-pires-films-de-2020-selon-la-rédac3-351x221.jpg" class="image wp-post-image" alt="Les meilleurs et pires films de 2020 selon la rédac’" loading="lazy" title="Les meilleurs et pires films de 2020 selon la rédac’" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/Les-meilleurs-et-pires-films-de-2020-selon-la-rédac3-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Les-meilleurs-et-pires-films-de-2020-selon-la-rédac3-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Les-meilleurs-et-pires-films-de-2020-selon-la-rédac3-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Les-meilleurs-et-pires-films-de-2020-selon-la-rédac3-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Les-meilleurs-et-pires-films-de-2020-selon-la-rédac3-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/meilleurs-pires-films-2020/" title="Les meilleurs et pires films de 2020 selon la rédac’">Les meilleurs et pires films de 2020 selon la rédac’</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/auteur/axel-pc/" title="Posts by Axel PC" rel="author">Axel PC</a></span><time datetime="2020-12-31T08:00:00+01:00" class="meta-item">31 décembre 2020</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/Michael-Waldron-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Star Wars se paye le scénariste attitré de Kevin Feige" loading="lazy" title="Star Wars se paye le scénariste attitré de Kevin Feige" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/Michael-Waldron-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Michael-Waldron-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Michael-Waldron-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Michael-Waldron-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Michael-Waldron-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige/">Star Wars se paye le scénariste attitré de Kevin Feige</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-11T09:22:46+01:00" class="meta-item">11 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/army-of-the-dead-nouvelles-images-snyder/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/Army-of-dead-2-1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Army of the Dead : nouvelles images pour le film de zombies de Snyder" loading="lazy" title="Army of the Dead : nouvelles images pour le film de zombies de Snyder" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/Army-of-dead-2-1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Army-of-dead-2-1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Army-of-dead-2-1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Army-of-dead-2-1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Army-of-dead-2-1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/army-of-the-dead-nouvelles-images-snyder/">Army of the Dead : nouvelles images pour le film de zombies de Snyder</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-11T07:20:49+01:00" class="meta-item">11 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/army-of-the-dead-nouvelles-images-snyder/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/alex-garland-men-jessie-buckley-a24-film/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/alex-garland-new-film-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Men : Alex Garland (Ex Machina, Annihilation) prépare son prochain film" loading="lazy" title="Men : Alex Garland (Ex Machina, Annihilation) prépare son prochain film" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/alex-garland-new-film-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/alex-garland-new-film-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/alex-garland-new-film-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/alex-garland-new-film-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/alex-garland-new-film-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/alex-garland-men-jessie-buckley-a24-film/">Men : Alex Garland (Ex Machina, Annihilation) prépare son prochain film</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-10T16:44:31+01:00" class="meta-item">10 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/alex-garland-men-jessie-buckley-a24-film/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-18 menu-item-149347"><a href="https://linfotoutcourt.com/category/series/">La minute série</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-149348"><a href="https://linfotoutcourt.com/category/series/critiques-series/">Critiques</a></li>
	<li id="menu-item-149349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-149349"><a href="https://linfotoutcourt.com/category/series/news-series/">News</a></li>
	<li id="menu-item-149350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5130 menu-item-149350"><a href="https://linfotoutcourt.com/category/series/tops-series/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-vikings-saison-6b/" title="Critique Vikings saison 6B : entrons fièrement au Valhalla !" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-351x221.jpg" class="image wp-post-image" alt="Critique Vikings saison 6B : entrons fièrement au Valhalla !" loading="lazy" title="Critique Vikings saison 6B : entrons fièrement au Valhalla !" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-vikings-saison-6b/" title="Critique Vikings saison 6B : entrons fièrement au Valhalla !">Critique Vikings saison 6B : entrons fièrement au Valhalla !</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/auteur/axel-pc/" title="Posts by Axel PC" rel="author">Axel PC</a></span><time datetime="2021-01-05T23:02:34+01:00" class="meta-item">5 janvier 2021</time><div class="review rate-number"><span class="progress"></span><span>8,5</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/dexter-adversaire-revival/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/Dexter-2-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Dexter a trouvé son adversaire pour son revival" loading="lazy" title="Dexter a trouvé son adversaire pour son revival" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/Dexter-2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Dexter-2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Dexter-2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Dexter-2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Dexter-2-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/dexter-adversaire-revival/">Dexter a trouvé son adversaire pour son revival</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-08T10:42:58+01:00" class="meta-item">8 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/dexter-adversaire-revival/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/valhalla-spin-off-vikings-prochainement/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/Valhalla-le-spin-off-de-Vikings-arrive-très-prochainement-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Valhalla : le spin-off de Vikings arrive très prochainement" loading="lazy" title="Valhalla : le spin-off de Vikings arrive très prochainement" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/Valhalla-le-spin-off-de-Vikings-arrive-très-prochainement-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Valhalla-le-spin-off-de-Vikings-arrive-très-prochainement-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Valhalla-le-spin-off-de-Vikings-arrive-très-prochainement-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Valhalla-le-spin-off-de-Vikings-arrive-très-prochainement-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Valhalla-le-spin-off-de-Vikings-arrive-très-prochainement-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/valhalla-spin-off-vikings-prochainement/">Valhalla : le spin-off de Vikings arrive très prochainement</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-06T22:24:45+01:00" class="meta-item">6 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/valhalla-spin-off-vikings-prochainement/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-vikings-saison-6b/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Vikings saison 6B : entrons fièrement au Valhalla !" loading="lazy" title="Critique Vikings saison 6B : entrons fièrement au Valhalla !" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>8,5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-vikings-saison-6b/">Critique Vikings saison 6B : entrons fièrement au Valhalla !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-05T23:02:34+01:00" class="meta-item">5 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-vikings-saison-6b/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-149342"><a href="https://linfotoutcourt.com/category/jeux-video/">L&rsquo;instant jeu vidéo</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-149343"><a href="https://linfotoutcourt.com/category/jeux-video/news-jeux-video/">News</a></li>
	<li id="menu-item-149344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-149344"><a href="https://linfotoutcourt.com/category/jeux-video/test/">Test</a></li>
	<li id="menu-item-149345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5131 menu-item-149345"><a href="https://linfotoutcourt.com/category/jeux-video/tops-jeux-video/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/bons-mauvais-jeux-video-redac-2020/" title="Les bons et mauvais jeux vidéo de 2020 d&rsquo;après la rédac&rsquo;" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/84469124_10162949526710246_5855458992016326656_o-351x221.jpg" class="image wp-post-image" alt="Les bons et mauvais jeux vidéo d&#039;après la rédac&#039; en 2020" loading="lazy" title="Les bons et mauvais jeux vidéo de 2020 d&rsquo;après la rédac&rsquo;" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/84469124_10162949526710246_5855458992016326656_o-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/12/84469124_10162949526710246_5855458992016326656_o-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/12/84469124_10162949526710246_5855458992016326656_o-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/12/84469124_10162949526710246_5855458992016326656_o-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/12/84469124_10162949526710246_5855458992016326656_o-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/bons-mauvais-jeux-video-redac-2020/" title="Les bons et mauvais jeux vidéo de 2020 d&rsquo;après la rédac&rsquo;">Les bons et mauvais jeux vidéo de 2020 d&rsquo;après la rédac&rsquo;</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/auteur/axel-pc/" title="Posts by Axel PC" rel="author">Axel PC</a></span><time datetime="2020-12-30T08:00:00+01:00" class="meta-item">30 décembre 2020</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/test-hyrule-warriors-lere-du-fleau/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/Hyrule-Warriors-lEre-du-Fleau...-ou-lere-de-la-deception-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hyrule Warriors l’Ère du Fléau... ou l&#039;ère de la déception" loading="lazy" title="Test Hyrule Warriors : l’Ère du Fléau&#8230; ou de la déception ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/Hyrule-Warriors-lEre-du-Fleau...-ou-lere-de-la-deception-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Hyrule-Warriors-lEre-du-Fleau...-ou-lere-de-la-deception-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Hyrule-Warriors-lEre-du-Fleau...-ou-lere-de-la-deception-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Hyrule-Warriors-lEre-du-Fleau...-ou-lere-de-la-deception-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Hyrule-Warriors-lEre-du-Fleau...-ou-lere-de-la-deception-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/test-hyrule-warriors-lere-du-fleau/">Test Hyrule Warriors : l’Ère du Fléau&#8230; ou de la déception ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-07T17:05:18+01:00" class="meta-item">7 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/test-hyrule-warriors-lere-du-fleau/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/hitman-3-taille-go/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/Hitman-3-combien-pese-t-il-de-GO-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hitman 3 combien pèse-t-il de GO" loading="lazy" title="Hitman 3 : combien pèse-t-il de GO ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/Hitman-3-combien-pese-t-il-de-GO-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Hitman-3-combien-pese-t-il-de-GO-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Hitman-3-combien-pese-t-il-de-GO-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Hitman-3-combien-pese-t-il-de-GO-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Hitman-3-combien-pese-t-il-de-GO-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/hitman-3-taille-go/">Hitman 3 : combien pèse-t-il de GO ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-06T16:52:40+01:00" class="meta-item">6 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/hitman-3-taille-go/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/test-pc-building-simulator/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/log-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Test PC building simulator : PC Fantasy" loading="lazy" title="Test PC building simulator : PC Fantasy" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/log-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/log-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/log-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/log-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/log-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>3</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/test-pc-building-simulator/">Test PC building simulator : PC Fantasy</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-04T14:23:34+01:00" class="meta-item">4 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/test-pc-building-simulator/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-149351"><a href="https://linfotoutcourt.com/category/musique/">Note musicale</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5275 menu-item-149352"><a href="https://linfotoutcourt.com/category/musique/critiques-musique/">Critiques</a></li>
	<li id="menu-item-149353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5274 menu-item-149353"><a href="https://linfotoutcourt.com/category/musique/news-musique/">News</a></li>
	<li id="menu-item-149354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5276 menu-item-149354"><a href="https://linfotoutcourt.com/category/musique/tops/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/meilleures-pires-decouvertes-musicales-2020/" title="Nos meilleures et pires découvertes musicales de 2020" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-351x221.jpg" class="image wp-post-image" alt="Nos meilleures et pires découvertes musicales de 2020" loading="lazy" title="Nos meilleures et pires découvertes musicales de 2020" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/meilleures-pires-decouvertes-musicales-2020/" title="Nos meilleures et pires découvertes musicales de 2020">Nos meilleures et pires découvertes musicales de 2020</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/auteur/axel-pc/" title="Posts by Axel PC" rel="author">Axel PC</a></span><time datetime="2020-12-27T17:03:30+01:00" class="meta-item">27 décembre 2020</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/meilleures-pires-decouvertes-musicales-2020/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nos meilleures et pires découvertes musicales de 2020" loading="lazy" title="Nos meilleures et pires découvertes musicales de 2020" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/meilleures-pires-decouvertes-musicales-2020/">Nos meilleures et pires découvertes musicales de 2020</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-12-27T17:03:30+01:00" class="meta-item">27 décembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/meilleures-pires-decouvertes-musicales-2020/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-aimee/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/aimee1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="critique aimée" loading="lazy" title="Critique aimée : sa terre est plate" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/aimee1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/aimee1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/aimee1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/aimee1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/aimee1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>5.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-aimee/">Critique aimée : sa terre est plate</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-30T16:47:37+01:00" class="meta-item">30 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-aimee/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-positions-ariana-grande/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/critique-positions-1-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Positions : Ariana Grande toujours au taquet" loading="lazy" title="Critique Positions : Ariana Grande toujours au taquet" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/critique-positions-1-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/critique-positions-1-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/critique-positions-1-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/critique-positions-1-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/critique-positions-1-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>6</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-positions-ariana-grande/">Critique Positions : Ariana Grande toujours au taquet</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-20T16:54:08+01:00" class="meta-item">20 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-positions-ariana-grande/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4820 menu-item-149363"><a href="https://linfotoutcourt.com/category/a-decouvrir/">À découvrir</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4826 menu-item-149368"><a href="https://linfotoutcourt.com/category/a-decouvrir/rencontres/">Rencontres brèves</a></li>
	<li id="menu-item-149365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-127 menu-item-149365"><a href="https://linfotoutcourt.com/category/a-decouvrir/evenements/">Événements</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-pere-noel/" title="Critique Le père Noël : un livre sonore plein de charme" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Le-père-Noël2-351x221.jpg" class="image wp-post-image" alt="Critique Le père Noël2" loading="lazy" title="Critique Le père Noël : un livre sonore plein de charme" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Le-père-Noël2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Le-père-Noël2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Le-père-Noël2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Le-père-Noël2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Le-père-Noël2-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-pere-noel/" title="Critique Le père Noël : un livre sonore plein de charme">Critique Le père Noël : un livre sonore plein de charme</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/auteur/melina-hoffmann/" title="Posts by Mélina Hoffmann" rel="author">Mélina Hoffmann</a></span><time datetime="2020-11-24T10:00:00+01:00" class="meta-item">24 novembre 2020</time><div class="review rate-number"><span class="progress"></span><span>10.0</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-major-mouvement/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/Critique-10-clés-pour-un-corps-en-bonne-santé2-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique 10 clés pour un corps en bonne santé2" loading="lazy" title="Critique Major Mouvement, 10 clés pour un corps en bonne santé : kiné à domicile !" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/Critique-10-clés-pour-un-corps-en-bonne-santé2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Critique-10-clés-pour-un-corps-en-bonne-santé2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Critique-10-clés-pour-un-corps-en-bonne-santé2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Critique-10-clés-pour-un-corps-en-bonne-santé2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Critique-10-clés-pour-un-corps-en-bonne-santé2-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>9.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-major-mouvement/">Critique Major Mouvement, 10 clés pour un corps en bonne santé : kiné à domicile !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-12-13T15:00:29+01:00" class="meta-item">13 décembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-major-mouvement/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-wandering-souls/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Wandering-souls-1-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Wandering Souls T.1 : l&#039;enfance sauce glauque" loading="lazy" title="Critique Wandering Souls T.1 :  l&rsquo;enfance au goût amer" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Wandering-souls-1-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Wandering-souls-1-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Wandering-souls-1-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Wandering-souls-1-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Wandering-souls-1-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7.5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-wandering-souls/">Critique Wandering Souls T.1 :  l&rsquo;enfance au goût amer</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-12-10T20:56:20+01:00" class="meta-item">10 décembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-wandering-souls/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-fanspots-stories-londres-london-calling/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Fanspots-stories-Londres-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Fanspots stories Londres" loading="lazy" title="Critique Fanspots stories Londres : London calling" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Fanspots-stories-Londres-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Fanspots-stories-Londres-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Fanspots-stories-Londres-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Fanspots-stories-Londres-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Fanspots-stories-Londres-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>9.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-fanspots-stories-londres-london-calling/">Critique Fanspots stories Londres : London calling</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-29T15:00:00+01:00" class="meta-item">29 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-fanspots-stories-londres-london-calling/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4824 menu-item-149367"><a href="https://linfotoutcourt.com/category/a-decouvrir/livres/">Lecture express</a></li>
<li id="menu-item-149366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4827 menu-item-149366"><a href="https://linfotoutcourt.com/category/a-decouvrir/spectacles/">La pause spectacle</a></li>
</ul></div>				
								
					<div class="mobile-menu-container"><ul id="menu-acceuil_1-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5123 menu-item-149355"><a href="https://linfotoutcourt.com/category/sur-le-pouce/">Sur le pouce</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5126 menu-item-149356"><a href="https://linfotoutcourt.com/category/sur-le-pouce/avant-apres/">Avant / Après</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4825 menu-item-149357"><a href="https://linfotoutcourt.com/category/sur-le-pouce/focus/">Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4939 menu-item-149358"><a href="https://linfotoutcourt.com/category/sur-le-pouce/insolite/">Insolite</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5124 menu-item-149360"><a href="https://linfotoutcourt.com/category/sur-le-pouce/le-saviez-vous/">Le saviez-vous ?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5127 menu-item-149361"><a href="https://linfotoutcourt.com/category/sur-le-pouce/precedemment-dans/">Précédemment dans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5128 menu-item-149362"><a href="https://linfotoutcourt.com/category/sur-le-pouce/suites-imaginaires/">Suites imaginaires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5154 menu-item-149359"><a href="https://linfotoutcourt.com/category/sur-le-pouce/jeux/">Jeux</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/david-fincher-retrospective/" title="Rétrospective David Fincher : le génie perfectionniste" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-351x221.jpg" class="image wp-post-image" alt="Rétrospective David Fincher : le génie perfectionniste" loading="lazy" title="Rétrospective David Fincher : le génie perfectionniste" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/david-fincher-retrospective/" title="Rétrospective David Fincher : le génie perfectionniste">Rétrospective David Fincher : le génie perfectionniste</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/auteur/charley/" title="Posts by Charley" rel="author">Charley</a></span><time datetime="2020-12-07T18:30:36+01:00" class="meta-item">7 décembre 2020</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/warner-bros-cinema-streaming-hbomax/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/couv-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="SUR LE POUCE Les films Warner Bros au cinéma ET en streaming sur HBO Max: compromis légitime ou danger pour les cinémas ?" loading="lazy" title="Les films Warner Bros au cinéma ET en streaming sur HBO Max: compromis légitime ou danger pour les cinémas ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/couv-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/12/couv-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/12/couv-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/12/couv-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/12/couv-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/warner-bros-cinema-streaming-hbomax/">Les films Warner Bros au cinéma ET en streaming sur HBO Max: compromis légitime ou danger pour les cinémas ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-12-25T11:00:01+01:00" class="meta-item">25 décembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/warner-bros-cinema-streaming-hbomax/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/david-fincher-retrospective/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Rétrospective David Fincher : le génie perfectionniste" loading="lazy" title="Rétrospective David Fincher : le génie perfectionniste" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/12/david-fincher-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/david-fincher-retrospective/">Rétrospective David Fincher : le génie perfectionniste</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-12-07T18:30:36+01:00" class="meta-item">7 décembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/david-fincher-retrospective/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-casa-de-papel-escape-game/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Lescape-game-La-Casa-de-Papel3-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique L&#039;escape game - La Casa de Papel3" loading="lazy" title="Critique La Casa de Papel &#8211; L&rsquo;escape game à la maison" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Lescape-game-La-Casa-de-Papel3-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Lescape-game-La-Casa-de-Papel3-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Lescape-game-La-Casa-de-Papel3-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Lescape-game-La-Casa-de-Papel3-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Lescape-game-La-Casa-de-Papel3-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>8.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-casa-de-papel-escape-game/">Critique La Casa de Papel &#8211; L&rsquo;escape game à la maison</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-12T09:00:00+01:00" class="meta-item">12 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-casa-de-papel-escape-game/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-3 menu-item-149338"><a href="https://linfotoutcourt.com/category/cinema/">Le point ciné</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-14 menu-item-149339"><a href="https://linfotoutcourt.com/category/cinema/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-149340"><a href="https://linfotoutcourt.com/category/cinema/critiques/">Critiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4983 menu-item-149341"><a href="https://linfotoutcourt.com/category/cinema/tests-dvd-bluray/">Sorties DVD Blu-Ray VOD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5132 menu-item-149346"><a href="https://linfotoutcourt.com/category/cinema/tops-cinema/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/meilleurs-pires-films-2020/" title="Les meilleurs et pires films de 2020 selon la rédac’" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/Les-meilleurs-et-pires-films-de-2020-selon-la-rédac3-351x221.jpg" class="image wp-post-image" alt="Les meilleurs et pires films de 2020 selon la rédac’" loading="lazy" title="Les meilleurs et pires films de 2020 selon la rédac’" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/Les-meilleurs-et-pires-films-de-2020-selon-la-rédac3-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Les-meilleurs-et-pires-films-de-2020-selon-la-rédac3-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Les-meilleurs-et-pires-films-de-2020-selon-la-rédac3-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Les-meilleurs-et-pires-films-de-2020-selon-la-rédac3-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Les-meilleurs-et-pires-films-de-2020-selon-la-rédac3-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/meilleurs-pires-films-2020/" title="Les meilleurs et pires films de 2020 selon la rédac’">Les meilleurs et pires films de 2020 selon la rédac’</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/auteur/axel-pc/" title="Posts by Axel PC" rel="author">Axel PC</a></span><time datetime="2020-12-31T08:00:00+01:00" class="meta-item">31 décembre 2020</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/Michael-Waldron-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Star Wars se paye le scénariste attitré de Kevin Feige" loading="lazy" title="Star Wars se paye le scénariste attitré de Kevin Feige" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/Michael-Waldron-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Michael-Waldron-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Michael-Waldron-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Michael-Waldron-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Michael-Waldron-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige/">Star Wars se paye le scénariste attitré de Kevin Feige</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-11T09:22:46+01:00" class="meta-item">11 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/army-of-the-dead-nouvelles-images-snyder/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/Army-of-dead-2-1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Army of the Dead : nouvelles images pour le film de zombies de Snyder" loading="lazy" title="Army of the Dead : nouvelles images pour le film de zombies de Snyder" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/Army-of-dead-2-1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Army-of-dead-2-1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Army-of-dead-2-1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Army-of-dead-2-1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Army-of-dead-2-1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/army-of-the-dead-nouvelles-images-snyder/">Army of the Dead : nouvelles images pour le film de zombies de Snyder</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-11T07:20:49+01:00" class="meta-item">11 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/army-of-the-dead-nouvelles-images-snyder/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/alex-garland-men-jessie-buckley-a24-film/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/alex-garland-new-film-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Men : Alex Garland (Ex Machina, Annihilation) prépare son prochain film" loading="lazy" title="Men : Alex Garland (Ex Machina, Annihilation) prépare son prochain film" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/alex-garland-new-film-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/alex-garland-new-film-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/alex-garland-new-film-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/alex-garland-new-film-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/alex-garland-new-film-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/alex-garland-men-jessie-buckley-a24-film/">Men : Alex Garland (Ex Machina, Annihilation) prépare son prochain film</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-10T16:44:31+01:00" class="meta-item">10 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/alex-garland-men-jessie-buckley-a24-film/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-18 menu-item-149347"><a href="https://linfotoutcourt.com/category/series/">La minute série</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-149348"><a href="https://linfotoutcourt.com/category/series/critiques-series/">Critiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-149349"><a href="https://linfotoutcourt.com/category/series/news-series/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5130 menu-item-149350"><a href="https://linfotoutcourt.com/category/series/tops-series/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-vikings-saison-6b/" title="Critique Vikings saison 6B : entrons fièrement au Valhalla !" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-351x221.jpg" class="image wp-post-image" alt="Critique Vikings saison 6B : entrons fièrement au Valhalla !" loading="lazy" title="Critique Vikings saison 6B : entrons fièrement au Valhalla !" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-vikings-saison-6b/" title="Critique Vikings saison 6B : entrons fièrement au Valhalla !">Critique Vikings saison 6B : entrons fièrement au Valhalla !</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/auteur/axel-pc/" title="Posts by Axel PC" rel="author">Axel PC</a></span><time datetime="2021-01-05T23:02:34+01:00" class="meta-item">5 janvier 2021</time><div class="review rate-number"><span class="progress"></span><span>8,5</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/dexter-adversaire-revival/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/Dexter-2-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Dexter a trouvé son adversaire pour son revival" loading="lazy" title="Dexter a trouvé son adversaire pour son revival" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/Dexter-2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Dexter-2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Dexter-2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Dexter-2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Dexter-2-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/dexter-adversaire-revival/">Dexter a trouvé son adversaire pour son revival</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-08T10:42:58+01:00" class="meta-item">8 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/dexter-adversaire-revival/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/valhalla-spin-off-vikings-prochainement/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/Valhalla-le-spin-off-de-Vikings-arrive-très-prochainement-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Valhalla : le spin-off de Vikings arrive très prochainement" loading="lazy" title="Valhalla : le spin-off de Vikings arrive très prochainement" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/Valhalla-le-spin-off-de-Vikings-arrive-très-prochainement-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Valhalla-le-spin-off-de-Vikings-arrive-très-prochainement-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Valhalla-le-spin-off-de-Vikings-arrive-très-prochainement-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Valhalla-le-spin-off-de-Vikings-arrive-très-prochainement-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Valhalla-le-spin-off-de-Vikings-arrive-très-prochainement-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/valhalla-spin-off-vikings-prochainement/">Valhalla : le spin-off de Vikings arrive très prochainement</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-06T22:24:45+01:00" class="meta-item">6 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/valhalla-spin-off-vikings-prochainement/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-vikings-saison-6b/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Vikings saison 6B : entrons fièrement au Valhalla !" loading="lazy" title="Critique Vikings saison 6B : entrons fièrement au Valhalla !" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Critique-Vikings-saison-6B-on-se-reverra-au-Valhalla-4-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>8,5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-vikings-saison-6b/">Critique Vikings saison 6B : entrons fièrement au Valhalla !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-05T23:02:34+01:00" class="meta-item">5 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-vikings-saison-6b/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-149342"><a href="https://linfotoutcourt.com/category/jeux-video/">L&rsquo;instant jeu vidéo</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-149343"><a href="https://linfotoutcourt.com/category/jeux-video/news-jeux-video/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-149344"><a href="https://linfotoutcourt.com/category/jeux-video/test/">Test</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5131 menu-item-149345"><a href="https://linfotoutcourt.com/category/jeux-video/tops-jeux-video/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/bons-mauvais-jeux-video-redac-2020/" title="Les bons et mauvais jeux vidéo de 2020 d&rsquo;après la rédac&rsquo;" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/84469124_10162949526710246_5855458992016326656_o-351x221.jpg" class="image wp-post-image" alt="Les bons et mauvais jeux vidéo d&#039;après la rédac&#039; en 2020" loading="lazy" title="Les bons et mauvais jeux vidéo de 2020 d&rsquo;après la rédac&rsquo;" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/84469124_10162949526710246_5855458992016326656_o-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/12/84469124_10162949526710246_5855458992016326656_o-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/12/84469124_10162949526710246_5855458992016326656_o-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/12/84469124_10162949526710246_5855458992016326656_o-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/12/84469124_10162949526710246_5855458992016326656_o-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/bons-mauvais-jeux-video-redac-2020/" title="Les bons et mauvais jeux vidéo de 2020 d&rsquo;après la rédac&rsquo;">Les bons et mauvais jeux vidéo de 2020 d&rsquo;après la rédac&rsquo;</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/auteur/axel-pc/" title="Posts by Axel PC" rel="author">Axel PC</a></span><time datetime="2020-12-30T08:00:00+01:00" class="meta-item">30 décembre 2020</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/test-hyrule-warriors-lere-du-fleau/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/Hyrule-Warriors-lEre-du-Fleau...-ou-lere-de-la-deception-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hyrule Warriors l’Ère du Fléau... ou l&#039;ère de la déception" loading="lazy" title="Test Hyrule Warriors : l’Ère du Fléau&#8230; ou de la déception ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/Hyrule-Warriors-lEre-du-Fleau...-ou-lere-de-la-deception-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Hyrule-Warriors-lEre-du-Fleau...-ou-lere-de-la-deception-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Hyrule-Warriors-lEre-du-Fleau...-ou-lere-de-la-deception-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Hyrule-Warriors-lEre-du-Fleau...-ou-lere-de-la-deception-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Hyrule-Warriors-lEre-du-Fleau...-ou-lere-de-la-deception-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/test-hyrule-warriors-lere-du-fleau/">Test Hyrule Warriors : l’Ère du Fléau&#8230; ou de la déception ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-07T17:05:18+01:00" class="meta-item">7 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/test-hyrule-warriors-lere-du-fleau/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/hitman-3-taille-go/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/Hitman-3-combien-pese-t-il-de-GO-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hitman 3 combien pèse-t-il de GO" loading="lazy" title="Hitman 3 : combien pèse-t-il de GO ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/Hitman-3-combien-pese-t-il-de-GO-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Hitman-3-combien-pese-t-il-de-GO-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Hitman-3-combien-pese-t-il-de-GO-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Hitman-3-combien-pese-t-il-de-GO-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/Hitman-3-combien-pese-t-il-de-GO-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/hitman-3-taille-go/">Hitman 3 : combien pèse-t-il de GO ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-06T16:52:40+01:00" class="meta-item">6 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/hitman-3-taille-go/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/test-pc-building-simulator/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/log-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Test PC building simulator : PC Fantasy" loading="lazy" title="Test PC building simulator : PC Fantasy" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/01/log-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/01/log-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/01/log-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/01/log-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/01/log-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>3</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/test-pc-building-simulator/">Test PC building simulator : PC Fantasy</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2021-01-04T14:23:34+01:00" class="meta-item">4 janvier 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/test-pc-building-simulator/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-149351"><a href="https://linfotoutcourt.com/category/musique/">Note musicale</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5275 menu-item-149352"><a href="https://linfotoutcourt.com/category/musique/critiques-musique/">Critiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5274 menu-item-149353"><a href="https://linfotoutcourt.com/category/musique/news-musique/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5276 menu-item-149354"><a href="https://linfotoutcourt.com/category/musique/tops/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/meilleures-pires-decouvertes-musicales-2020/" title="Nos meilleures et pires découvertes musicales de 2020" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-351x221.jpg" class="image wp-post-image" alt="Nos meilleures et pires découvertes musicales de 2020" loading="lazy" title="Nos meilleures et pires découvertes musicales de 2020" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/meilleures-pires-decouvertes-musicales-2020/" title="Nos meilleures et pires découvertes musicales de 2020">Nos meilleures et pires découvertes musicales de 2020</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/auteur/axel-pc/" title="Posts by Axel PC" rel="author">Axel PC</a></span><time datetime="2020-12-27T17:03:30+01:00" class="meta-item">27 décembre 2020</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/meilleures-pires-decouvertes-musicales-2020/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nos meilleures et pires découvertes musicales de 2020" loading="lazy" title="Nos meilleures et pires découvertes musicales de 2020" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/12/116131429_10157852140080369_3770900464304899082_o-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/meilleures-pires-decouvertes-musicales-2020/">Nos meilleures et pires découvertes musicales de 2020</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-12-27T17:03:30+01:00" class="meta-item">27 décembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/meilleures-pires-decouvertes-musicales-2020/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-aimee/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/aimee1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="critique aimée" loading="lazy" title="Critique aimée : sa terre est plate" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/aimee1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/aimee1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/aimee1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/aimee1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/aimee1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>5.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-aimee/">Critique aimée : sa terre est plate</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-30T16:47:37+01:00" class="meta-item">30 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-aimee/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-positions-ariana-grande/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/critique-positions-1-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Positions : Ariana Grande toujours au taquet" loading="lazy" title="Critique Positions : Ariana Grande toujours au taquet" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/critique-positions-1-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/critique-positions-1-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/critique-positions-1-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/critique-positions-1-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/critique-positions-1-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>6</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-positions-ariana-grande/">Critique Positions : Ariana Grande toujours au taquet</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-20T16:54:08+01:00" class="meta-item">20 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-positions-ariana-grande/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4820 menu-item-149363"><a href="https://linfotoutcourt.com/category/a-decouvrir/">À découvrir</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4826 menu-item-149368"><a href="https://linfotoutcourt.com/category/a-decouvrir/rencontres/">Rencontres brèves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-127 menu-item-149365"><a href="https://linfotoutcourt.com/category/a-decouvrir/evenements/">Événements</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-pere-noel/" title="Critique Le père Noël : un livre sonore plein de charme" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Le-père-Noël2-351x221.jpg" class="image wp-post-image" alt="Critique Le père Noël2" loading="lazy" title="Critique Le père Noël : un livre sonore plein de charme" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Le-père-Noël2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Le-père-Noël2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Le-père-Noël2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Le-père-Noël2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Le-père-Noël2-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-pere-noel/" title="Critique Le père Noël : un livre sonore plein de charme">Critique Le père Noël : un livre sonore plein de charme</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/auteur/melina-hoffmann/" title="Posts by Mélina Hoffmann" rel="author">Mélina Hoffmann</a></span><time datetime="2020-11-24T10:00:00+01:00" class="meta-item">24 novembre 2020</time><div class="review rate-number"><span class="progress"></span><span>10.0</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-major-mouvement/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/Critique-10-clés-pour-un-corps-en-bonne-santé2-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique 10 clés pour un corps en bonne santé2" loading="lazy" title="Critique Major Mouvement, 10 clés pour un corps en bonne santé : kiné à domicile !" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/Critique-10-clés-pour-un-corps-en-bonne-santé2-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Critique-10-clés-pour-un-corps-en-bonne-santé2-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Critique-10-clés-pour-un-corps-en-bonne-santé2-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Critique-10-clés-pour-un-corps-en-bonne-santé2-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Critique-10-clés-pour-un-corps-en-bonne-santé2-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>9.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-major-mouvement/">Critique Major Mouvement, 10 clés pour un corps en bonne santé : kiné à domicile !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-12-13T15:00:29+01:00" class="meta-item">13 décembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-major-mouvement/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-wandering-souls/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Wandering-souls-1-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Wandering Souls T.1 : l&#039;enfance sauce glauque" loading="lazy" title="Critique Wandering Souls T.1 :  l&rsquo;enfance au goût amer" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Wandering-souls-1-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Wandering-souls-1-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Wandering-souls-1-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Wandering-souls-1-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Wandering-souls-1-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7.5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-wandering-souls/">Critique Wandering Souls T.1 :  l&rsquo;enfance au goût amer</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-12-10T20:56:20+01:00" class="meta-item">10 décembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-wandering-souls/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-fanspots-stories-londres-london-calling/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Fanspots-stories-Londres-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Fanspots stories Londres" loading="lazy" title="Critique Fanspots stories Londres : London calling" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Fanspots-stories-Londres-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Fanspots-stories-Londres-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Fanspots-stories-Londres-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Fanspots-stories-Londres-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/11/Critique-Fanspots-stories-Londres-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>9.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-fanspots-stories-londres-london-calling/">Critique Fanspots stories Londres : London calling</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-11-29T15:00:00+01:00" class="meta-item">29 novembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-fanspots-stories-londres-london-calling/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4824 menu-item-149367"><a href="https://linfotoutcourt.com/category/a-decouvrir/livres/">Lecture express</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4827 menu-item-149366"><a href="https://linfotoutcourt.com/category/a-decouvrir/spectacles/">La pause spectacle</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://linfotoutcourt.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://linfotoutcourt.com/category/cinema/"><span itemprop="title">Le point ciné</span></a></span><span class="delim">&raquo;</span><span class="current">Star Wars se paye le scénariste attitré de Kevin Feige</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-163388" class="post-163388 post type-post status-publish format-standard has-post-thumbnail category-cinema category-news tag-disney tag-marvel tag-star-wars">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-3"><a href="https://linfotoutcourt.com/category/cinema/" title="Le point ciné">Le point ciné</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			Star Wars se paye le scénariste attitré de Kevin Feige			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"><img src="https://linfotoutcourt.com/wp-content/uploads/2019/06/image-profil-1-300x300.png" width="35" height="35" alt="Emeric Bispo" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" /></span>
			
			<span class="posted-by">By 
				<a href="https://linfotoutcourt.com/auteur/emeric-bispo/" title="Articles par Emeric Bispo" rel="author">Emeric Bispo</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2021-01-11T09:22:46+01:00">11 janvier 2021</time>
			</span>
			
			<a href="https://linfotoutcourt.com/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige/#respond" class="comments"><i class="fa fa-comments-o"></i>Aucun commentaire</a>
				
		</div>	
	
	
	
	
	<div class="featured">
				
					
			<a href="https://linfotoutcourt.com/wp-content/uploads/2021/01/Michael-Waldron.jpg" title="Star Wars se paye le scénariste attitré de Kevin Feige">
			
						
								
					<img width="700" height="336" src="https://linfotoutcourt.com/wp-content/uploads/2021/01/Michael-Waldron-700x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="Star Wars se paye le scénariste attitré de Kevin Feige" loading="lazy" title="Star Wars se paye le scénariste attitré de Kevin Feige" />				
								
										
			</a>
							
								
				<div class="wp-caption-text">© Michael Waldron & Kevin Feige</div>
					
						
			</div>		
	</header><!-- .post-header -->

	

	<div class="post-content post-dynamic">
	
				
				
		
<p>Selon <a href="https://variety.com/2021/film/news/kevin-feige-star-wars-movie-michael-waldron-writer-1234880640/"><em>Variety</em></a>, Michael Waldron passe de Marvel Studio à Lucasfilm en scénarisant le prochain <strong>Star Wars</strong> produit par <a href="https://linfotoutcourt.com/kevin-feige-commandes-star-wars/">Kevin Feige</a>. </p>



<p>Le scénariste a fait ses premières armes à la télévision. Commençant aux côtés du célèbre <a href="https://linfotoutcourt.com/doctor-strange-dan-harmon-reshoot/">Dan Harmon</a>, il travaille sur les séries du monsieur comme <a href="https://linfotoutcourt.com/critique-community-sixieme-saison/"><em>Community</em></a>, <a href="https://linfotoutcourt.com/critique-rick-morty-saison-4/"><em>Rick Morty</em></a> et <em>HarmonQuest</em>. Il s’impose vite comme un spécialiste des univers geeks puisqu’il deviendra en 2016 le producteur exécutif de <em>Good Game</em>, un show Tv sur des joueurs de Esport (<em>ndlr</em>&#8211; la compétition pro de jeu vidéo). Son parcours attire l&rsquo;intérêt de Feige puisque ce dernier lui confie la conception de la prochaine série Marvel <a href="https://linfotoutcourt.com/marvel-serie-loki-tom-hiddleston/"><em>Loki</em></a>, qui partage de nombreuses similitudes avec <em>Rick et Morty</em> et <em>HarmonQuest</em> dans son mélange de Sf multidimensionnel et d’héroïc fantasy.&nbsp;</p>



<p>Un mélange que l’on retrouvera tout autant dans <a href="https://linfotoutcourt.com/sam-raimi-realisera-doctor-strange-2/"><em>Doctor Strange in the Multiverse of Madness</em></a>, premier long métrage scénarisé par Waldron. Une double collaboration qui semble avoir été fructueuse et satisfaisante pour les deux hommes étant donné qu’ils feront donc de nouveau équipe sur ce <strong>Star Wars</strong> encore bien <a href="https://linfotoutcourt.com/star-wars-nouveaux-films-et-10-series-disney-lucasfilm-kenobi-rogue-squadron-patty-jenkins/">mystérieux</a>. Parallèlement à cela, il sera aussi à la tête de <em>Hells, </em>une série sur centrée sur l’univers du catch et deux frères rivaux, portée par <a href="https://linfotoutcourt.com/stephen-amell-arrow-termine/">Stephen Amell</a> et<a href="https://linfotoutcourt.com/critique-bad-boys-for-life/"> Alexander Ludwig</a>. Michael Waldron a le vent en poupe à Hollywood et est donc devenu un scénariste à suivre de très près.&nbsp;</p>



<h2><strong>Le Star Wars produit par Kevin Feige n’a pour le moment aucune date de sortie.</strong></h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Loki - Extrait exclusif (VOST) | Disney+" width="702" height="395" src="https://www.youtube.com/embed/yIGQsC9_eC4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
		
		
		
				
					<div class="tagcloud"><a href="https://linfotoutcourt.com/tag/disney/" rel="tag">Disney</a> <a href="https://linfotoutcourt.com/tag/marvel/" rel="tag">Marvel</a> <a href="https://linfotoutcourt.com/tag/star-wars/" rel="tag">Star Wars</a></div>
				
	</div><!-- .post-content -->
		
	
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img src="https://linfotoutcourt.com/wp-content/uploads/2019/06/image-profil-1-300x300.png" width="100" height="100" alt="Emeric Bispo" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />			
			<div class="description">
				<a href="https://linfotoutcourt.com/auteur/emeric-bispo/" title="Articles par Emeric Bispo" rel="author">Emeric Bispo</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/critique-soul-disney-pixar/" title="Critique Soul : Pixar livre son œuvre la plus mature" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/soul-title-214x140.jpg" class="image wp-post-image" alt="Critique Soul : Pixar livre son œuvre la plus mature" loading="lazy" title="Critique Soul : Pixar livre son œuvre la plus mature" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/soul-title-214x140.jpg 214w, https://linfotoutcourt.com/wp-content/uploads/2020/12/soul-title-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://linfotoutcourt.com/critique-soul-disney-pixar/" title="Critique Soul : Pixar livre son œuvre la plus mature">Critique Soul : Pixar livre son œuvre la plus mature</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-12-25T18:49:48+01:00" class="meta-item">25 décembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-soul-disney-pixar/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/disney-pixar-petit-grand-ecran-futur/" title="Disney/Pixar : le futur se dessine sur le petit et le grand écran" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/Disney-Pixar-Investor-214x140.jpg" class="image wp-post-image" alt="Disney/Pixar : le futur se dessine sur le petit et le grand écran" loading="lazy" title="Disney/Pixar : le futur se dessine sur le petit et le grand écran" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/Disney-Pixar-Investor-214x140.jpg 214w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Disney-Pixar-Investor-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://linfotoutcourt.com/disney-pixar-petit-grand-ecran-futur/" title="Disney/Pixar : le futur se dessine sur le petit et le grand écran">Disney/Pixar : le futur se dessine sur le petit et le grand écran</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-12-24T00:31:02+01:00" class="meta-item">24 décembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/disney-pixar-petit-grand-ecran-futur/#comments"><i class="fa fa-comments-o"></i> 3</a></span>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/critique-the-mandalorian-saison-2/" title="Critique The Mandalorian saison 2 : puissant est le fan-service !" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2020/12/Critique-The-Mandalorian-saison-2-puissant-est-le-fan-service-1-214x140.jpg" class="image wp-post-image" alt="Critique The Mandalorian saison 2 : puissant est le fan-service !" loading="lazy" title="Critique The Mandalorian saison 2 : puissant est le fan-service !" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/12/Critique-The-Mandalorian-saison-2-puissant-est-le-fan-service-1-214x140.jpg 214w, https://linfotoutcourt.com/wp-content/uploads/2020/12/Critique-The-Mandalorian-saison-2-puissant-est-le-fan-service-1-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://linfotoutcourt.com/critique-the-mandalorian-saison-2/" title="Critique The Mandalorian saison 2 : puissant est le fan-service !">Critique The Mandalorian saison 2 : puissant est le fan-service !</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-12-22T17:57:16+01:00" class="meta-item">22 décembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-the-mandalorian-saison-2/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://linfotoutcourt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='163388' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2adb43d321" /></p><input type="hidden" id="ak_js" name="ak_js" value="236"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://linfotoutcourt.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></li>
<li id="text-3" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annonces L'Info Tout Court --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1087051378534098" data-ad-slot="4645467733" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>
<li id="social-widget-3" class="widget Social_Widget"><h3 class="widgettitle">Suivez-nous !</h3><div class="socialmedia-buttons smw_left"><a href="https://twitter.com/LInfoToutCourt" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/twitter.png" 
				alt="https://twitter.com/LInfoToutCourt" 
				title="Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.facebook.com/linfotoutcourt/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/facebook.png" 
				alt="https://www.facebook.com/linfotoutcourt/" 
				title="Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/channel/UClX-SR4VnFlQckqLsgnsd6Q" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/youtube.png" 
				alt="https://www.youtube.com/channel/UClX-SR4VnFlQckqLsgnsd6Q" 
				title="Youtube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.instagram.com/guimauve_linfo_tout_court/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/instagram.png" 
				alt="https://www.instagram.com/guimauve_linfo_tout_court/" 
				title="Instagram" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://guimauve.linfotoutcourt.com" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/uploads/2017/10/21740329_132401500715691_9050220090451778886_n.jpg" 
				alt=" Guimauve" 
				title=" Guimauve" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://lavieduderive.linfotoutcourt.com/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/uploads/2017/10/Carré-facebook-LVDD.jpg" 
				alt=" La Vie du Dérivé" 
				title=" La Vie du Dérivé" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></li>
<li id="media_image-3" class="widget widget_media_image"><a href="https://fr.jooble.org"><img width="280" height="280" src="https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1.png" class="image wp-image-156864  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1.png 280w, https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1-150x150.png 150w, https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1-80x80.png 80w" sizes="(max-width: 280px) 100vw, 280px" /></a></li>
<li id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h3 class="widgettitle">Articles populaires</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://linfotoutcourt.com/playstation-plus-jeux-gratuits-janvier-2021/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2021/01/PlayStation-Plus-les-jeux-gratuits-de-janvier-2021-.jpg" class="tptn_thumb tptn_featured" alt="PlayStation Plus : les jeux gratuits de janvier 2021 !" title="PlayStation Plus : les jeux gratuits de janvier 2021 !" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/playstation-plus-jeux-gratuits-janvier-2021/"     class="tptn_link"><span class="tptn_title">PlayStation Plus : les jeux gratuits de&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/meilleures-pires-series-2020/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2020/12/0395229.jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg" class="tptn_thumb tptn_featured" alt="Les meilleures et les pires séries 2020 de la rédac&#039;" title="Les meilleures et les pires séries 2020 de la rédac&#039;" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/meilleures-pires-series-2020/"     class="tptn_link"><span class="tptn_title">Les meilleures et les pires séries 2020 de&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/disney-pixar-petit-grand-ecran-futur/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2020/12/Disney-Pixar-Investor.jpg" class="tptn_thumb tptn_featured" alt="Disney/Pixar : le futur se dessine sur le petit et le grand écran" title="Disney/Pixar : le futur se dessine sur le petit et le grand écran" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/disney-pixar-petit-grand-ecran-futur/"     class="tptn_link"><span class="tptn_title">Disney/Pixar : le futur se dessine sur le&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-soul-disney-pixar/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2020/12/soul-title.jpg" class="tptn_thumb tptn_featured" alt="Critique Soul : Pixar livre son œuvre la plus mature" title="Critique Soul : Pixar livre son œuvre la plus mature" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-soul-disney-pixar/"     class="tptn_link"><span class="tptn_title">Critique Soul : Pixar livre son œuvre la&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/netflix-janvier-2021/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2020/12/Janvier-2021-1.png" class="tptn_thumb tptn_featured" alt="Netflix : ce qui nous attend en janvier 2021" title="Netflix : ce qui nous attend en janvier 2021" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/netflix-janvier-2021/"     class="tptn_link"><span class="tptn_title">Netflix : ce qui nous attend en janvier 2021</span></a></span></li></ul><div class="tptn_clear"></div></div></li>
<li id="text-4" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annonces L'Info Tout Court --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1087051378534098" data-ad-slot="4645467733" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>
	
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">Concours</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="https://linfotoutcourt.com/concours-wet-season-2-dvd-gagner/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours Wet Season 2 DVD à gagner !_Visuel DVD Wet Season" loading="lazy" title="Concours Terminé : Wet Season 2 DVD à gagner !" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
																									
						</a>
						
						<div class="content">
						
													
							<a href="https://linfotoutcourt.com/concours-wet-season-2-dvd-gagner/" title="Concours Terminé : Wet Season 2 DVD à gagner !">
								Concours Terminé : Wet Season 2 DVD à gagner !</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-07T17:19:14+02:00" class="meta-item">7 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-wet-season-2-dvd-gagner/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																				
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://linfotoutcourt.com/concours-enquetes-commissaire-van-der-valk-saison-1-gagner/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !" loading="lazy" title="Concours Terminé  – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
																									
						</a>
						
						<div class="content">
						
													
							<a href="https://linfotoutcourt.com/concours-enquetes-commissaire-van-der-valk-saison-1-gagner/" title="Concours Terminé  – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !">
								Concours Terminé  – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-29T07:43:00+02:00" class="meta-item">29 septembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-enquetes-commissaire-van-der-valk-saison-1-gagner/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																				
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://linfotoutcourt.com/concours-arythmie-2-dvd-a-gagner/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours - Arythmie, 2 DVD à gagner !" loading="lazy" title="Concours Terminé &#8211; Arythmie, 2 DVD à gagner !" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
																									
						</a>
						
						<div class="content">
						
													
							<a href="https://linfotoutcourt.com/concours-arythmie-2-dvd-a-gagner/" title="Concours Terminé &#8211; Arythmie, 2 DVD à gagner !">
								Concours Terminé &#8211; Arythmie, 2 DVD à gagner !</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-03T09:26:20+02:00" class="meta-item">3 septembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-arythmie-2-dvd-a-gagner/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																				
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		<li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Commentaires récents</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Florent</span> dans <a href="https://linfotoutcourt.com/critique-apparence-trompeuse/#comment-227497">Critique Apparence trompeuse : La vérité si je mens</a></li><li class="recentcomments"><span class="comment-author-link">Charley</span> dans <a href="https://linfotoutcourt.com/disney-pixar-petit-grand-ecran-futur/#comment-227470">Disney/Pixar : le futur se dessine sur le petit et le grand écran</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://fvbkjyr' rel='external nofollow ugc' class='url'>donovan</a></span> dans <a href="https://linfotoutcourt.com/disney-pixar-petit-grand-ecran-futur/#comment-227434">Disney/Pixar : le futur se dessine sur le petit et le grand écran</a></li><li class="recentcomments"><span class="comment-author-link">COURTY</span> dans <a href="https://linfotoutcourt.com/disney-pixar-petit-grand-ecran-futur/#comment-227414">Disney/Pixar : le futur se dessine sur le petit et le grand écran</a></li><li class="recentcomments"><span class="comment-author-link">Guillaume Chéti</span> dans <a href="https://linfotoutcourt.com/test-dragon-quest-xi/#comment-227333">Test Dragon Quest XI S &#8211; Edition Ultime, chef d’œuvre sublimé !</a></li></ul></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annonces L'Info Tout Court --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1087051378534098" data-ad-slot="4645467733" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>
<li id="widget_tptn_pop-4" class="widget tptn_posts_list_widget"><h3 class="widgettitle">Articles populaires</h3><div class="tptn_posts  tptn_posts_widget tptn_posts_widget4"><ul><li><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/playstation-plus-jeux-gratuits-janvier-2021/"     class="tptn_link"><span class="tptn_title">PlayStation Plus : les jeux gratuits de&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/meilleures-pires-series-2020/"     class="tptn_link"><span class="tptn_title">Les meilleures et les pires séries 2020 de&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/disney-pixar-petit-grand-ecran-futur/"     class="tptn_link"><span class="tptn_title">Disney/Pixar : le futur se dessine sur le&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-soul-disney-pixar/"     class="tptn_link"><span class="tptn_title">Critique Soul : Pixar livre son œuvre la&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/alien-fx-hulu-10-series-adultes-disney/"     class="tptn_link"><span class="tptn_title">Alien, Shogun… FX et Hulu annoncent 10&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></li>
<li id="text-10" class="widget widget_text">			<div class="textwidget"></div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-pied-de-page-container"><ul id="menu-pied-de-page" class="menu"><li id="menu-item-15012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15012"><a href="https://linfotoutcourt.com/contact/">Contact / Recrutement</a></li>
<li id="menu-item-93780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93780"><a href="https://linfotoutcourt.com/publicites/">Publicités</a></li>
<li id="menu-item-15009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15009"><a href="https://linfotoutcourt.com/team-2/">L&rsquo;équipe !</a></li>
<li id="menu-item-76238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76238"><a href="https://linfotoutcourt.com/vous-faites-linfo-tout-court/">Vous faites L&rsquo;Info Tout Court</a></li>
<li id="menu-item-15010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15010"><a href="https://linfotoutcourt.com/partenaires/">Partenaires</a></li>
<li id="menu-item-127205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127205"><a href="https://linfotoutcourt.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-15011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15011"><a href="https://linfotoutcourt.com/mentions-legales/">Mentions Légales</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="http://www.cfcopies.com/contrat-autorisation2/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone size-full wp-image-148072" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1.png" alt="Logo CFC 2019" width="300" height="103" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1.png 300w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1-233x80.png 233w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Star Wars se paye le sc\u00e9nariste attitr\u00e9 de Kevin Feige","url":"https:\/\/linfotoutcourt.com\/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige\/","image":{"@type":"ImageObject","url":"https:\/\/linfotoutcourt.com\/wp-content\/uploads\/2021\/01\/Michael-Waldron-700x336.jpg","width":700,"height":336},"datePublished":"2021-01-11T09:22:46+01:00","dateModified":"2021-01-11T09:22:49+01:00","author":{"@type":"Person","name":"Emeric Bispo"},"publisher":{"@type":"Organization","name":"L&#039;Info Tout Court","logo":{"@type":"ImageObject","url":"https:\/\/linfotoutcourt.com\/wp-content\/uploads\/2019\/07\/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/linfotoutcourt.com\/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige\/"}}</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/linfotoutcourt.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/linfotoutcourt.com\/","top_ten_id":"163388","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1333817789"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/linfotoutcourt.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.2.0' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.2.0' id='flex-slider-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.2.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous respectons votre vie privée. Nous et nos partenaires utilisons des données comme des cookies ou des identifiants électroniques pour afficher des publicités personnalisées, mesurer le nombre de visiteurs ou encore adapter notre contenu.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="J'accepte">J'accepte</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Je refuse">Je refuse</a><a href="https://linfotoutcourt.com/star-wars-se-paye-le-scenariste-attitre-de-kevin-feige/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Politique de confidentialité">Politique de confidentialité</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="J'accepte"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Mon, 11 Jan 2021 13:07:37 GMT -->
