
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Dexter reviendra pour une saison 9 ! - L&#039;Info Tout Court</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://linfotoutcourt.com/xmlrpc.php" />
	

	

	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La série culte Dexter, qui s’était terminée en 2013 connaîtra un revival sur Showtime ! Préparez-vous ça va saigner !" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://linfotoutcourt.com/dexter-saison-9/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dexter reviendra pour une saison 9 ! - L&#039;Info Tout Court" />
	<meta property="og:description" content="La série culte Dexter, qui s’était terminée en 2013 connaîtra un revival sur Showtime ! Préparez-vous ça va saigner !" />
	<meta property="og:url" content="https://linfotoutcourt.com/dexter-saison-9/" />
	<meta property="og:site_name" content="L&#039;Info Tout Court" />
	<meta property="article:published_time" content="2020-10-15T18:46:10+00:00" />
	<meta property="article:modified_time" content="2020-10-15T18:46:51+00:00" />
	<meta property="og:image" content="https://linfotoutcourt.com/wp-content/uploads/2020/10/dexter.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="394" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://linfotoutcourt.com/#website","url":"https://linfotoutcourt.com/","name":"L&#039;Info Tout Court","description":"L&#039;Info Tout Court vous pr\u00e9sente l&#039;essentiel de l&#039;actualit\u00e9 culturelle et entertainment cin\u00e9ma, s\u00e9rie, jeux vid\u00e9o, th\u00e9\u00e2tre...","potentialAction":[{"@type":"SearchAction","target":"https://linfotoutcourt.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://linfotoutcourt.com/dexter-saison-9/#primaryimage","inLanguage":"fr-FR","url":"https://linfotoutcourt.com/wp-content/uploads/2020/10/dexter.jpg","width":700,"height":394,"caption":"\u00a9 Showtime"},{"@type":"WebPage","@id":"https://linfotoutcourt.com/dexter-saison-9/#webpage","url":"https://linfotoutcourt.com/dexter-saison-9/","name":"Dexter reviendra pour une saison 9 ! - L&#039;Info Tout Court","isPartOf":{"@id":"https://linfotoutcourt.com/#website"},"primaryImageOfPage":{"@id":"https://linfotoutcourt.com/dexter-saison-9/#primaryimage"},"datePublished":"2020-10-15T18:46:10+00:00","dateModified":"2020-10-15T18:46:51+00:00","author":{"@id":"https://linfotoutcourt.com/#/schema/person/1e2afa4ff4e0b9f99a4d2a3fbf6e2133"},"description":"La s\u00e9rie culte Dexter, qui s\u2019\u00e9tait termin\u00e9e en 2013 conna\u00eetra un revival sur Showtime ! Pr\u00e9parez-vous \u00e7a va saigner !","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://linfotoutcourt.com/dexter-saison-9/"]}]},{"@type":"Person","@id":"https://linfotoutcourt.com/#/schema/person/1e2afa4ff4e0b9f99a4d2a3fbf6e2133","name":"Emeric Bispo","image":{"@type":"ImageObject","@id":"https://linfotoutcourt.com/#personlogo","inLanguage":"fr-FR","url":"https://linfotoutcourt.com/wp-content/uploads/2019/06/image-profil-1.png","caption":"Emeric Bispo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Flux" href="https://linfotoutcourt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Flux des commentaires" href="https://linfotoutcourt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Dexter reviendra pour une saison 9 ! Flux des commentaires" href="https://linfotoutcourt.com/dexter-saison-9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/linfotoutcourt.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://linfotoutcourt.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://linfotoutcourt.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://linfotoutcourt.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://linfotoutcourt.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social-widget-css'  href='https://linfotoutcourt.com/wp-content/plugins/social-media-widget/social_widget.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%7CRoboto%3A400%2C500%7CRoboto+Condensed%3A400%2C600%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/skin-tech.css?ver=5.5.1' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/linfotoutcourt.com\/wp-admin\/admin-ajax.php","nonce":"620fc69a8f","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.4' id='revmin-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.5.1' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://linfotoutcourt.com/wp-json/" /><link rel="alternate" type="application/json" href="https://linfotoutcourt.com/wp-json/wp/v2/posts/160036" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linfotoutcourt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://linfotoutcourt.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://linfotoutcourt.com/?p=160036' />
<link rel="alternate" type="application/json+oembed" href="https://linfotoutcourt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinfotoutcourt.com%2Fdexter-saison-9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://linfotoutcourt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinfotoutcourt.com%2Fdexter-saison-9%2F&#038;format=xml" />
<style type="text/css">0</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Slider Revolution 5.4.7.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43077987-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-43077987-1');
</script>
	
<!--[if lt IE 9]>
<script src="https://linfotoutcourt.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-160036 single-format-standard page-builder cookies-not-set right-sidebar full skin-tech post-layout-modern img-effects has-nav-dark has-head-tech has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">Dernières infos</span>

					<ul>
												
												
							<li><a href="https://linfotoutcourt.com/critique-les-7-sept-de-chicago/" title="Critique Les Sept de Chicago : Un procès qui reprend vie">Critique Les Sept de Chicago : Un procès qui reprend vie</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/dexter-saison-9/" title="Dexter reviendra pour une saison 9 !">Dexter reviendra pour une saison 9 !</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/critique-relic/" title="Critique Relic : tu redeviendras poussière, ma fille…">Critique Relic : tu redeviendras poussière, ma fille…</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/cary-joji-fukunaga-realiser-plusieurs-james-bond/" title="Cary Joji Fukunaga pourrait réaliser plusieurs James Bond">Cary Joji Fukunaga pourrait réaliser plusieurs James Bond</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/critique-the-alexis-empire-chronicle/" title="Critique The Alexis Empire Chronicle T.1 : la rentrée épique">Critique The Alexis Empire Chronicle T.1 : la rentrée épique</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/furiosa-prequel-officialise/" title="Furiosa : le prequel est validé par la Warner">Furiosa : le prequel est validé par la Warner</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/american-gods-bande-annonce-saison-3/" title="American Gods : première bande-annonce pour la saison 3">American Gods : première bande-annonce pour la saison 3</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/the-crown-bande-annonce-saison-4/" title="The Crown présente la bande-annonce de sa saison 4">The Crown présente la bande-annonce de sa saison 4</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://linfotoutcourt.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://linfotoutcourt.com/" title="L&#039;Info Tout Court" rel="home" class="is-logo-mobile">
		
														
									<img src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg" class="logo-mobile" width="0" height="0" />
								
				<img src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg" class="logo-image" alt="L&#039;Info Tout Court" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg ,https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-1.jpg 2x" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="tech">
			
				<div class="title">
							<a href="https://linfotoutcourt.com/" title="L&#039;Info Tout Court" rel="home" class="is-logo-mobile">
		
														
									<img src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg" class="logo-mobile" width="0" height="0" />
								
				<img src="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg" class="logo-image" alt="L&#039;Info Tout Court" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg ,https://linfotoutcourt.com/wp-content/uploads/2019/07/Linfotoutcourt_banniere_16_06_15_1200x300_1-1.jpg 2x" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-acceuil_1-container"><ul id="menu-acceuil_1" class="menu"><li id="menu-item-149355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5123 menu-item-149355"><a href="https://linfotoutcourt.com/category/sur-le-pouce/">Sur le pouce</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5126 menu-item-149356"><a href="https://linfotoutcourt.com/category/sur-le-pouce/avant-apres/">Avant / Après</a></li>
	<li id="menu-item-149357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4825 menu-item-149357"><a href="https://linfotoutcourt.com/category/sur-le-pouce/focus/">Focus</a></li>
	<li id="menu-item-149358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4939 menu-item-149358"><a href="https://linfotoutcourt.com/category/sur-le-pouce/insolite/">Insolite</a></li>
	<li id="menu-item-149360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5124 menu-item-149360"><a href="https://linfotoutcourt.com/category/sur-le-pouce/le-saviez-vous/">Le saviez-vous ?</a></li>
	<li id="menu-item-149361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5127 menu-item-149361"><a href="https://linfotoutcourt.com/category/sur-le-pouce/precedemment-dans/">Précédemment dans</a></li>
	<li id="menu-item-149362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5128 menu-item-149362"><a href="https://linfotoutcourt.com/category/sur-le-pouce/suites-imaginaires/">Suites imaginaires</a></li>
	<li id="menu-item-149359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5154 menu-item-149359"><a href="https://linfotoutcourt.com/category/sur-le-pouce/jeux/">Jeux</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/saga-hannibal-lecter/" title="Rétrospective &#8211; La saga Hannibal Lecter, dévorée toute crue" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-351x221.jpg" class="image wp-post-image" alt="Hannibal Lecter - Critique Hannibal :" loading="lazy" title="Rétrospective &#8211; La saga Hannibal Lecter, dévorée toute crue" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/saga-hannibal-lecter/" title="Rétrospective &#8211; La saga Hannibal Lecter, dévorée toute crue">Rétrospective &#8211; La saga Hannibal Lecter, dévorée toute crue</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/dante2/" title="Posts by Kantain" rel="author">Kantain</a></span><time datetime="2020-10-05T10:00:00+02:00" class="meta-item">5 octobre 2020</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/saga-hannibal-lecter/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hannibal Lecter - Critique Hannibal :" loading="lazy" title="Rétrospective &#8211; La saga Hannibal Lecter, dévorée toute crue" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-536x342.jpg 536w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/saga-hannibal-lecter/">Rétrospective &#8211; La saga Hannibal Lecter, dévorée toute crue</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-05T10:00:00+02:00" class="meta-item">5 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/saga-hannibal-lecter/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/pourquoi-les-films-de-sport-sont-si-prenants/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pourquoi les films de sport sont si prenants" loading="lazy" title="Pourquoi les films de sport sont si prenants ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/pourquoi-les-films-de-sport-sont-si-prenants/">Pourquoi les films de sport sont si prenants ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-28T09:57:28+02:00" class="meta-item">28 septembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/pourquoi-les-films-de-sport-sont-si-prenants/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/tom-cruise-film-dans-lespace/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/SpaceX-Tom-Cruise-Elon-Musk-LInfo-Tout-Court-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Envoyer Tom Cruise dans l’espace n&#039;est-il qu&#039;un fantasme extravagant ?" loading="lazy" title="Envoyer Tom Cruise dans l’espace n&rsquo;est-il qu&rsquo;un fantasme extravagant ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/SpaceX-Tom-Cruise-Elon-Musk-LInfo-Tout-Court-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/SpaceX-Tom-Cruise-Elon-Musk-LInfo-Tout-Court-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/SpaceX-Tom-Cruise-Elon-Musk-LInfo-Tout-Court-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/SpaceX-Tom-Cruise-Elon-Musk-LInfo-Tout-Court-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/SpaceX-Tom-Cruise-Elon-Musk-LInfo-Tout-Court-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/tom-cruise-film-dans-lespace/">Envoyer Tom Cruise dans l’espace n&rsquo;est-il qu&rsquo;un fantasme extravagant ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-22T18:34:56+02:00" class="meta-item">22 septembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/tom-cruise-film-dans-lespace/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-149338"><a href="https://linfotoutcourt.com/category/cinema/">Le point ciné</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-149339"><a href="https://linfotoutcourt.com/category/cinema/news/">News</a></li>
	<li id="menu-item-149340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-149340"><a href="https://linfotoutcourt.com/category/cinema/critiques/">Critiques</a></li>
	<li id="menu-item-149341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4983 menu-item-149341"><a href="https://linfotoutcourt.com/category/cinema/tests-dvd-bluray/">Sorties DVD Blu-Ray VOD</a></li>
	<li id="menu-item-149346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5132 menu-item-149346"><a href="https://linfotoutcourt.com/category/cinema/tops-cinema/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-les-7-sept-de-chicago/" title="Critique Les Sept de Chicago : Un procès qui reprend vie" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-351x221.jpg" class="image wp-post-image" alt="Critique Les Sept de Chicago : Un procès qui reprend vie" loading="lazy" title="Critique Les Sept de Chicago : Un procès qui reprend vie" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-les-7-sept-de-chicago/" title="Critique Les Sept de Chicago : Un procès qui reprend vie">Critique Les Sept de Chicago : Un procès qui reprend vie</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/mariec/" title="Posts by Marie" rel="author">Marie</a></span><time datetime="2020-10-16T14:55:05+02:00" class="meta-item">16 octobre 2020</time><div class="review rate-number"><span class="progress"></span><span>8,5</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-les-7-sept-de-chicago/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Les Sept de Chicago : Un procès qui reprend vie" loading="lazy" title="Critique Les Sept de Chicago : Un procès qui reprend vie" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>8,5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-les-7-sept-de-chicago/">Critique Les Sept de Chicago : Un procès qui reprend vie</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-16T14:55:05+02:00" class="meta-item">16 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-les-7-sept-de-chicago/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-relic/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/relic01-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Relic : tu redeviendras poussière, ma fille..." loading="lazy" title="Critique Relic : tu redeviendras poussière, ma fille…" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/relic01-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/relic01-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/relic01-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/relic01-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/relic01-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-relic/">Critique Relic : tu redeviendras poussière, ma fille…</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-15T18:31:08+02:00" class="meta-item">15 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-relic/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/cary-joji-fukunaga-realiser-plusieurs-james-bond/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/bond-fukunaga-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cary Joji Fukunaga pourrait réaliser plusieurs James Bond" loading="lazy" title="Cary Joji Fukunaga pourrait réaliser plusieurs James Bond" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/bond-fukunaga-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/bond-fukunaga-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/bond-fukunaga-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/bond-fukunaga-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/bond-fukunaga-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/cary-joji-fukunaga-realiser-plusieurs-james-bond/">Cary Joji Fukunaga pourrait réaliser plusieurs James Bond</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-15T08:04:55+02:00" class="meta-item">15 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/cary-joji-fukunaga-realiser-plusieurs-james-bond/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-18 menu-item-149347"><a href="https://linfotoutcourt.com/category/series/">La minute série</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-149348"><a href="https://linfotoutcourt.com/category/series/critiques-series/">Critiques</a></li>
	<li id="menu-item-149349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-19 menu-item-149349"><a href="https://linfotoutcourt.com/category/series/news-series/">News</a></li>
	<li id="menu-item-149350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5130 menu-item-149350"><a href="https://linfotoutcourt.com/category/series/tops-series/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-fear-the-walking-dead-saison-6-episode-1/" title="Critique Fear The Walking Dead saison 6 épisode 1 : le bon, la brute et le zombie" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Fear-The-Walking-Dead-saison-6-épisode-1-le-bon-la-brute-et-le-zombie5-351x221.jpg" class="image wp-post-image" alt="Critique Fear The Walking Dead saison 6 épisode 1 : le bon, la brute et le zombie" loading="lazy" title="Critique Fear The Walking Dead saison 6 épisode 1 : le bon, la brute et le zombie" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Fear-The-Walking-Dead-saison-6-épisode-1-le-bon-la-brute-et-le-zombie5-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Fear-The-Walking-Dead-saison-6-épisode-1-le-bon-la-brute-et-le-zombie5-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Fear-The-Walking-Dead-saison-6-épisode-1-le-bon-la-brute-et-le-zombie5-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Fear-The-Walking-Dead-saison-6-épisode-1-le-bon-la-brute-et-le-zombie5-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Fear-The-Walking-Dead-saison-6-épisode-1-le-bon-la-brute-et-le-zombie5-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-fear-the-walking-dead-saison-6-episode-1/" title="Critique Fear The Walking Dead saison 6 épisode 1 : le bon, la brute et le zombie">Critique Fear The Walking Dead saison 6 épisode 1 : le bon, la brute et le zombie</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/axelp/" title="Posts by Axel PC" rel="author">Axel PC</a></span><time datetime="2020-10-12T20:15:57+02:00" class="meta-item">12 octobre 2020</time><div class="review rate-number"><span class="progress"></span><span>7,5</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/dexter-saison-9/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/dexter-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Dexter reviendra pour une saison 9 !" loading="lazy" title="Dexter reviendra pour une saison 9 !" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/dexter-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/dexter-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/dexter-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/dexter-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/dexter-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/dexter-saison-9/">Dexter reviendra pour une saison 9 !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-15T20:46:10+02:00" class="meta-item">15 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/dexter-saison-9/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/american-gods-bande-annonce-saison-3/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/American-Gods-première-bande-annonce-pour-la-saison-3--103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="American Gods : première bande-annonce pour la saison 3" loading="lazy" title="American Gods : première bande-annonce pour la saison 3" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/American-Gods-première-bande-annonce-pour-la-saison-3--103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/American-Gods-première-bande-annonce-pour-la-saison-3--351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/American-Gods-première-bande-annonce-pour-la-saison-3--343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/American-Gods-première-bande-annonce-pour-la-saison-3--326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/American-Gods-première-bande-annonce-pour-la-saison-3--163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/american-gods-bande-annonce-saison-3/">American Gods : première bande-annonce pour la saison 3</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-13T23:04:09+02:00" class="meta-item">13 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/american-gods-bande-annonce-saison-3/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/the-crown-bande-annonce-saison-4/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/The-Crown-présente-la-bande-annonce-de-sa-saison-4--103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The Crown présente la bande-annonce de sa saison 4" loading="lazy" title="The Crown présente la bande-annonce de sa saison 4" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/The-Crown-présente-la-bande-annonce-de-sa-saison-4--103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/The-Crown-présente-la-bande-annonce-de-sa-saison-4--351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/The-Crown-présente-la-bande-annonce-de-sa-saison-4--343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/The-Crown-présente-la-bande-annonce-de-sa-saison-4--326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/The-Crown-présente-la-bande-annonce-de-sa-saison-4--163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/the-crown-bande-annonce-saison-4/">The Crown présente la bande-annonce de sa saison 4</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-13T22:47:12+02:00" class="meta-item">13 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/the-crown-bande-annonce-saison-4/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-149342"><a href="https://linfotoutcourt.com/category/jeux-video/">L&rsquo;instant jeu vidéo</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-149343"><a href="https://linfotoutcourt.com/category/jeux-video/news-jeux-video/">News</a></li>
	<li id="menu-item-149344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-149344"><a href="https://linfotoutcourt.com/category/jeux-video/test/">Test</a></li>
	<li id="menu-item-149345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5131 menu-item-149345"><a href="https://linfotoutcourt.com/category/jeux-video/tops-jeux-video/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/test-mafia-definitive-edition/" title="Test Mafia Definitive Edition : un remake réussi d&rsquo;un jeu culte" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-351x221.jpg" class="image wp-post-image" alt="Test Mafia Definitive Edition : un remake réussi d&#039;un jeu culte" loading="lazy" title="Test Mafia Definitive Edition : un remake réussi d&rsquo;un jeu culte" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/test-mafia-definitive-edition/" title="Test Mafia Definitive Edition : un remake réussi d&rsquo;un jeu culte">Test Mafia Definitive Edition : un remake réussi d&rsquo;un jeu culte</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/charley-delaunay/" title="Posts by Charley" rel="author">Charley</a></span><time datetime="2020-10-12T01:40:07+02:00" class="meta-item">12 octobre 2020</time><div class="review rate-number"><span class="progress"></span><span>7.3</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/test-serious-sam-4/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/SeriousSam4-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Test Serious Sam 4 : The Sam Principle" loading="lazy" title="Test Serious Sam 4 : The Sam Principle" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/SeriousSam4-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/SeriousSam4-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/SeriousSam4-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/SeriousSam4-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/SeriousSam4-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>6.3</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/test-serious-sam-4/">Test Serious Sam 4 : The Sam Principle</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-12T14:24:42+02:00" class="meta-item">12 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/test-serious-sam-4/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/test-mafia-definitive-edition/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Test Mafia Definitive Edition : un remake réussi d&#039;un jeu culte" loading="lazy" title="Test Mafia Definitive Edition : un remake réussi d&rsquo;un jeu culte" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7.3</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/test-mafia-definitive-edition/">Test Mafia Definitive Edition : un remake réussi d&rsquo;un jeu culte</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-12T01:40:07+02:00" class="meta-item">12 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/test-mafia-definitive-edition/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/steam-festival-jeux-automne/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/steamfestivlautum-1-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Le festival des jeux d&#039;automne 2020 à débuté sur Steam" loading="lazy" title="Le festival des jeux d&rsquo;automne 2020 a débuté sur Steam" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/steamfestivlautum-1-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/steamfestivlautum-1-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/steamfestivlautum-1-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/steamfestivlautum-1-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/steamfestivlautum-1-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/steam-festival-jeux-automne/">Le festival des jeux d&rsquo;automne 2020 a débuté sur Steam</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-08T17:34:42+02:00" class="meta-item">8 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/steam-festival-jeux-automne/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-149351"><a href="https://linfotoutcourt.com/category/musique/">Note musicale</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5275 menu-item-149352"><a href="https://linfotoutcourt.com/category/musique/critiques-musique/">Critiques</a></li>
	<li id="menu-item-149353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5274 menu-item-149353"><a href="https://linfotoutcourt.com/category/musique/news-musique/">News</a></li>
	<li id="menu-item-149354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5276 menu-item-149354"><a href="https://linfotoutcourt.com/category/musique/tops/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-ozyx/" title="Critique Oxyz : Squeezie s&rsquo;essaie à la musique" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-351x221.png" class="image wp-post-image" alt="Critique Ozyx : Squeezie s&#039;essaie à la musique" loading="lazy" title="Critique Oxyz : Squeezie s&rsquo;essaie à la musique" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-163x102.png 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-ozyx/" title="Critique Oxyz : Squeezie s&rsquo;essaie à la musique">Critique Oxyz : Squeezie s&rsquo;essaie à la musique</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/leat/" title="Posts by Clem MP" rel="author">Clem MP</a></span><time datetime="2020-09-29T16:58:22+02:00" class="meta-item">29 septembre 2020</time><div class="review rate-number"><span class="progress"></span><span>4.5</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/scotchees-sur-des-bancs-clip-mhud/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/mhud-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Scotchées sur les bancs : nouveau clip psychédélique de MHUD" loading="lazy" title="Scotchées sur des bancs : nouveau clip psychédélique de MHUD" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/mhud-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mhud-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mhud-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mhud-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mhud-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/scotchees-sur-des-bancs-clip-mhud/">Scotchées sur des bancs : nouveau clip psychédélique de MHUD</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-09T15:37:48+02:00" class="meta-item">9 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/scotchees-sur-des-bancs-clip-mhud/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-self-made-man-larkin-poe/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/larkinpoe04-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Self Made Man : Larkin Poe dépoussière le blues américain" loading="lazy" title="Critique Self Made Man : Larkin Poe dépoussière le blues américain" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/larkinpoe04-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/larkinpoe04-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/larkinpoe04-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/larkinpoe04-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/larkinpoe04-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>8.5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-self-made-man-larkin-poe/">Critique Self Made Man : Larkin Poe dépoussière le blues américain</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-02T19:58:52+02:00" class="meta-item">2 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-self-made-man-larkin-poe/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-ozyx/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Ozyx : Squeezie s&#039;essaie à la musique" loading="lazy" title="Critique Oxyz : Squeezie s&rsquo;essaie à la musique" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>4.5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-ozyx/">Critique Oxyz : Squeezie s&rsquo;essaie à la musique</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-29T16:58:22+02:00" class="meta-item">29 septembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-ozyx/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4820 menu-item-149363"><a href="https://linfotoutcourt.com/category/a-decouvrir/">À découvrir</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4826 menu-item-149368"><a href="https://linfotoutcourt.com/category/a-decouvrir/rencontres/">Rencontres brèves</a></li>
	<li id="menu-item-149365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-127 menu-item-149365"><a href="https://linfotoutcourt.com/category/a-decouvrir/evenements/">Événements</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/paris-a-vol-doiseau/" title="Paris à vol d&rsquo;oiseau : une promenade aérienne et poétique" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-351x221.jpg" class="image wp-post-image" alt="Paris à vol d&#039;oiseau1" loading="lazy" title="Paris à vol d&rsquo;oiseau : une promenade aérienne et poétique" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/paris-a-vol-doiseau/" title="Paris à vol d&rsquo;oiseau : une promenade aérienne et poétique">Paris à vol d&rsquo;oiseau : une promenade aérienne et poétique</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/mhoffmann/" title="Posts by Mélina Hoffmann" rel="author">Mélina Hoffmann</a></span><time datetime="2020-10-11T15:29:19+02:00" class="meta-item">11 octobre 2020</time><div class="review rate-number"><span class="progress"></span><span>9.0</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-the-alexis-empire-chronicle/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-The-Alexis-Empire-Chronicle-T.1-1-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique The Alexis Empire Chronicle T.1 : la rentrée épique" loading="lazy" title="Critique The Alexis Empire Chronicle T.1 : la rentrée épique" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-The-Alexis-Empire-Chronicle-T.1-1-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-The-Alexis-Empire-Chronicle-T.1-1-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-The-Alexis-Empire-Chronicle-T.1-1-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-The-Alexis-Empire-Chronicle-T.1-1-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-The-Alexis-Empire-Chronicle-T.1-1-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-the-alexis-empire-chronicle/">Critique The Alexis Empire Chronicle T.1 : la rentrée épique</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-14T19:02:13+02:00" class="meta-item">14 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-the-alexis-empire-chronicle/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-livre-grand-livre-pere-lachaise/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Le-Grand-livre-du-Père-Lachaise1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Livre – Le Grand livre du Père Lachaise1" loading="lazy" title="Critique Livre – Le Grand livre du Père Lachaise fait revivre les morts" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Le-Grand-livre-du-Père-Lachaise1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Le-Grand-livre-du-Père-Lachaise1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Le-Grand-livre-du-Père-Lachaise1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Le-Grand-livre-du-Père-Lachaise1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Le-Grand-livre-du-Père-Lachaise1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-livre-grand-livre-pere-lachaise/">Critique Livre – Le Grand livre du Père Lachaise fait revivre les morts</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-13T09:00:00+02:00" class="meta-item">13 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-livre-grand-livre-pere-lachaise/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/paris-a-vol-doiseau/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Paris à vol d&#039;oiseau1" loading="lazy" title="Paris à vol d&rsquo;oiseau : une promenade aérienne et poétique" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>9.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/paris-a-vol-doiseau/">Paris à vol d&rsquo;oiseau : une promenade aérienne et poétique</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-11T15:29:19+02:00" class="meta-item">11 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/paris-a-vol-doiseau/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4824 menu-item-149367"><a href="https://linfotoutcourt.com/category/a-decouvrir/livres/">Lecture express</a></li>
<li id="menu-item-149366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4827 menu-item-149366"><a href="https://linfotoutcourt.com/category/a-decouvrir/spectacles/">La pause spectacle</a></li>
</ul></div>				
								
					<div class="mobile-menu-container"><ul id="menu-acceuil_1-1" class="menu mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5123 menu-item-149355"><a href="https://linfotoutcourt.com/category/sur-le-pouce/">Sur le pouce</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5126 menu-item-149356"><a href="https://linfotoutcourt.com/category/sur-le-pouce/avant-apres/">Avant / Après</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4825 menu-item-149357"><a href="https://linfotoutcourt.com/category/sur-le-pouce/focus/">Focus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4939 menu-item-149358"><a href="https://linfotoutcourt.com/category/sur-le-pouce/insolite/">Insolite</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5124 menu-item-149360"><a href="https://linfotoutcourt.com/category/sur-le-pouce/le-saviez-vous/">Le saviez-vous ?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5127 menu-item-149361"><a href="https://linfotoutcourt.com/category/sur-le-pouce/precedemment-dans/">Précédemment dans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5128 menu-item-149362"><a href="https://linfotoutcourt.com/category/sur-le-pouce/suites-imaginaires/">Suites imaginaires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5154 menu-item-149359"><a href="https://linfotoutcourt.com/category/sur-le-pouce/jeux/">Jeux</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/saga-hannibal-lecter/" title="Rétrospective &#8211; La saga Hannibal Lecter, dévorée toute crue" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-351x221.jpg" class="image wp-post-image" alt="Hannibal Lecter - Critique Hannibal :" loading="lazy" title="Rétrospective &#8211; La saga Hannibal Lecter, dévorée toute crue" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/saga-hannibal-lecter/" title="Rétrospective &#8211; La saga Hannibal Lecter, dévorée toute crue">Rétrospective &#8211; La saga Hannibal Lecter, dévorée toute crue</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/dante2/" title="Posts by Kantain" rel="author">Kantain</a></span><time datetime="2020-10-05T10:00:00+02:00" class="meta-item">5 octobre 2020</time>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/saga-hannibal-lecter/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hannibal Lecter - Critique Hannibal :" loading="lazy" title="Rétrospective &#8211; La saga Hannibal Lecter, dévorée toute crue" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-536x342.jpg 536w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/120305620_1407520092773773_7934864889887677354_n-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/saga-hannibal-lecter/">Rétrospective &#8211; La saga Hannibal Lecter, dévorée toute crue</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-05T10:00:00+02:00" class="meta-item">5 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/saga-hannibal-lecter/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/pourquoi-les-films-de-sport-sont-si-prenants/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pourquoi les films de sport sont si prenants" loading="lazy" title="Pourquoi les films de sport sont si prenants ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Pourquoi-les-films-de-sport-sont-si-prenants-_creed-2-5bef2c30c96dd-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/pourquoi-les-films-de-sport-sont-si-prenants/">Pourquoi les films de sport sont si prenants ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-28T09:57:28+02:00" class="meta-item">28 septembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/pourquoi-les-films-de-sport-sont-si-prenants/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/tom-cruise-film-dans-lespace/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/SpaceX-Tom-Cruise-Elon-Musk-LInfo-Tout-Court-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Envoyer Tom Cruise dans l’espace n&#039;est-il qu&#039;un fantasme extravagant ?" loading="lazy" title="Envoyer Tom Cruise dans l’espace n&rsquo;est-il qu&rsquo;un fantasme extravagant ?" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/SpaceX-Tom-Cruise-Elon-Musk-LInfo-Tout-Court-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/SpaceX-Tom-Cruise-Elon-Musk-LInfo-Tout-Court-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/SpaceX-Tom-Cruise-Elon-Musk-LInfo-Tout-Court-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/SpaceX-Tom-Cruise-Elon-Musk-LInfo-Tout-Court-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/SpaceX-Tom-Cruise-Elon-Musk-LInfo-Tout-Court-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/tom-cruise-film-dans-lespace/">Envoyer Tom Cruise dans l’espace n&rsquo;est-il qu&rsquo;un fantasme extravagant ?</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-22T18:34:56+02:00" class="meta-item">22 septembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/tom-cruise-film-dans-lespace/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-149338"><a href="https://linfotoutcourt.com/category/cinema/">Le point ciné</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-149339"><a href="https://linfotoutcourt.com/category/cinema/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-149340"><a href="https://linfotoutcourt.com/category/cinema/critiques/">Critiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4983 menu-item-149341"><a href="https://linfotoutcourt.com/category/cinema/tests-dvd-bluray/">Sorties DVD Blu-Ray VOD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5132 menu-item-149346"><a href="https://linfotoutcourt.com/category/cinema/tops-cinema/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-les-7-sept-de-chicago/" title="Critique Les Sept de Chicago : Un procès qui reprend vie" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-351x221.jpg" class="image wp-post-image" alt="Critique Les Sept de Chicago : Un procès qui reprend vie" loading="lazy" title="Critique Les Sept de Chicago : Un procès qui reprend vie" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-les-7-sept-de-chicago/" title="Critique Les Sept de Chicago : Un procès qui reprend vie">Critique Les Sept de Chicago : Un procès qui reprend vie</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/mariec/" title="Posts by Marie" rel="author">Marie</a></span><time datetime="2020-10-16T14:55:05+02:00" class="meta-item">16 octobre 2020</time><div class="review rate-number"><span class="progress"></span><span>8,5</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-les-7-sept-de-chicago/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Les Sept de Chicago : Un procès qui reprend vie" loading="lazy" title="Critique Les Sept de Chicago : Un procès qui reprend vie" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>8,5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-les-7-sept-de-chicago/">Critique Les Sept de Chicago : Un procès qui reprend vie</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-16T14:55:05+02:00" class="meta-item">16 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-les-7-sept-de-chicago/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-relic/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/relic01-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Relic : tu redeviendras poussière, ma fille..." loading="lazy" title="Critique Relic : tu redeviendras poussière, ma fille…" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/relic01-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/relic01-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/relic01-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/relic01-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/relic01-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-relic/">Critique Relic : tu redeviendras poussière, ma fille…</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-15T18:31:08+02:00" class="meta-item">15 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-relic/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/cary-joji-fukunaga-realiser-plusieurs-james-bond/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/bond-fukunaga-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cary Joji Fukunaga pourrait réaliser plusieurs James Bond" loading="lazy" title="Cary Joji Fukunaga pourrait réaliser plusieurs James Bond" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/bond-fukunaga-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/bond-fukunaga-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/bond-fukunaga-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/bond-fukunaga-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/bond-fukunaga-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/cary-joji-fukunaga-realiser-plusieurs-james-bond/">Cary Joji Fukunaga pourrait réaliser plusieurs James Bond</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-15T08:04:55+02:00" class="meta-item">15 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/cary-joji-fukunaga-realiser-plusieurs-james-bond/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-18 menu-item-149347"><a href="https://linfotoutcourt.com/category/series/">La minute série</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-149348"><a href="https://linfotoutcourt.com/category/series/critiques-series/">Critiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-19 menu-item-149349"><a href="https://linfotoutcourt.com/category/series/news-series/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5130 menu-item-149350"><a href="https://linfotoutcourt.com/category/series/tops-series/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-fear-the-walking-dead-saison-6-episode-1/" title="Critique Fear The Walking Dead saison 6 épisode 1 : le bon, la brute et le zombie" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Fear-The-Walking-Dead-saison-6-épisode-1-le-bon-la-brute-et-le-zombie5-351x221.jpg" class="image wp-post-image" alt="Critique Fear The Walking Dead saison 6 épisode 1 : le bon, la brute et le zombie" loading="lazy" title="Critique Fear The Walking Dead saison 6 épisode 1 : le bon, la brute et le zombie" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Fear-The-Walking-Dead-saison-6-épisode-1-le-bon-la-brute-et-le-zombie5-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Fear-The-Walking-Dead-saison-6-épisode-1-le-bon-la-brute-et-le-zombie5-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Fear-The-Walking-Dead-saison-6-épisode-1-le-bon-la-brute-et-le-zombie5-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Fear-The-Walking-Dead-saison-6-épisode-1-le-bon-la-brute-et-le-zombie5-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Fear-The-Walking-Dead-saison-6-épisode-1-le-bon-la-brute-et-le-zombie5-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-fear-the-walking-dead-saison-6-episode-1/" title="Critique Fear The Walking Dead saison 6 épisode 1 : le bon, la brute et le zombie">Critique Fear The Walking Dead saison 6 épisode 1 : le bon, la brute et le zombie</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/axelp/" title="Posts by Axel PC" rel="author">Axel PC</a></span><time datetime="2020-10-12T20:15:57+02:00" class="meta-item">12 octobre 2020</time><div class="review rate-number"><span class="progress"></span><span>7,5</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/dexter-saison-9/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/dexter-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Dexter reviendra pour une saison 9 !" loading="lazy" title="Dexter reviendra pour une saison 9 !" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/dexter-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/dexter-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/dexter-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/dexter-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/dexter-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/dexter-saison-9/">Dexter reviendra pour une saison 9 !</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-15T20:46:10+02:00" class="meta-item">15 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/dexter-saison-9/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/american-gods-bande-annonce-saison-3/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/American-Gods-première-bande-annonce-pour-la-saison-3--103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="American Gods : première bande-annonce pour la saison 3" loading="lazy" title="American Gods : première bande-annonce pour la saison 3" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/American-Gods-première-bande-annonce-pour-la-saison-3--103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/American-Gods-première-bande-annonce-pour-la-saison-3--351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/American-Gods-première-bande-annonce-pour-la-saison-3--343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/American-Gods-première-bande-annonce-pour-la-saison-3--326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/American-Gods-première-bande-annonce-pour-la-saison-3--163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/american-gods-bande-annonce-saison-3/">American Gods : première bande-annonce pour la saison 3</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-13T23:04:09+02:00" class="meta-item">13 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/american-gods-bande-annonce-saison-3/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/the-crown-bande-annonce-saison-4/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/The-Crown-présente-la-bande-annonce-de-sa-saison-4--103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The Crown présente la bande-annonce de sa saison 4" loading="lazy" title="The Crown présente la bande-annonce de sa saison 4" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/The-Crown-présente-la-bande-annonce-de-sa-saison-4--103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/The-Crown-présente-la-bande-annonce-de-sa-saison-4--351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/The-Crown-présente-la-bande-annonce-de-sa-saison-4--343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/The-Crown-présente-la-bande-annonce-de-sa-saison-4--326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/The-Crown-présente-la-bande-annonce-de-sa-saison-4--163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/the-crown-bande-annonce-saison-4/">The Crown présente la bande-annonce de sa saison 4</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-13T22:47:12+02:00" class="meta-item">13 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/the-crown-bande-annonce-saison-4/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-149342"><a href="https://linfotoutcourt.com/category/jeux-video/">L&rsquo;instant jeu vidéo</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-149343"><a href="https://linfotoutcourt.com/category/jeux-video/news-jeux-video/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-149344"><a href="https://linfotoutcourt.com/category/jeux-video/test/">Test</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5131 menu-item-149345"><a href="https://linfotoutcourt.com/category/jeux-video/tops-jeux-video/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/test-mafia-definitive-edition/" title="Test Mafia Definitive Edition : un remake réussi d&rsquo;un jeu culte" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-351x221.jpg" class="image wp-post-image" alt="Test Mafia Definitive Edition : un remake réussi d&#039;un jeu culte" loading="lazy" title="Test Mafia Definitive Edition : un remake réussi d&rsquo;un jeu culte" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/test-mafia-definitive-edition/" title="Test Mafia Definitive Edition : un remake réussi d&rsquo;un jeu culte">Test Mafia Definitive Edition : un remake réussi d&rsquo;un jeu culte</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/charley-delaunay/" title="Posts by Charley" rel="author">Charley</a></span><time datetime="2020-10-12T01:40:07+02:00" class="meta-item">12 octobre 2020</time><div class="review rate-number"><span class="progress"></span><span>7.3</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/test-serious-sam-4/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/SeriousSam4-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Test Serious Sam 4 : The Sam Principle" loading="lazy" title="Test Serious Sam 4 : The Sam Principle" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/SeriousSam4-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/SeriousSam4-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/SeriousSam4-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/SeriousSam4-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/SeriousSam4-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>6.3</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/test-serious-sam-4/">Test Serious Sam 4 : The Sam Principle</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-12T14:24:42+02:00" class="meta-item">12 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/test-serious-sam-4/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/test-mafia-definitive-edition/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Test Mafia Definitive Edition : un remake réussi d&#039;un jeu culte" loading="lazy" title="Test Mafia Definitive Edition : un remake réussi d&rsquo;un jeu culte" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mafia-01-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7.3</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/test-mafia-definitive-edition/">Test Mafia Definitive Edition : un remake réussi d&rsquo;un jeu culte</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-12T01:40:07+02:00" class="meta-item">12 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/test-mafia-definitive-edition/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/steam-festival-jeux-automne/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/steamfestivlautum-1-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Le festival des jeux d&#039;automne 2020 à débuté sur Steam" loading="lazy" title="Le festival des jeux d&rsquo;automne 2020 a débuté sur Steam" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/steamfestivlautum-1-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/steamfestivlautum-1-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/steamfestivlautum-1-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/steamfestivlautum-1-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/steamfestivlautum-1-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/steam-festival-jeux-automne/">Le festival des jeux d&rsquo;automne 2020 a débuté sur Steam</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-08T17:34:42+02:00" class="meta-item">8 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/steam-festival-jeux-automne/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-149351"><a href="https://linfotoutcourt.com/category/musique/">Note musicale</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5275 menu-item-149352"><a href="https://linfotoutcourt.com/category/musique/critiques-musique/">Critiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5274 menu-item-149353"><a href="https://linfotoutcourt.com/category/musique/news-musique/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5276 menu-item-149354"><a href="https://linfotoutcourt.com/category/musique/tops/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-ozyx/" title="Critique Oxyz : Squeezie s&rsquo;essaie à la musique" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-351x221.png" class="image wp-post-image" alt="Critique Ozyx : Squeezie s&#039;essaie à la musique" loading="lazy" title="Critique Oxyz : Squeezie s&rsquo;essaie à la musique" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-163x102.png 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-ozyx/" title="Critique Oxyz : Squeezie s&rsquo;essaie à la musique">Critique Oxyz : Squeezie s&rsquo;essaie à la musique</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/leat/" title="Posts by Clem MP" rel="author">Clem MP</a></span><time datetime="2020-09-29T16:58:22+02:00" class="meta-item">29 septembre 2020</time><div class="review rate-number"><span class="progress"></span><span>4.5</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/scotchees-sur-des-bancs-clip-mhud/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/mhud-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Scotchées sur les bancs : nouveau clip psychédélique de MHUD" loading="lazy" title="Scotchées sur des bancs : nouveau clip psychédélique de MHUD" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/mhud-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mhud-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mhud-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mhud-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/mhud-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/scotchees-sur-des-bancs-clip-mhud/">Scotchées sur des bancs : nouveau clip psychédélique de MHUD</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-09T15:37:48+02:00" class="meta-item">9 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/scotchees-sur-des-bancs-clip-mhud/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-self-made-man-larkin-poe/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/larkinpoe04-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Self Made Man : Larkin Poe dépoussière le blues américain" loading="lazy" title="Critique Self Made Man : Larkin Poe dépoussière le blues américain" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/larkinpoe04-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/larkinpoe04-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/larkinpoe04-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/larkinpoe04-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/larkinpoe04-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>8.5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-self-made-man-larkin-poe/">Critique Self Made Man : Larkin Poe dépoussière le blues américain</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-02T19:58:52+02:00" class="meta-item">2 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-self-made-man-larkin-poe/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-ozyx/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Ozyx : Squeezie s&#039;essaie à la musique" loading="lazy" title="Critique Oxyz : Squeezie s&rsquo;essaie à la musique" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>4.5</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-ozyx/">Critique Oxyz : Squeezie s&rsquo;essaie à la musique</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-29T16:58:22+02:00" class="meta-item">29 septembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-ozyx/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4820 menu-item-149363"><a href="https://linfotoutcourt.com/category/a-decouvrir/">À découvrir</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4826 menu-item-149368"><a href="https://linfotoutcourt.com/category/a-decouvrir/rencontres/">Rencontres brèves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-127 menu-item-149365"><a href="https://linfotoutcourt.com/category/a-decouvrir/evenements/">Événements</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/paris-a-vol-doiseau/" title="Paris à vol d&rsquo;oiseau : une promenade aérienne et poétique" class="image-link">
					<img width="351" height="221" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-351x221.jpg" class="image wp-post-image" alt="Paris à vol d&#039;oiseau1" loading="lazy" title="Paris à vol d&rsquo;oiseau : une promenade aérienne et poétique" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-163x102.jpg 163w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
								
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/paris-a-vol-doiseau/" title="Paris à vol d&rsquo;oiseau : une promenade aérienne et poétique">Paris à vol d&rsquo;oiseau : une promenade aérienne et poétique</a>
				</h2>
				
							<div class="cf listing-meta meta below">
					
				<span class="meta-item author">By <a href="https://linfotoutcourt.com/author/mhoffmann/" title="Posts by Mélina Hoffmann" rel="author">Mélina Hoffmann</a></span><time datetime="2020-10-11T15:29:19+02:00" class="meta-item">11 octobre 2020</time><div class="review rate-number"><span class="progress"></span><span>9.0</span></div>					
			</div>
						
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-the-alexis-empire-chronicle/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-The-Alexis-Empire-Chronicle-T.1-1-103x65.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique The Alexis Empire Chronicle T.1 : la rentrée épique" loading="lazy" title="Critique The Alexis Empire Chronicle T.1 : la rentrée épique" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-The-Alexis-Empire-Chronicle-T.1-1-103x65.png 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-The-Alexis-Empire-Chronicle-T.1-1-351x221.png 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-The-Alexis-Empire-Chronicle-T.1-1-343x215.png 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-The-Alexis-Empire-Chronicle-T.1-1-326x205.png 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-The-Alexis-Empire-Chronicle-T.1-1-163x102.png 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-the-alexis-empire-chronicle/">Critique The Alexis Empire Chronicle T.1 : la rentrée épique</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-14T19:02:13+02:00" class="meta-item">14 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-the-alexis-empire-chronicle/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-livre-grand-livre-pere-lachaise/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Le-Grand-livre-du-Père-Lachaise1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Livre – Le Grand livre du Père Lachaise1" loading="lazy" title="Critique Livre – Le Grand livre du Père Lachaise fait revivre les morts" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Le-Grand-livre-du-Père-Lachaise1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Le-Grand-livre-du-Père-Lachaise1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Le-Grand-livre-du-Père-Lachaise1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Le-Grand-livre-du-Père-Lachaise1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-Livre-–-Le-Grand-livre-du-Père-Lachaise1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/critique-livre-grand-livre-pere-lachaise/">Critique Livre – Le Grand livre du Père Lachaise fait revivre les morts</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-13T09:00:00+02:00" class="meta-item">13 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-livre-grand-livre-pere-lachaise/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/paris-a-vol-doiseau/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Paris à vol d&#039;oiseau1" loading="lazy" title="Paris à vol d&rsquo;oiseau : une promenade aérienne et poétique" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Paris-à-vol-doiseau1-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>9.0</span></div>
								
				</a>
				
				<div class="content">
				
														
					<a href="https://linfotoutcourt.com/paris-a-vol-doiseau/">Paris à vol d&rsquo;oiseau : une promenade aérienne et poétique</a>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-11T15:29:19+02:00" class="meta-item">11 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/paris-a-vol-doiseau/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																		
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4824 menu-item-149367"><a href="https://linfotoutcourt.com/category/a-decouvrir/livres/">Lecture express</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4827 menu-item-149366"><a href="https://linfotoutcourt.com/category/a-decouvrir/spectacles/">La pause spectacle</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://linfotoutcourt.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://linfotoutcourt.com/category/series/"><span itemprop="title">La minute série</span></a></span><span class="delim">&raquo;</span><span class="current">Dexter reviendra pour une saison 9 !</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-160036" class="post-160036 post type-post status-publish format-standard has-post-thumbnail category-series category-news-series">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-18"><a href="https://linfotoutcourt.com/category/series/" title="La minute série">La minute série</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			Dexter reviendra pour une saison 9 !			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"><img src="https://linfotoutcourt.com/wp-content/uploads/2019/06/image-profil-1-300x300.png" width="35" height="35" alt="Emeric Bispo" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 alignnone photo" /></span>
			
			<span class="posted-by">By 
				<a href="https://linfotoutcourt.com/author/bispo-emeric/" title="Articles par Emeric Bispo" rel="author">Emeric Bispo</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2020-10-15T20:46:10+02:00">15 octobre 2020</time>
			</span>
			
			<a href="https://linfotoutcourt.com/dexter-saison-9/#respond" class="comments"><i class="fa fa-comments-o"></i>Pas de commentaire</a>
				
		</div>	
	
	
	
	
	<div class="featured">
				
					
			<a href="https://linfotoutcourt.com/wp-content/uploads/2020/10/dexter.jpg" title="Dexter reviendra pour une saison 9 !">
			
						
								
					<img width="700" height="336" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/dexter-700x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="Dexter reviendra pour une saison 9 !" loading="lazy" title="Dexter reviendra pour une saison 9 !" />				
								
										
			</a>
							
								
				<div class="wp-caption-text">© Showtime</div>
					
						
			</div>		
	</header><!-- .post-header -->

	

	<div class="post-content post-dynamic">
	
				
				
		
<p>La série culte <strong>Dexter</strong>, qui s’était terminée en 2013 connaîtra <a href="https://linfotoutcourt.com/dexter-vers-un-possible-retour-de-la-serie/" target="_blank" rel="noreferrer noopener">un revival</a> sur Showtime ! Préparez-vous ça va saigner !  </p>



<p>Dexter aura donc droit à une seconde vie. Il faut dire que le massacre du <a href="https://linfotoutcourt.com/dexter-game-over/" target="_blank" rel="noreferrer noopener">dernier épisode</a> avait provoqué un vrai tollé auprès des fans, se hissant au rang des pires final de l’histoire de la télévision. Une fin qui n’avait pas du tout satisfait le créateur original de la série <a href="https://www.allocine.fr/article/fichearticle_gen_carticle=18627232.html" target="_blank" rel="noreferrer noopener">Clyde Phillips</a>, ayant œuvré sur les 4 premières saisons. Et qui œuvrera sur cette neuvième saison ! </p>



<blockquote class="wp-block-quote"><p><em>« Nous ne voulions revisiter ce personnage unique que si nous trouvions une idée qui serait conforme à la qualité de la série originale. Et je suis heureux de pouvoir vous annoncer que Clyde Phillips et <a href="https://linfotoutcourt.com/crown-michael-c-hall-jfk/" target="_blank" rel="noreferrer noopener">Michael C. Hall </a>l&rsquo;ont trouvée ! Nous avons hâte d&rsquo;entamer le tournage puis la dévoiler au monde entier ! ».</em></p><cite><em> Gary Levine</em>, président de Showtime</cite></blockquote>



<p>Une idée pour laquelle nous n’avons aucune information mais qui sera développé sur seulement 10 épisodes. Qui espérons, réconcilieront les fans. De toute manière, peut-on vraiment faire pire que la fin actuelle ?</p>



<h4>Dexter reviendra sur le petit écran en automne 2021. </h4>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Dexter Trailer Saison 8 VOSTFR" width="702" height="395" src="https://www.youtube.com/embed/G92QDNLyQ2g?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
		
		
		
				
					<div class="tagcloud"></div>
				
	</div><!-- .post-content -->
		
	
	
		
</article>




	<div class="author-box">
		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img src="https://linfotoutcourt.com/wp-content/uploads/2019/06/image-profil-1-300x300.png" width="100" height="100" alt="Emeric Bispo" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />			
			<div class="description">
				<a href="https://linfotoutcourt.com/author/bispo-emeric/" title="Articles par Emeric Bispo" rel="author">Emeric Bispo</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/critique-les-7-sept-de-chicago/" title="Critique Les Sept de Chicago : Un procès qui reprend vie" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-214x140.jpg" class="image wp-post-image" alt="Critique Les Sept de Chicago : Un procès qui reprend vie" loading="lazy" title="Critique Les Sept de Chicago : Un procès qui reprend vie" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-214x140.jpg 214w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Les-7-de-Chicago-LInfo-Tout-Court-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://linfotoutcourt.com/critique-les-7-sept-de-chicago/" title="Critique Les Sept de Chicago : Un procès qui reprend vie">Critique Les Sept de Chicago : Un procès qui reprend vie</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-16T14:55:05+02:00" class="meta-item">16 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-les-7-sept-de-chicago/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/critique-relic/" title="Critique Relic : tu redeviendras poussière, ma fille…" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/relic01-214x140.jpg" class="image wp-post-image" alt="Critique Relic : tu redeviendras poussière, ma fille..." loading="lazy" title="Critique Relic : tu redeviendras poussière, ma fille…" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/relic01-214x140.jpg 214w, https://linfotoutcourt.com/wp-content/uploads/2020/10/relic01-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://linfotoutcourt.com/critique-relic/" title="Critique Relic : tu redeviendras poussière, ma fille…">Critique Relic : tu redeviendras poussière, ma fille…</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-15T18:31:08+02:00" class="meta-item">15 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-relic/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/cary-joji-fukunaga-realiser-plusieurs-james-bond/" title="Cary Joji Fukunaga pourrait réaliser plusieurs James Bond" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/bond-fukunaga-214x140.jpg" class="image wp-post-image" alt="Cary Joji Fukunaga pourrait réaliser plusieurs James Bond" loading="lazy" title="Cary Joji Fukunaga pourrait réaliser plusieurs James Bond" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/bond-fukunaga-214x140.jpg 214w, https://linfotoutcourt.com/wp-content/uploads/2020/10/bond-fukunaga-600x394.jpg 600w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
										
					<h2><a href="https://linfotoutcourt.com/cary-joji-fukunaga-realiser-plusieurs-james-bond/" title="Cary Joji Fukunaga pourrait réaliser plusieurs James Bond">Cary Joji Fukunaga pourrait réaliser plusieurs James Bond</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-15T08:04:55+02:00" class="meta-item">15 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/cary-joji-fukunaga-realiser-plusieurs-james-bond/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dexter-saison-9/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://linfotoutcourt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='160036' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e1fc47b6b3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://linfotoutcourt.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></li>
<li id="text-3" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annonces L'Info Tout Court --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1087051378534098" data-ad-slot="4645467733" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>
<li id="social-widget-3" class="widget Social_Widget"><h3 class="widgettitle">Suivez-nous !</h3><div class="socialmedia-buttons smw_left"><a href="https://twitter.com/LInfoToutCourt" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/twitter.png" 
				alt="https://twitter.com/LInfoToutCourt" 
				title="Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.facebook.com/linfotoutcourt/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/facebook.png" 
				alt="https://www.facebook.com/linfotoutcourt/" 
				title="Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/channel/UClX-SR4VnFlQckqLsgnsd6Q" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/youtube.png" 
				alt="https://www.youtube.com/channel/UClX-SR4VnFlQckqLsgnsd6Q" 
				title="Youtube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.instagram.com/guimauve_linfo_tout_court/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/plugins/social-media-widget/images/default/64/instagram.png" 
				alt="https://www.instagram.com/guimauve_linfo_tout_court/" 
				title="Instagram" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://guimauve.linfotoutcourt.com" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/uploads/2017/10/21740329_132401500715691_9050220090451778886_n.jpg" 
				alt=" Guimauve" 
				title=" Guimauve" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://lavieduderive.linfotoutcourt.com/" rel="nofollow" target="_blank"><img width="44" height="44" src="https://linfotoutcourt.com/wp-content/uploads/2017/10/Carré-facebook-LVDD.jpg" 
				alt=" La Vie du Dérivé" 
				title=" La Vie du Dérivé" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></li>
<li id="media_image-3" class="widget widget_media_image"><a href="https://fr.jooble.org"><img width="280" height="280" src="https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1.png" class="image wp-image-156864  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1.png 280w, https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1-150x150.png 150w, https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1-80x80.png 80w" sizes="(max-width: 280px) 100vw, 280px" /></a></li>
<li id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h3 class="widgettitle">Articles populaires</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://linfotoutcourt.com/critique-antebellum/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2020/09/119141804_323917405354587_8862270317643758794_n.jpg" class="tptn_thumb tptn_featured" alt="Critique Antebellum : Jordan Pile" title="Critique Antebellum : Jordan Pile" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/119141804_323917405354587_8862270317643758794_n-300x147.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2020/09/119141804_323917405354587_8862270317643758794_n-163x80.jpg 163w" sizes="(max-width: 350px) 100vw, 350px" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-antebellum/"     class="tptn_link"><span class="tptn_title">Critique Antebellum : Jordan Pile</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-ozyx/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2020/09/Screenshot_2020-09-28-09-10-41-1-1.png" class="tptn_thumb tptn_featured" alt="Critique Oxyz : Squeezie s&#039;essaie à la musique" title="Critique Oxyz : Squeezie s&#039;essaie à la musique" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-ozyx/"     class="tptn_link"><span class="tptn_title">Critique Oxyz : Squeezie s&rsquo;essaie à&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-les-choses-quon-dit-les-choses-quon-fait/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2020/09/120384986_336641957443774_7005958019564103978_n.jpg" class="tptn_thumb tptn_featured" alt="Critique Les Choses qu&#039;on dit, les choses qu&#039;on fait : Le temps de l&#039;amour" title="Critique Les Choses qu&#039;on dit, les choses qu&#039;on fait : Le temps de l&#039;amour" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-les-choses-quon-dit-les-choses-quon-fait/"     class="tptn_link"><span class="tptn_title">Critique Les Choses qu&rsquo;on dit, les&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-twd-world-beyond-saison-1-episode-1/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Critique-TWD-World-Beyond-saison-1-épisode-1-série-morte-née-4.jpg" class="tptn_thumb tptn_featured" alt="Critique TWD World Beyond saison 1 épisode 1 : série morte née ?" title="Critique TWD World Beyond saison 1 épisode 1 : série morte née ?" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-twd-world-beyond-saison-1-episode-1/"     class="tptn_link"><span class="tptn_title">Critique TWD World Beyond saison 1 épisode&hellip;</span></a></span></li><li><a href="https://linfotoutcourt.com/critique-ratched-saison-1/"     class="tptn_link"><img  style="max-width:350px;max-height:170px;"  src="https://linfotoutcourt.com/wp-content/uploads/2020/09/netflix07.jpg" class="tptn_thumb tptn_featured" alt="Critique Ratched saison 1 : Vol au dessus d&#039;un nid de coucou sauce AHS" title="Critique Ratched saison 1 : Vol au dessus d&#039;un nid de coucou sauce AHS" /></a><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-ratched-saison-1/"     class="tptn_link"><span class="tptn_title">Critique Ratched saison 1 : Vol au dessus&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></li>
<li id="text-4" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annonces L'Info Tout Court --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1087051378534098" data-ad-slot="4645467733" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>
	
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">Concours</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="https://linfotoutcourt.com/concours-wet-season-2-dvd-gagner/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours Wet Season 2 DVD à gagner !_Visuel DVD Wet Season" loading="lazy" title="Concours : Wet Season 2 DVD à gagner !" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/10/Concours-Wet-Season-2-DVD-a-gagner-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
																									
						</a>
						
						<div class="content">
						
													
							<a href="https://linfotoutcourt.com/concours-wet-season-2-dvd-gagner/" title="Concours : Wet Season 2 DVD à gagner !">
								Concours : Wet Season 2 DVD à gagner !</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2020-10-07T17:19:14+02:00" class="meta-item">7 octobre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-wet-season-2-dvd-gagner/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																				
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://linfotoutcourt.com/concours-enquetes-commissaire-van-der-valk-saison-1-gagner/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !" loading="lazy" title="Concours – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/VanDerValk_Ep2_Anniek-Pheifer-as-Janneke-and-Marc-Warren-as-Van-der-Valk-Company-Pictures-and-all3media-international-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
																									
						</a>
						
						<div class="content">
						
													
							<a href="https://linfotoutcourt.com/concours-enquetes-commissaire-van-der-valk-saison-1-gagner/" title="Concours – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !">
								Concours – Les enquêtes du commissaire Van Der Valk Saison 1 : 3 DVD à gagner !</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-29T07:43:00+02:00" class="meta-item">29 septembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-enquetes-commissaire-van-der-valk-saison-1-gagner/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																				
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://linfotoutcourt.com/concours-arythmie-2-dvd-a-gagner/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours - Arythmie, 2 DVD à gagner !" loading="lazy" title="Concours Terminé &#8211; Arythmie, 2 DVD à gagner !" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2020/09/Concours-Arythmie-2-DVD-a-gagner--163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />	
																									
						</a>
						
						<div class="content">
						
													
							<a href="https://linfotoutcourt.com/concours-arythmie-2-dvd-a-gagner/" title="Concours Terminé &#8211; Arythmie, 2 DVD à gagner !">
								Concours Terminé &#8211; Arythmie, 2 DVD à gagner !</a>
								
										<div class="cf listing-meta meta below">
					
				<time datetime="2020-09-03T09:26:20+02:00" class="meta-item">3 septembre 2020</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-arythmie-2-dvd-a-gagner/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
																				
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		<li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Commentaires récents</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Goulven</span> dans <a href="https://linfotoutcourt.com/critique-game-over-man-netflix/#comment-226024">Critique Game Over, Man ! : merci de ne pas relancer la partie !</a></li><li class="recentcomments"><span class="comment-author-link">Ju BtZ</span> dans <a href="https://linfotoutcourt.com/critique-braindead/#comment-225931">Peter Jackson &#8211; Critique Braindead : Sang pour sang culte !</a></li><li class="recentcomments"><span class="comment-author-link">Charley</span> dans <a href="https://linfotoutcourt.com/the-last-of-us-part-ii-explications-histoire-fin-futur-franchise/#comment-225428">The Last of Us Part II : explications sur l&rsquo;histoire, la fin et le futur de la franchise</a></li><li class="recentcomments"><span class="comment-author-link">Nicolas</span> dans <a href="https://linfotoutcourt.com/the-last-of-us-part-ii-explications-histoire-fin-futur-franchise/#comment-225427">The Last of Us Part II : explications sur l&rsquo;histoire, la fin et le futur de la franchise</a></li><li class="recentcomments"><span class="comment-author-link">Charley</span> dans <a href="https://linfotoutcourt.com/the-last-of-us-part-ii-explications-histoire-fin-futur-franchise/#comment-225373">The Last of Us Part II : explications sur l&rsquo;histoire, la fin et le futur de la franchise</a></li></ul></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annonces L'Info Tout Court --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1087051378534098" data-ad-slot="4645467733" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>
<li id="widget_tptn_pop-4" class="widget tptn_posts_list_widget"><h3 class="widgettitle">Articles populaires</h3><div class="tptn_posts  tptn_posts_widget tptn_posts_widget4"><ul><li><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-antebellum/"     class="tptn_link"><span class="tptn_title">Critique Antebellum : Jordan Pile</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-ozyx/"     class="tptn_link"><span class="tptn_title">Critique Oxyz : Squeezie s&rsquo;essaie à&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-les-choses-quon-dit-les-choses-quon-fait/"     class="tptn_link"><span class="tptn_title">Critique Les Choses qu&rsquo;on dit, les&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-twd-world-beyond-saison-1-episode-1/"     class="tptn_link"><span class="tptn_title">Critique TWD World Beyond saison 1 épisode&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://linfotoutcourt.com/critique-ratched-saison-1/"     class="tptn_link"><span class="tptn_title">Critique Ratched saison 1 : Vol au dessus&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></li>
<li id="text-10" class="widget widget_text">			<div class="textwidget"></div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-pied-de-page-container"><ul id="menu-pied-de-page" class="menu"><li id="menu-item-15012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15012"><a href="https://linfotoutcourt.com/contact/">Contact / Recrutement</a></li>
<li id="menu-item-93780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93780"><a href="https://linfotoutcourt.com/publicites/">Publicités</a></li>
<li id="menu-item-15009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15009"><a href="https://linfotoutcourt.com/team-2/">L&rsquo;équipe !</a></li>
<li id="menu-item-76238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76238"><a href="https://linfotoutcourt.com/vous-faites-linfo-tout-court/">Vous faites L&rsquo;Info Tout Court</a></li>
<li id="menu-item-15010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15010"><a href="https://linfotoutcourt.com/partenaires/">Partenaires</a></li>
<li id="menu-item-127205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127205"><a href="https://linfotoutcourt.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-15011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15011"><a href="https://linfotoutcourt.com/mentions-legales/">Mentions Légales</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="http://www.cfcopies.com/contrat-autorisation2/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone size-full wp-image-148072" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1.png" alt="Logo CFC 2019" width="300" height="103" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1.png 300w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1-233x80.png 233w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Dexter reviendra pour une saison 9 !","url":"https:\/\/linfotoutcourt.com\/dexter-saison-9\/","image":{"@type":"ImageObject","url":"https:\/\/linfotoutcourt.com\/wp-content\/uploads\/2020\/10\/dexter-700x336.jpg","width":700,"height":336},"datePublished":"2020-10-15T20:46:10+02:00","dateModified":"2020-10-15T20:46:51+02:00","author":{"@type":"Person","name":"Emeric Bispo"},"publisher":{"@type":"Organization","name":"L&#039;Info Tout Court","logo":{"@type":"ImageObject","url":"https:\/\/linfotoutcourt.com\/wp-content\/uploads\/2019\/07\/Linfotoutcourt_banniere_16_06_15_1200x300_1-2.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/linfotoutcourt.com\/dexter-saison-9\/"}}</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/linfotoutcourt.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/linfotoutcourt.com\/","top_ten_id":"160036","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"335351884"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/linfotoutcourt.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.2.0' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.2.0' id='flex-slider-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.2.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous respectons votre vie privée. Nous et nos partenaires utilisons des données comme des cookies ou des identifiants électroniques pour afficher des publicités personnalisées, mesurer le nombre de visiteurs ou encore adapter notre contenu.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="J'accepte">J'accepte</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Je refuse">Je refuse</a><a href="https://linfotoutcourt.com/dexter-saison-9/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Politique de confidentialité">Politique de confidentialité</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="J'accepte"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 16 Oct 2020 18:50:47 GMT -->
