
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Critique Belfast : charmante chronique familiale - L&#039;Info Tout Court</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://linfotoutcourt.com/xmlrpc.php" />
	

	
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Belfast se veut le film le plus personnel de Kenneth Branagh. Une chronique familiale tendre, ancrée dans une Irlande en plein conflit." />
	<link rel="canonical" href="https://linfotoutcourt.com/critique-belfast-kenneth-branagh/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Critique Belfast : charmante chronique familiale - L&#039;Info Tout Court" />
	<meta property="og:description" content="Belfast se veut le film le plus personnel de Kenneth Branagh. Une chronique familiale tendre, ancrée dans une Irlande en plein conflit." />
	<meta property="og:url" content="https://linfotoutcourt.com/critique-belfast-kenneth-branagh/" />
	<meta property="og:site_name" content="L&#039;Info Tout Court" />
	<meta property="article:publisher" content="https://www.facebook.com/linfotoutcourt" />
	<meta property="article:published_time" content="2022-02-27T18:46:55+00:00" />
	<meta property="article:modified_time" content="2022-02-27T22:27:06+00:00" />
	<meta property="og:image" content="https://linfotoutcourt.com/wp-content/uploads/2022/02/belfast-01.png" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="350" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LInfoToutCourt" />
	<meta name="twitter:site" content="@LInfoToutCourt" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Charley" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://linfotoutcourt.com/#organization","name":"L'Info Tout Court","url":"https://linfotoutcourt.com/","sameAs":["https://www.facebook.com/linfotoutcourt","https://twitter.com/LInfoToutCourt"],"logo":{"@type":"ImageObject","@id":"https://linfotoutcourt.com/#logo","inLanguage":"fr-FR","url":"https://linfotoutcourt.com/wp-content/uploads/2019/07/Logo-ITC-2016-carre-copie-1.png","contentUrl":"https://linfotoutcourt.com/wp-content/uploads/2019/07/Logo-ITC-2016-carre-copie-1.png","width":672,"height":688,"caption":"L'Info Tout Court"},"image":{"@id":"https://linfotoutcourt.com/#logo"}},{"@type":"WebSite","@id":"https://linfotoutcourt.com/#website","url":"https://linfotoutcourt.com/","name":"L&#039;Info Tout Court","description":"L&#039;essentiel culturel","publisher":{"@id":"https://linfotoutcourt.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://linfotoutcourt.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://linfotoutcourt.com/critique-belfast-kenneth-branagh/#primaryimage","inLanguage":"fr-FR","url":"https://linfotoutcourt.com/wp-content/uploads/2022/02/belfast-01.png","contentUrl":"https://linfotoutcourt.com/wp-content/uploads/2022/02/belfast-01.png","width":700,"height":350,"caption":"© Universal Pictures"},{"@type":"WebPage","@id":"https://linfotoutcourt.com/critique-belfast-kenneth-branagh/#webpage","url":"https://linfotoutcourt.com/critique-belfast-kenneth-branagh/","name":"Critique Belfast : charmante chronique familiale - L&#039;Info Tout Court","isPartOf":{"@id":"https://linfotoutcourt.com/#website"},"primaryImageOfPage":{"@id":"https://linfotoutcourt.com/critique-belfast-kenneth-branagh/#primaryimage"},"datePublished":"2022-02-27T18:46:55+00:00","dateModified":"2022-02-27T22:27:06+00:00","description":"Belfast se veut le film le plus personnel de Kenneth Branagh. Une chronique familiale tendre, ancrée dans une Irlande en plein conflit.","breadcrumb":{"@id":"https://linfotoutcourt.com/critique-belfast-kenneth-branagh/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://linfotoutcourt.com/critique-belfast-kenneth-branagh/"]}]},{"@type":"BreadcrumbList","@id":"https://linfotoutcourt.com/critique-belfast-kenneth-branagh/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://linfotoutcourt.com/"},{"@type":"ListItem","position":2,"name":"Critique Belfast : charmante chronique familiale"}]},{"@type":"Article","@id":"https://linfotoutcourt.com/critique-belfast-kenneth-branagh/#article","isPartOf":{"@id":"https://linfotoutcourt.com/critique-belfast-kenneth-branagh/#webpage"},"author":{"@id":"https://linfotoutcourt.com/#/schema/person/44821e1bf11e59ae63c35c19366068c4"},"headline":"Critique Belfast : charmante chronique familiale","datePublished":"2022-02-27T18:46:55+00:00","dateModified":"2022-02-27T22:27:06+00:00","mainEntityOfPage":{"@id":"https://linfotoutcourt.com/critique-belfast-kenneth-branagh/#webpage"},"wordCount":1089,"commentCount":0,"publisher":{"@id":"https://linfotoutcourt.com/#organization"},"image":{"@id":"https://linfotoutcourt.com/critique-belfast-kenneth-branagh/#primaryimage"},"thumbnailUrl":"https://linfotoutcourt.com/wp-content/uploads/2022/02/belfast-01.png","articleSection":["Critiques","Le point ciné"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://linfotoutcourt.com/critique-belfast-kenneth-branagh/#respond"]}]},{"@type":"Person","@id":"https://linfotoutcourt.com/#/schema/person/44821e1bf11e59ae63c35c19366068c4","name":"Charley","image":{"@type":"ImageObject","@id":"https://linfotoutcourt.com/#personlogo","inLanguage":"fr-FR","url":"https://linfotoutcourt.com/wp-content/uploads/2022/02/Miles-unmasked-150x150.jpg","contentUrl":"https://linfotoutcourt.com/wp-content/uploads/2022/02/Miles-unmasked-150x150.jpg","caption":"Charley"},"description":"Cinéphage, sériephile, médic...un touche-à-tout qui reste un grand rêveur !","url":"https://linfotoutcourt.com/author/charley/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Flux" href="https://linfotoutcourt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Flux des commentaires" href="https://linfotoutcourt.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Info Tout Court &raquo; Critique Belfast : charmante chronique familiale Flux des commentaires" href="https://linfotoutcourt.com/critique-belfast-kenneth-branagh/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/linfotoutcourt.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://linfotoutcourt.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://linfotoutcourt.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://linfotoutcourt.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://linfotoutcourt.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-user-profile-avatar-frontend-css'  href='https://linfotoutcourt.com/wp-content/plugins/wp-user-profile-avatar/assets/css/frontend.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://linfotoutcourt.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.4.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
.post-content > p:first-child { font-size: inherit; color: inherit;; }



</style>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/linfotoutcourt.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.8.3' id='pretty-photo-smartmag-js'></script>
<link rel="https://api.w.org/" href="https://linfotoutcourt.com/wp-json/" /><link rel="alternate" type="application/json" href="https://linfotoutcourt.com/wp-json/wp/v2/posts/177646" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linfotoutcourt.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://linfotoutcourt.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://linfotoutcourt.com/?p=177646' />
<link rel="alternate" type="application/json+oembed" href="https://linfotoutcourt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinfotoutcourt.com%2Fcritique-belfast-kenneth-branagh%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://linfotoutcourt.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinfotoutcourt.com%2Fcritique-belfast-kenneth-branagh%2F&#038;format=xml" />
<link rel="icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://linfotoutcourt.com/wp-content/uploads/2019/07/cropped-Logo-ITC-2016-carre-copie-1-270x270.png" />
	
<!--[if lt IE 9]>
<script src="https://linfotoutcourt.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-177646 single-format-standard page-builder right-sidebar full post-layout-modern img-effects has-nav-dark has-head-default has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">Trending</span>

					<ul>
												
												
							<li><a href="https://linfotoutcourt.com/critique-belfast-kenneth-branagh/" title="Critique Belfast : charmante chronique familiale">Critique Belfast : charmante chronique familiale</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/justified-les-sparks-notr-recap-de-la-semaine/" title="Justified, les Sparks… notr récap&rsquo; de la semaine">Justified, les Sparks… notr récap&rsquo; de la semaine</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/joker-cine-concert/" title="Joker : un ciné-concert de folie en perspective !">Joker : un ciné-concert de folie en perspective !</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/salto-mars-2022/" title="SALTO : ce qui nous attend en mars 2022">SALTO : ce qui nous attend en mars 2022</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/critique-huis-clos/" title="Critique Huis-clos : un enfer sans torture ni bourreau">Critique Huis-clos : un enfer sans torture ni bourreau</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/critique-prisoners-of-the-ghostland/" title="Sortie Blu-ray, DVD &#038; VOD Prisoners of the Ghostland : une pépite loufoque">Sortie Blu-ray, DVD &#038; VOD Prisoners of the Ghostland : une pépite loufoque</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/critique-enquetes-inspecteur-t/" title="Critique Les enquêtes de l&rsquo;inspecteur T. : c&rsquo;est la pagaille dans les contes !">Critique Les enquêtes de l&rsquo;inspecteur T. : c&rsquo;est la pagaille dans les contes !</a></li>
						
												
							<li><a href="https://linfotoutcourt.com/critique-totems-saison-1-episodes-1-a-3/" title="Critique Totems saison 1 épisodes 1 à 3 : promesse maîtrisée">Critique Totems saison 1 épisodes 1 à 3 : promesse maîtrisée</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://linfotoutcourt.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://linfotoutcourt.com/" title="L&#039;Info Tout Court" rel="home" class="is-logo-mobile">
		
														
									<img src="https://linfotoutcourt.com/wp-content/uploads/2021/01/Banniere-ITC-RS-2018_4-1.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://linfotoutcourt.com/wp-content/uploads/2021/01/Banniere-ITC-RS-2018_4-1.png" class="logo-image" alt="L&#039;Info Tout Court" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="default">
			
				<div class="title">
							<a href="https://linfotoutcourt.com/" title="L&#039;Info Tout Court" rel="home" class="is-logo-mobile">
		
														
									<img src="https://linfotoutcourt.com/wp-content/uploads/2021/01/Banniere-ITC-RS-2018_4-1.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://linfotoutcourt.com/wp-content/uploads/2021/01/Banniere-ITC-RS-2018_4-1.png" class="logo-image" alt="L&#039;Info Tout Court" />
					 
						
		</a>				</div>
				
									
					<div class="right">
										</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-acceuil_1-container"><ul id="menu-acceuil_1" class="menu"><li id="menu-item-149355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5123 menu-item-149355"><a href="https://linfotoutcourt.com/sur-le-pouce/">Sur le pouce</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5126 menu-item-149356"><a href="https://linfotoutcourt.com/sur-le-pouce/avant-apres/">Avant / Après</a></li>
	<li id="menu-item-149357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4825 menu-item-149357"><a href="https://linfotoutcourt.com/sur-le-pouce/focus/">Focus</a></li>
	<li id="menu-item-149358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4939 menu-item-149358"><a href="https://linfotoutcourt.com/sur-le-pouce/insolite/">Insolite</a></li>
	<li id="menu-item-149360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5124 menu-item-149360"><a href="https://linfotoutcourt.com/sur-le-pouce/le-saviez-vous/">Le saviez-vous ?</a></li>
	<li id="menu-item-149361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5127 menu-item-149361"><a href="https://linfotoutcourt.com/sur-le-pouce/precedemment-dans/">Précédemment dans</a></li>
	<li id="menu-item-149362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5128 menu-item-149362"><a href="https://linfotoutcourt.com/sur-le-pouce/suites-imaginaires/">Suites imaginaires</a></li>
	<li id="menu-item-149359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5154 menu-item-149359"><a href="https://linfotoutcourt.com/sur-le-pouce/jeux/">Jeux</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/spider-man-no-way-home-mauvaises-idees-spoilers/"><img width="110" height="96" src="https://linfotoutcourt.com/wp-content/uploads/2021/12/SPIDER-MAN-NO-WAY-HOME-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tout ce qui ne va pas dans Spider-Man : No Way Home" loading="lazy" title="Tout ce qui ne va pas dans Spider-Man : No Way Home (SPOILERS)" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-31T08:00:00+01:00" class="meta-item">31 décembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/spider-man-no-way-home-mauvaises-idees-spoilers/#comments"><i class="fa fa-comments-o"></i> 1</a></span>					
			</div>
											
					<a href="https://linfotoutcourt.com/spider-man-no-way-home-mauvaises-idees-spoilers/">Tout ce qui ne va pas dans Spider-Man : No Way Home (SPOILERS)</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/halloween-kills-classement-saga-halloween/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/10/kIG81E0H4CxuYIRgyNyD0z3KSlM-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Avant Halloween Kills, on a classé (et résumé) la saga du pire au meilleur" loading="lazy" title="Halloween : on a classé la saga du pire au meilleur" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/10/kIG81E0H4CxuYIRgyNyD0z3KSlM-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/10/kIG81E0H4CxuYIRgyNyD0z3KSlM-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/10/kIG81E0H4CxuYIRgyNyD0z3KSlM-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/10/kIG81E0H4CxuYIRgyNyD0z3KSlM-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/10/kIG81E0H4CxuYIRgyNyD0z3KSlM-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/10/kIG81E0H4CxuYIRgyNyD0z3KSlM-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-10-18T08:00:00+02:00" class="meta-item">18 octobre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/halloween-kills-classement-saga-halloween/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://linfotoutcourt.com/halloween-kills-classement-saga-halloween/">Halloween : on a classé la saga du pire au meilleur</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/mourir-peut-attendre-conclusion-decevante-spoilers/"><img width="103" height="65" src="https://linfotoutcourt.com/wp-content/uploads/2021/10/pxz6zdPObwEx41QqDJz1ddaanCD-103x65.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pourquoi Mourir peut attendre est une conclusion audacieuse" loading="lazy" title="Pourquoi Mourir peut attendre est une conclusion décevante (SPOILERS)" srcset="https://linfotoutcourt.com/wp-content/uploads/2021/10/pxz6zdPObwEx41QqDJz1ddaanCD-103x65.jpg 103w, https://linfotoutcourt.com/wp-content/uploads/2021/10/pxz6zdPObwEx41QqDJz1ddaanCD-320x200.jpg 320w, https://linfotoutcourt.com/wp-content/uploads/2021/10/pxz6zdPObwEx41QqDJz1ddaanCD-351x221.jpg 351w, https://linfotoutcourt.com/wp-content/uploads/2021/10/pxz6zdPObwEx41QqDJz1ddaanCD-343x215.jpg 343w, https://linfotoutcourt.com/wp-content/uploads/2021/10/pxz6zdPObwEx41QqDJz1ddaanCD-326x205.jpg 326w, https://linfotoutcourt.com/wp-content/uploads/2021/10/pxz6zdPObwEx41QqDJz1ddaanCD-163x102.jpg 163w" sizes="(max-width: 103px) 100vw, 103px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2021-10-08T20:45:00+02:00" class="meta-item">8 octobre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/mourir-peut-attendre-conclusion-decevante-spoilers/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://linfotoutcourt.com/mourir-peut-attendre-conclusion-decevante-spoilers/">Pourquoi Mourir peut attendre est une conclusion décevante (SPOILERS)</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-3 menu-item-149338"><a href="https://linfotoutcourt.com/cinema/">Le point ciné</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-149339"><a href="https://linfotoutcourt.com/cinema/news/">News</a></li>
	<li id="menu-item-149340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-7 menu-item-149340"><a href="https://linfotoutcourt.com/cinema/critiques/">Critiques</a></li>
	<li id="menu-item-149341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4983 menu-item-149341"><a href="https://linfotoutcourt.com/cinema/tests-dvd-bluray/">Sorties DVD Blu-Ray VOD</a></li>
	<li id="menu-item-149346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5132 menu-item-149346"><a href="https://linfotoutcourt.com/cinema/tops-cinema/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-uncharted/" title="Critique Uncharted : et les aventuriers du blockbuster perdu" class="image-link">
					<img width="351" height="185" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/couv-351x185.jpg" class="image wp-post-image" alt="Critique Uncharted : Et Les aventuriers du blockbuster perdu" loading="lazy" title="Critique Uncharted : et les aventuriers du blockbuster perdu" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-19T22:51:00+01:00" class="meta-item">19 février 2022</time><div class="review rate-number"><span class="progress"></span><span>5</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-uncharted/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-uncharted/" title="Critique Uncharted : et les aventuriers du blockbuster perdu">Critique Uncharted : et les aventuriers du blockbuster perdu</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-belfast-kenneth-branagh/"><img width="110" height="96" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/belfast-01-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Belfast : charmante chronique familiale" loading="lazy" title="Critique Belfast : charmante chronique familiale" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7</span></div>
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-27T19:46:55+01:00" class="meta-item">27 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-belfast-kenneth-branagh/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://linfotoutcourt.com/critique-belfast-kenneth-branagh/">Critique Belfast : charmante chronique familiale</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/justified-les-sparks-notr-recap-de-la-semaine/"><img width="110" height="96" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/Justified-les-Sparks…-le-récap-de-la-semaine2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Justified, les Sparks… notre récap de la semaine" loading="lazy" title="Justified, les Sparks… notr récap&rsquo; de la semaine" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-27T12:00:00+01:00" class="meta-item">27 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/justified-les-sparks-notr-recap-de-la-semaine/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://linfotoutcourt.com/justified-les-sparks-notr-recap-de-la-semaine/">Justified, les Sparks… notr récap&rsquo; de la semaine</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/joker-cine-concert/"><img width="110" height="96" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/Joker_2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Joker_2" loading="lazy" title="Joker : un ciné-concert de folie en perspective !" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-27T08:00:00+01:00" class="meta-item">27 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/joker-cine-concert/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://linfotoutcourt.com/joker-cine-concert/">Joker : un ciné-concert de folie en perspective !</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-18 menu-item-149347"><a href="https://linfotoutcourt.com/series/">La minute série</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-149348"><a href="https://linfotoutcourt.com/series/critiques-series/">Critiques</a></li>
	<li id="menu-item-149349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-149349"><a href="https://linfotoutcourt.com/series/news-series/">News</a></li>
	<li id="menu-item-149350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5130 menu-item-149350"><a href="https://linfotoutcourt.com/series/tops-series/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/critique-totems-saison-1-episodes-1-a-3/" title="Critique Totems saison 1 épisodes 1 à 3 : promesse maîtrisée" class="image-link">
					<img width="351" height="185" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/Critique-Totems-saison-1-episodes-1-a-3-1-351x185.jpg" class="image wp-post-image" alt="Critique Totems saison 1, épisodes 1 à 3 :" loading="lazy" title="Critique Totems saison 1 épisodes 1 à 3 : promesse maîtrisée" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-21T14:09:30+01:00" class="meta-item">21 février 2022</time><div class="review rate-number"><span class="progress"></span><span>7.0</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-totems-saison-1-episodes-1-a-3/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/critique-totems-saison-1-episodes-1-a-3/" title="Critique Totems saison 1 épisodes 1 à 3 : promesse maîtrisée">Critique Totems saison 1 épisodes 1 à 3 : promesse maîtrisée</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/justified-les-sparks-notr-recap-de-la-semaine/"><img width="110" height="96" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/Justified-les-Sparks…-le-récap-de-la-semaine2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Justified, les Sparks… notre récap de la semaine" loading="lazy" title="Justified, les Sparks… notr récap&rsquo; de la semaine" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-27T12:00:00+01:00" class="meta-item">27 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/justified-les-sparks-notr-recap-de-la-semaine/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://linfotoutcourt.com/justified-les-sparks-notr-recap-de-la-semaine/">Justified, les Sparks… notr récap&rsquo; de la semaine</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/salto-mars-2022/"><img width="110" height="96" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/SALTO-ce-qui-nous-attend-en-mars-2022-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="SALTO : ce qui nous attend en mars 2022" loading="lazy" title="SALTO : ce qui nous attend en mars 2022" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-26T14:48:02+01:00" class="meta-item">26 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/salto-mars-2022/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://linfotoutcourt.com/salto-mars-2022/">SALTO : ce qui nous attend en mars 2022</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-totems-saison-1-episodes-1-a-3/"><img width="110" height="96" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/Critique-Totems-saison-1-episodes-1-a-3-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Totems saison 1, épisodes 1 à 3 :" loading="lazy" title="Critique Totems saison 1 épisodes 1 à 3 : promesse maîtrisée" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>7.0</span></div>
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-21T14:09:30+01:00" class="meta-item">21 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-totems-saison-1-episodes-1-a-3/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://linfotoutcourt.com/critique-totems-saison-1-episodes-1-a-3/">Critique Totems saison 1 épisodes 1 à 3 : promesse maîtrisée</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-5 menu-item-149342"><a href="https://linfotoutcourt.com/jeux-video/">L&rsquo;instant jeu vidéo</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-149343"><a href="https://linfotoutcourt.com/jeux-video/news-jeux-video/">News</a></li>
	<li id="menu-item-149344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-149344"><a href="https://linfotoutcourt.com/jeux-video/test/">Test</a></li>
	<li id="menu-item-149345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5131 menu-item-149345"><a href="https://linfotoutcourt.com/jeux-video/tops-jeux-video/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/top-flop-jeux-video-2021/" title="Les tops et flops jeux vidéo de 2021 d’après la rédac’" class="image-link">
					<img width="351" height="185" src="https://linfotoutcourt.com/wp-content/uploads/2021/12/deathloop-351x185.jpg" class="image wp-post-image" alt="Les tops et flops jeux vidéo de 2021 d’après la rédac’" loading="lazy" title="Les tops et flops jeux vidéo de 2021 d’après la rédac’" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-27T08:00:00+01:00" class="meta-item">27 décembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/top-flop-jeux-video-2021/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/top-flop-jeux-video-2021/" title="Les tops et flops jeux vidéo de 2021 d’après la rédac’">Les tops et flops jeux vidéo de 2021 d’après la rédac’</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/justified-les-sparks-notr-recap-de-la-semaine/"><img width="110" height="96" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/Justified-les-Sparks…-le-récap-de-la-semaine2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Justified, les Sparks… notre récap de la semaine" loading="lazy" title="Justified, les Sparks… notr récap&rsquo; de la semaine" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-27T12:00:00+01:00" class="meta-item">27 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/justified-les-sparks-notr-recap-de-la-semaine/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://linfotoutcourt.com/justified-les-sparks-notr-recap-de-la-semaine/">Justified, les Sparks… notr récap&rsquo; de la semaine</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/brad-bird-rebel-wolves-recap-semaine/"><img width="110" height="96" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/Brad-Bird-Rebel-Wolves…-notre-récap-de-la-semaine--110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Brad Bird, Rebel Wolves… notre récap de la semaine" loading="lazy" title="Brad Bird, Rebel Wolves… notre récap&rsquo; de la semaine" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-20T14:05:58+01:00" class="meta-item">20 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/brad-bird-rebel-wolves-recap-semaine/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://linfotoutcourt.com/brad-bird-rebel-wolves-recap-semaine/">Brad Bird, Rebel Wolves… notre récap&rsquo; de la semaine</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/test-legendes-pokemon-arceus/"><img width="110" height="96" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/Test-Legendes-Pokemon-Arceus-une-nouvelle-recette-revolutionnaire-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Test Légendes Pokémon Arceus, une nouvelle recette révolutionnaire" loading="lazy" title="Test Légendes Pokémon : Arceus, une nouvelle recette révolutionnaire ?" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>6.5</span></div>
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-12T17:25:12+01:00" class="meta-item">12 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/test-legendes-pokemon-arceus/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://linfotoutcourt.com/test-legendes-pokemon-arceus/">Test Légendes Pokémon : Arceus, une nouvelle recette révolutionnaire ?</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-149351"><a href="https://linfotoutcourt.com/musique/">Note musicale</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5275 menu-item-149352"><a href="https://linfotoutcourt.com/musique/critiques-musique/">Critiques</a></li>
	<li id="menu-item-149353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5274 menu-item-149353"><a href="https://linfotoutcourt.com/musique/news-musique/">News</a></li>
	<li id="menu-item-149354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5276 menu-item-149354"><a href="https://linfotoutcourt.com/musique/tops/">Tops</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/redecouvrir-bambi-galaxy-florent-marchet/" title="(Re)Découvrir Bambi Galaxy de Florent Marchet" class="image-link">
					<img width="351" height="185" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/ReDecouvrir-Bambi-Galaxy-de-Florent-Marchet-351x185.jpg" class="image wp-post-image" alt="(Re)Découvrir Bambi Galaxy de Florent Marchet" loading="lazy" title="(Re)Découvrir Bambi Galaxy de Florent Marchet" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-11T10:00:00+01:00" class="meta-item">11 février 2022</time><div class="review rate-number"><span class="progress"></span><span>8.0</span></div><span class="meta-item comments"><a href="https://linfotoutcourt.com/redecouvrir-bambi-galaxy-florent-marchet/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/redecouvrir-bambi-galaxy-florent-marchet/" title="(Re)Découvrir Bambi Galaxy de Florent Marchet">(Re)Découvrir Bambi Galaxy de Florent Marchet</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/joker-cine-concert/"><img width="110" height="96" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/Joker_2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Joker_2" loading="lazy" title="Joker : un ciné-concert de folie en perspective !" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-27T08:00:00+01:00" class="meta-item">27 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/joker-cine-concert/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://linfotoutcourt.com/joker-cine-concert/">Joker : un ciné-concert de folie en perspective !</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/brad-bird-rebel-wolves-recap-semaine/"><img width="110" height="96" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/Brad-Bird-Rebel-Wolves…-notre-récap-de-la-semaine--110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Brad Bird, Rebel Wolves… notre récap de la semaine" loading="lazy" title="Brad Bird, Rebel Wolves… notre récap&rsquo; de la semaine" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-20T14:05:58+01:00" class="meta-item">20 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/brad-bird-rebel-wolves-recap-semaine/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://linfotoutcourt.com/brad-bird-rebel-wolves-recap-semaine/">Brad Bird, Rebel Wolves… notre récap&rsquo; de la semaine</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/redecouvrir-bambi-galaxy-florent-marchet/"><img width="110" height="96" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/ReDecouvrir-Bambi-Galaxy-de-Florent-Marchet-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="(Re)Découvrir Bambi Galaxy de Florent Marchet" loading="lazy" title="(Re)Découvrir Bambi Galaxy de Florent Marchet" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>8.0</span></div>
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-11T10:00:00+01:00" class="meta-item">11 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/redecouvrir-bambi-galaxy-florent-marchet/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://linfotoutcourt.com/redecouvrir-bambi-galaxy-florent-marchet/">(Re)Découvrir Bambi Galaxy de Florent Marchet</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4820 menu-item-149363"><a href="https://linfotoutcourt.com/a-decouvrir/">À découvrir</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-149368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4826 menu-item-149368"><a href="https://linfotoutcourt.com/a-decouvrir/rencontres/">Rencontres brèves</a></li>
	<li id="menu-item-149365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-127 menu-item-149365"><a href="https://linfotoutcourt.com/a-decouvrir/evenements/">Événements</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://linfotoutcourt.com/notre-top-3-theatre/" title="Le top 3 théâtre 2021 de Mélina" class="image-link">
					<img width="351" height="185" src="https://linfotoutcourt.com/wp-content/uploads/2021/12/Notre-top-3-théâtre-351x185.jpg" class="image wp-post-image" alt="Notre top 3 théâtre" loading="lazy" title="Le top 3 théâtre 2021 de Mélina" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2021-12-30T08:00:00+01:00" class="meta-item">30 décembre 2021</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/notre-top-3-theatre/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="https://linfotoutcourt.com/notre-top-3-theatre/" title="Le top 3 théâtre 2021 de Mélina">Le top 3 théâtre 2021 de Mélina</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://linfotoutcourt.com/justified-les-sparks-notr-recap-de-la-semaine/"><img width="110" height="96" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/Justified-les-Sparks…-le-récap-de-la-semaine2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Justified, les Sparks… notre récap de la semaine" loading="lazy" title="Justified, les Sparks… notr récap&rsquo; de la semaine" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-27T12:00:00+01:00" class="meta-item">27 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/justified-les-sparks-notr-recap-de-la-semaine/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://linfotoutcourt.com/justified-les-sparks-notr-recap-de-la-semaine/">Justified, les Sparks… notr récap&rsquo; de la semaine</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-huis-clos/"><img width="110" height="96" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/Critique-Huis-clos-4-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Critique Huis-clos-4" loading="lazy" title="Critique Huis-clos : un enfer sans torture ni bourreau" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>8.0</span></div>
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-24T13:00:00+01:00" class="meta-item">24 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-huis-clos/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://linfotoutcourt.com/critique-huis-clos/">Critique Huis-clos : un enfer sans torture ni bourreau</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://linfotoutcourt.com/critique-enquetes-inspecteur-t/"><img width="110" height="96" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/Les-enquêtes-de-linspecteur-T_5-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Les enquêtes de l&#039;inspecteur T_5" loading="lazy" title="Critique Les enquêtes de l&rsquo;inspecteur T. : c&rsquo;est la pagaille dans les contes !" />				
									<div class="review rate-number"><span class="progress"></span>
						<span>9.0</span></div>
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-22T10:00:00+01:00" class="meta-item">22 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/critique-enquetes-inspecteur-t/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://linfotoutcourt.com/critique-enquetes-inspecteur-t/">Critique Les enquêtes de l&rsquo;inspecteur T. : c&rsquo;est la pagaille dans les contes !</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-149367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4824 menu-item-149367"><a href="https://linfotoutcourt.com/a-decouvrir/livres/">Lecture express</a></li>
<li id="menu-item-149366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4827 menu-item-149366"><a href="https://linfotoutcourt.com/a-decouvrir/spectacles/">La pause spectacle</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<nav class="breadcrumbs ts-contain" id="breadcrumb"><div class="inner"breadcrumbs ts-contain><span class="location">You are at:</span><span><a href="https://linfotoutcourt.com/"><span>Home</span></a></span> <span class="delim">&raquo;</span> <span><a href="https://linfotoutcourt.com/cinema/"><span>Le point ciné</span></a></span> <span class="delim">&raquo;</span> <span class="current">Critique Belfast : charmante chronique familiale</span></div></nav>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-177646" class="post-177646 post type-post status-publish format-standard has-post-thumbnail category-critiques category-cinema">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-3"><a href="https://linfotoutcourt.com/cinema/" title="Le point ciné">Le point ciné</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			Critique Belfast : charmante chronique familiale			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"><img alt='' src='https://linfotoutcourt.com/wp-content/uploads/2022/02/Miles-unmasked-150x150.jpg' srcset='https://linfotoutcourt.com/wp-content/uploads/2022/02/Miles-unmasked-150x150.jpg 2x' class='avatar avatar-35 photo' height='35' width='35' loading='lazy'/></span>
			
			<span class="posted-by">By 
				<a href="https://linfotoutcourt.com/author/charley/" title="Articles par Charley" rel="author">Charley</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2022-02-27T19:46:55+01:00">27 février 2022</time>
			</span>
			
			<a href="https://linfotoutcourt.com/critique-belfast-kenneth-branagh/#respond" class="comments"><i class="fa fa-comments-o"></i>Aucun commentaire</a>
				
		</div>	
	
	
	
	<div class="post-share-b cf">
		
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flinfotoutcourt.com%2Fcritique-belfast-kenneth-branagh%2F" class="cf service facebook" target="_blank">
				<i class="fa fa-facebook"></i>
				<span class="label">Share</span>
			</a>
				
				
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flinfotoutcourt.com%2Fcritique-belfast-kenneth-branagh%2F&#038;text=Critique%20Belfast%20%3A%20charmante%20chronique%20familiale" class="cf service twitter" target="_blank">
				<i class="fa fa-twitter"></i>
				<span class="label">Tweet</span>
			</a>
				
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flinfotoutcourt.com%2Fcritique-belfast-kenneth-branagh%2F&#038;media=https%3A%2F%2Flinfotoutcourt.com%2Fwp-content%2Fuploads%2F2022%2F02%2Fbelfast-01.png" class="cf service pinterest" target="_blank">
				<i class="fa fa-pinterest"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Flinfotoutcourt.com%2Fcritique-belfast-kenneth-branagh%2F" class="cf service linkedin" target="_blank">
				<i class="fa fa-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Flinfotoutcourt.com%2Fcritique-belfast-kenneth-branagh%2F&#038;name=Critique+Belfast+%3A+charmante+chronique+familiale" class="cf service tumblr" target="_blank">
				<i class="fa fa-tumblr"></i>
				<span class="label">Tumblr</span>
			</a>
				
				
			<a href="mailto:?subject=Critique%20Belfast%20%3A%20charmante%20chronique%20familiale&#038;body=https%3A%2F%2Flinfotoutcourt.com%2Fcritique-belfast-kenneth-branagh%2F" class="cf service email" target="_blank">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
					<a href="#" class="show-more">+</a>
				
	</div>
	
	
	
	<div class="featured">
				
					
			<a href="https://linfotoutcourt.com/wp-content/uploads/2022/02/belfast-01.png" title="Critique Belfast : charmante chronique familiale">
			
						
								
					<img width="700" height="336" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/belfast-01-700x336.png" class="attachment-main-featured size-main-featured wp-post-image" alt="Critique Belfast : charmante chronique familiale" loading="lazy" title="Critique Belfast : charmante chronique familiale" />				
								
										
			</a>
							
								
				<div class="wp-caption-text">© Universal Pictures</div>
					
						
			</div>		
	</header><!-- .post-header -->

	

	<div class="post-content post-dynamic">
	
				
				
		
<h2>Belfast est le nouveau film de Kenneth Branagh. S&rsquo;étant écarté du cinéma classique d&rsquo;influence shakespearienne pour s&rsquo;aventurer dans le blockbuster faisandé, ce dernier revient avec un film en noir et blanc se déroulant en 1969 à Belfast. Le projet : une chronique familiale entre réalité et fiction, alors que le pays est déchiré par un conflit socio-religieux !  </h2>



<p>Kenneth Branagh aura eu un parcours des plus compliqués en tant que réalisateur cette dernière décennie. Comédien de talent à la formation théâtrale, ce dernier aura par ailleurs débuté très tôt derrière la caméra. De <em><a href="https://www.youtube.com/watch?v=sJZTlrQZMjY" target="_blank" rel="noreferrer noopener">Henry V</a></em> à <em><a href="https://www.youtube.com/watch?v=mwWG4xDDUdw" target="_blank" rel="noreferrer noopener">Beaucoup de bruit pour rien</a></em>, en passant par <em><a href="https://www.youtube.com/watch?v=SM11SN3_-F4" target="_blank" rel="noreferrer noopener">Hamlet</a></em>, Branagh aura su proposer de solides adaptations filmiques en clamant son amour pour Shakespeare. Mais patatra, entre du <a href="https://www.youtube.com/watch?v=sgs_IjC0eOQ" target="_blank" rel="noreferrer noopener">Jack Ryan</a> mollasson, du <em><a href="https://linfotoutcourt.com/critique-mort-sur-le-nil/" target="_blank" rel="noreferrer noopener">Mort sur le Nil</a></em> en pilotage automatique ou un <em><a href="https://linfotoutcourt.com/artemis-fowl-teaser/">Artemis Fowl</a></em> faisant office de catastrophe industrielle, on pensait le bougre perdu dans une auto-suffisance crasse. Et passés un <em><a href="https://www.youtube.com/watch?v=pzT3yeV9lT4" target="_blank" rel="noreferrer noopener">Thor</a></em> oubliable et un <em><a href="https://linfotoutcourt.com/affiche-bande-annonce-cendrillon/" target="_blank" rel="noreferrer noopener">Cendrillon</a></em> sympathique (mais sans grande singularité), on peut le clamer haut et fort : <strong>Belfast est bien le retour aux choses sérieuses de Kenneth Branagh</strong> !</p>



<h3>Toutes les routes de Belfast mènent à Roma</h3>



<p>On sent une grande influence de <em><a href="https://linfotoutcourt.com/critique-roma/">Roma</a></em> (<a href="https://linfotoutcourt.com/oscars-2018-gagnants-liste/" target="_blank" rel="noreferrer noopener">Oscar du meilleur film étranger en 2018</a>) dans <strong>Belfast</strong> ! En effet, tout comme Alfonso Cuarón se remémorait le Mexique d&rsquo;antan pour conter son histoire, <strong>Branagh s&rsquo;inspire ici de sa propre enfance</strong>. Et comme Almodóvar pour <em><a href="https://linfotoutcourt.com/cannes-2019-critique-douleur-et-gloire-la-palme-dor-pour-almodovar/" target="_blank" rel="noreferrer noopener">Douleur et Gloire</a></em>, la réalité se mêle à la fiction, pour une sorte de biographie romancée et contée à travers les yeux d&rsquo;un enfant de 9 ans surnommé Buddy. Entouré de son frère, ses parents « Pa » et « Ma », ainsi que ses grands-parents « Pop » et « Granny », Buddy fait partie d&rsquo;une famille ouvrière. </p>



<figure class="wp-block-image size-full"><img loading="lazy" width="700" height="350" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/BELFAST-03.jpg" alt="Critique Belfast : charmante chronique familiale" class="wp-image-177878" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/02/BELFAST-03.jpg 700w, https://linfotoutcourt.com/wp-content/uploads/2022/02/BELFAST-03-300x150.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/02/BELFAST-03-164x82.jpg 164w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption>© Universal Pictures</figcaption></figure>



<p>Cependant, l&rsquo;Irlande du Nord connait en 1969 connaît d’importants troubles politiques et civils motivés par un désir d’égalité des droits pour la minorité catholique qui subit encore des discriminations, notamment en termes d’emploi et de logement. En août 1969, la violence s’empare de Belfast, sa capitale. De nombreuses familles de la classe ouvrière quittent, volontairement ou sous la contrainte, leur maison, alors que s’opère la plus brutale division de population depuis la Seconde Guerre mondiale. Le nord de Belfast a été le plus frappé et le plus meurtri du pays, et ce surtout chez les civils. C&rsquo;est donc dans ce contexte plus que tumultueux que Branagh place son film, afin de conter l&rsquo;histoire de cette famille protestante qui n&rsquo;a rien demandé, tiraillée entre ses racines et la nécessité d&rsquo;un meilleur avenir.</p>



<h3>La fiction comme échappatoire</h3>



<p><strong>Branagh décrit Belfast comme son film le plus personnel</strong>, et d&rsquo;entrée de jeu ce sentiment transparait pour enrober cette histoire avec chaleur et tendresse. S&rsquo;ouvrant sur Buddy jouant au chevalier dans son quartier, la séquence d&rsquo;introduction va prendre une tournure plus musclée alors que de récalcitrants loyalistes s&rsquo;attaquent aux échoppes et habitations catholiques. Et  là sera toute la note d&rsquo;intention du métrage, où nous suivons un Buddy partagé entre son béguin pour une camarade de classe, ses virées en famille au cinéma ou bien la volonté d&rsquo;échapper à une situation obligeant ses parents à prendre parti dans un conflit désuet. </p>



<figure class="wp-block-image size-full"><img loading="lazy" width="700" height="350" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/belfast-02.jpg" alt="Critique Belfast : charmante chronique familiale" class="wp-image-177880" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/02/belfast-02.jpg 700w, https://linfotoutcourt.com/wp-content/uploads/2022/02/belfast-02-300x150.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/02/belfast-02-164x82.jpg 164w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption>© Universal Pictures</figcaption></figure>



<p>On regrettera cependant <strong>un côté édulcoré et plutôt timide concernant la peinture de ce climat d&rsquo;insécurité</strong> (amené parfois de manière un brin caricaturale, en particulier via un personnage de simili gangster). Une légèreté en adéquation avec le regard de Buddy, mais qui donne <strong>assez peu de gravitas à l&rsquo;ensemble</strong> (en particulier les dites-émeutes prenant place dans une ou 2 rues), là où justement les yeux d&rsquo;un enfant devraient en exacerber l&rsquo;uppercut émotionnel. Un constat qui empêche le métrage de s&rsquo;élever bien plus haut, mais rattrapé par l&rsquo;aspect « chronique fantasmée » de <strong>Belfast</strong>. </p>



<h3>Irlandais de Belfast</h3>



<p><strong>La grande force de Belfast néanmoins réside en effet dans le côté charmant, humoristique et surtout authentique avec lequel Branagh filme et écrit la dynamique intra-familiale</strong>. On se plait à découvrir chaque séquence où les grand-parents (<a href="https://linfotoutcourt.com/critique-the-terror-saison-1-episode-1-2/" target="_blank" rel="noreferrer noopener">Ciarán Hinds</a> et <a href="https://linfotoutcourt.com/critique-james-bond-skyfall/" target="_blank" rel="noreferrer noopener">Judi Dench</a> y sont très bons) se chamaillent, plaisantent ou prennent la vie avec un sourire masquant la dure réalité. Jamie Dornan (<em><a href="https://linfotoutcourt.com/critique-cinquante-nuances-plus-claires/">Cinquante Nuances</a></em>) incarne toute l&rsquo;image du pater familias, en y amenant une certaine fragilité (l&rsquo;image parfaite du héros à travers les yeux de Buddy), tandis que Caitríona Balfe (<em><a href="https://linfotoutcourt.com/critique-outlander-saison-4/" target="_blank" rel="noreferrer noopener">Outlander</a></em>) impressionne de par la détermination et l&rsquo;émotion avec lesquelles elle campe cette mère de famille attachée à sa maison. </p>



<figure class="wp-block-image size-full"><img loading="lazy" width="700" height="350" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/belfast-04.jpg" alt="Critique Belfast : charmante chronique familiale" class="wp-image-177881" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/02/belfast-04.jpg 700w, https://linfotoutcourt.com/wp-content/uploads/2022/02/belfast-04-300x150.jpg 300w, https://linfotoutcourt.com/wp-content/uploads/2022/02/belfast-04-164x82.jpg 164w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption>© Universal Pictures</figcaption></figure>



<p>Un casting d&rsquo;irlandais donc (et l&rsquo;accent qui va avec) couronné de la révélation qu&rsquo;est le jeune Jude Hill. L&rsquo;acteur inconnu au bataillon aura même coiffé au poteau plus de 300 prétendants. Instantanément sympathique, Buddy est donc l&rsquo;avatar du spectateur. Un spectateur qui contemple sa famille comme la chose la plus précieuse, son premier béguin avec toute la candeur qu&rsquo;elle implique&#8230; et enfin la fascination envers la fiction ! <strong>Kenneth Branagh nous livre les balbutiements de sa passion pour le théâtre et le cinéma</strong>, alors que ces représentations costumées ou encore une séquence chantée de <em><a href="https://www.youtube.com/watch?v=ZTTzcXSLjhI" target="_blank" rel="noreferrer noopener">Chitty Chitty Bang Bang</a></em> y sont représentées en couleur. <strong>Un hyperréalisme en adéquation avec la puissance d&rsquo;évocation du 7e Art comme moyen d&rsquo;expression et d&rsquo;évasion </strong>(un pouvoir qui a le même effet sur toute la famille) !  </p>



<h3>Belle ouvrage</h3>



<p>Au final, <strong>Belfast se veut une chronique familiale touchante</strong>. Passée un contexte légèrement survolé (mais qui anime chacune des décisions des personnages adultes, tiraillés entre la nécessité d&rsquo;expatriation et l&rsquo;attache culturelle), le film convainc par l&rsquo;authenticité,la candeur et l&rsquo;humour avec lesquels il nous conte cette histoire. Kenneth Branagh y accouche d&rsquo;un métrage personnel et de bonne tenue (nous avons droit à quelques plans en noir et blanc inspirés, à l&rsquo;instar de l&rsquo;image finale). <strong>Un sentiment nostalgique et plein de douceur domine une déclaration d&rsquo;amour pour la fiction</strong>, tandis que le rappel des personnes laissées derrière y amène une dichotomie pleine d&rsquo;amertume. En résumé, un bien bon film de Kenneth Branagh (et on espérait de nouveau dire ça depuis un long moment) ! </p>



<h4>Belfast sortira en salle le 2 mars 2022</h4>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Belfast - Bande annonce VOST [Au cinéma le 2 mars]" width="702" height="395" src="https://www.youtube.com/embed/iL56xyywiYY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>

<section class="review-box">
		
	<h3 class="heading">avis</h3>
	
		
	
	<div class="verdict-box">
		<div class="overall">
			<span class="number rating"><span class="value">7</span>
				
								
				<span class="best"><span class="value-title" title="10"></span></span>
			</span>
			<span class="verdict">charmant</span>
		</div>
		
		<div class="text summary"><p>Jouissant d'un solide casting, d'un noir et blanc utilisé intelligemment, d'une mise en scène carrée et d'un charme indéniable, Belfast est le retour de Kenneth Branagh en bonne forme. Avec son film le plus personnel à ce jour, il accouche d'une chronique familiale pleine de tendresse, à laquelle on pardonne la peinture d'un conflit socio-culturel survolé.</p>
</div>		
	</div>
	
	
	<ul>
		
		
		<li class="user-ratings" data-post-id="177646">
			<span class="label">User Ratings <span class="votes">(<span class="number">0</span> Votes)</span>
			</span>
			
						
				<span class="rating">0</span>
				
				<span class="hover-number"></span>
			
				<div class="rating-bar"><span class="bar" style="width: 0%;"></span></div>			
			
					</li>
	
		
	</ul>
</section>		
		
		
				
					<div class="tagcloud"></div>
				
	</div><!-- .post-content -->
		
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flinfotoutcourt.com%2Fcritique-belfast-kenneth-branagh%2F&text=Critique%20Belfast%20%3A%20charmante%20chronique%20familiale" 
				class="fa fa-twitter" title="Tweet It" target="_blank">
					<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flinfotoutcourt.com%2Fcritique-belfast-kenneth-branagh%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flinfotoutcourt.com%2Fcritique-belfast-kenneth-branagh%2F&amp;media=https%3A%2F%2Flinfotoutcourt.com%2Fwp-content%2Fuploads%2F2022%2F02%2Fbelfast-01.png" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flinfotoutcourt.com%2Fcritique-belfast-kenneth-branagh%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Flinfotoutcourt.com%2Fcritique-belfast-kenneth-branagh%2F&amp;name=Critique+Belfast+%3A+charmante+chronique+familiale" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Critique%20Belfast%20%3A%20charmante%20chronique%20familiale&amp;body=https%3A%2F%2Flinfotoutcourt.com%2Fcritique-belfast-kenneth-branagh%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/justified-les-sparks-notr-recap-de-la-semaine/" title="Justified, les Sparks… notr récap&rsquo; de la semaine" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/Justified-les-Sparks…-le-récap-de-la-semaine2-214x140.jpg" class="image wp-post-image" alt="Justified, les Sparks… notre récap de la semaine" loading="lazy" title="Justified, les Sparks… notr récap&rsquo; de la semaine" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/02/Justified-les-Sparks…-le-récap-de-la-semaine2-214x140.jpg 214w, https://linfotoutcourt.com/wp-content/uploads/2022/02/Justified-les-Sparks…-le-récap-de-la-semaine2-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-27T12:00:00+01:00" class="meta-item">27 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/justified-les-sparks-notr-recap-de-la-semaine/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://linfotoutcourt.com/justified-les-sparks-notr-recap-de-la-semaine/" title="Justified, les Sparks… notr récap&rsquo; de la semaine">Justified, les Sparks… notr récap&rsquo; de la semaine</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/joker-cine-concert/" title="Joker : un ciné-concert de folie en perspective !" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/Joker_2-214x140.jpg" class="image wp-post-image" alt="Joker_2" loading="lazy" title="Joker : un ciné-concert de folie en perspective !" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/02/Joker_2-214x140.jpg 214w, https://linfotoutcourt.com/wp-content/uploads/2022/02/Joker_2-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-27T08:00:00+01:00" class="meta-item">27 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/joker-cine-concert/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://linfotoutcourt.com/joker-cine-concert/" title="Joker : un ciné-concert de folie en perspective !">Joker : un ciné-concert de folie en perspective !</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://linfotoutcourt.com/salto-mars-2022/" title="SALTO : ce qui nous attend en mars 2022" class="image-link">
						<img width="214" height="140" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/SALTO-ce-qui-nous-attend-en-mars-2022-214x140.jpg" class="image wp-post-image" alt="SALTO : ce qui nous attend en mars 2022" loading="lazy" title="SALTO : ce qui nous attend en mars 2022" srcset="https://linfotoutcourt.com/wp-content/uploads/2022/02/SALTO-ce-qui-nous-attend-en-mars-2022-214x140.jpg 214w, https://linfotoutcourt.com/wp-content/uploads/2022/02/SALTO-ce-qui-nous-attend-en-mars-2022-536x350.jpg 536w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-26T14:48:02+01:00" class="meta-item">26 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/salto-mars-2022/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://linfotoutcourt.com/salto-mars-2022/" title="SALTO : ce qui nous attend en mars 2022">SALTO : ce qui nous attend en mars 2022</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/critique-belfast-kenneth-branagh/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://linfotoutcourt.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='177646' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9b1a2d98d6" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="80"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="block-8" class="widget widget_block widget_search"><form role="search" method="get" action="https://linfotoutcourt.com/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Rechercher</label><div class="wp-block-search__inside-wrapper"><input type="search" id="wp-block-search__input-1" class="wp-block-search__input" name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button ">Rechercher</button></div></form></li>
<li id="bunyad-social-3" class="widget widget-social"><h3 class="widgettitle">Retrouvez-nous sur :</h3>		
		<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
			<link itemprop="url" href="https://linfotoutcourt.com/">
						
				<li class="service">

					<a href="https://facebook.com/https://fr-fr.facebook.com/linfotoutcourt/" class="service-link facebook cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-facebook-square"></i>
						<span class="label">Facebook</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://twitter.com/https://twitter.com/LInfoToutCourt" class="service-link twitter cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-twitter"></i>
						<span class="label">Twitter</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://instagram.com/linfo_tout_court" class="service-link instagram cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-instagram"></i>
						<span class="label">Instagram</span>
						
											</a>

				</li>
			
						
				<li class="service">

					<a href="https://www.youtube.com/channel/UClX-SR4VnFlQckqLsgnsd6Q" class="service-link youtube cf" target="_blank" itemprop="sameAs">
						<i class="icon fa fa-youtube"></i>
						<span class="label">YouTube</span>
						
											</a>

				</li>
			
					</ul>
		
		</li>

		<li id="bunyad_ads_widget-2" class="widget code-widget">		
					
			<div class="a-widget">
			
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1087051378534098"
     crossorigin="anonymous"></script>			
			</div>
		
		</li>
		
		<li id="block-7" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.joobla.fr/" target="_blank"><img loading="lazy" width="280" height="280" src="https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1.png" alt="" class="wp-image-156864" srcset="https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1.png 280w, https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1-150x150.png 150w, https://linfotoutcourt.com/wp-content/uploads/2020/08/Logo-Jooble-Group-1-80x80.png 80w" sizes="(max-width: 280px) 100vw, 280px" /></a></figure>
</li>

		<li id="bunyad_ads_widget-3" class="widget code-widget">		
					
			<div class="a-widget">
			
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1087051378534098"
     crossorigin="anonymous"></script>
<!-- Annonce Google Adsense responsive_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1087051378534098"
     data-ad-slot="3162648910"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		
			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Concours</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://linfotoutcourt.com/concours-wolfboy/"><img width="110" height="96" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/wolfboy-VOD-pour-itunes-700-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours Wolfboy : 3 codes VOD à gagner !" loading="lazy" title="Concours Wolfboy : 3 codes VOD à gagner !" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-15T08:00:00+01:00" class="meta-item">15 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-wolfboy/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://linfotoutcourt.com/concours-wolfboy/" title="Concours Wolfboy : 3 codes VOD à gagner !">
							Concours Wolfboy : 3 codes VOD à gagner !</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://linfotoutcourt.com/concours-the-chosen/"><img width="110" height="96" src="https://linfotoutcourt.com/wp-content/uploads/2022/02/Jesus700-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Concours The Chosen : 3 coffrets DVD à gagner !" loading="lazy" title="Concours The Chosen : 3 coffrets DVD à gagner !" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2022-02-11T08:00:00+01:00" class="meta-item">11 février 2022</time><span class="meta-item comments"><a href="https://linfotoutcourt.com/concours-the-chosen/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://linfotoutcourt.com/concours-the-chosen/" title="Concours The Chosen : 3 coffrets DVD à gagner !">
							Concours The Chosen : 3 coffrets DVD à gagner !</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="block-9" class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1087051378534098"
     crossorigin="anonymous"></script>
<!-- Annonce Google Adsense responsive_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1087051378534098"
     data-ad-slot="3162648910"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-index-container"><ul id="menu-index" class="menu"><li id="menu-item-15016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15016"><a href="https://linfotoutcourt.com/index-des-critiques-films/">Index des critiques films</a></li>
<li id="menu-item-15015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15015"><a href="https://linfotoutcourt.com/index-critiques-series/">Index des critiques séries</a></li>
<li id="menu-item-15014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15014"><a href="https://linfotoutcourt.com/tests-jeux-video/">Index des tests jeux vidéo</a></li>
<li id="menu-item-15013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15013"><a href="https://linfotoutcourt.com/index-critiques-musique/">Index des critiques musique</a></li>
<li id="menu-item-34211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34211"><a href="https://linfotoutcourt.com/index-des-critiques-litteraires/">Index des critiques littéraires</a></li>
<li id="menu-item-127206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127206"><a href="https://linfotoutcourt.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-pied-de-page-container"><ul id="menu-pied-de-page" class="menu"><li id="menu-item-177282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177282"><a href="https://linfotoutcourt.com/la-redaction/">La rédaction</a></li>
<li id="menu-item-76238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76238"><a href="https://linfotoutcourt.com/vous-faites-linfo-tout-court/">Vous faites L&rsquo;Info Tout Court</a></li>
<li id="menu-item-15010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15010"><a href="https://linfotoutcourt.com/partenaires/">Partenaires</a></li>
<li id="menu-item-127205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127205"><a href="https://linfotoutcourt.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-15011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15011"><a href="https://linfotoutcourt.com/mentions-legales/">Mentions Légales</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="http://www.cfcopies.com/contrat-autorisation2/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-148072" src="https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1.png" alt="Logo CFC 2019" width="300" height="103" srcset="https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1.png 300w, https://linfotoutcourt.com/wp-content/uploads/2019/12/Logo-CFC-2019_200x100-1-233x80.png 233w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.  En cliquant sur “Accepter”, vous consentez à l'utilisation de tous les cookies. Pour refuser, cliquer sur "Refuser". Sinon, vous pouvez cliquer sur "Paramètres des Cookies" pour en gérer leur utilisation. Enfin, pour en connaître nos usages, cliquez sur "En savoir plus".</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Paramètres des Cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accepter tout</a><a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Rejeter</a><a href="https://linfotoutcourt.com/politique-de-confidentialite/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">En savoir plus</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Fermer</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Voir plus" role="button" data-readmore-text="Voir plus" data-readless-text="Voir moins"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Toujours activé</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durée</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Others</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Enregistrer &amp; appliquer</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Critique Belfast : charmante chronique familiale","url":"https:\/\/linfotoutcourt.com\/critique-belfast-kenneth-branagh\/","image":{"@type":"ImageObject","url":"https:\/\/linfotoutcourt.com\/wp-content\/uploads\/2022\/02\/belfast-01-700x336.png","width":700,"height":336},"datePublished":"2022-02-27T19:46:55+01:00","dateModified":"2022-02-27T23:27:06+01:00","author":{"@type":"Person","name":"Charley"},"publisher":{"@type":"Organization","name":"L&#039;Info Tout Court","sameAs":"https:\/\/linfotoutcourt.com","logo":{"@type":"ImageObject","url":"https:\/\/linfotoutcourt.com\/wp-content\/uploads\/2021\/01\/Banniere-ITC-RS-2018_4-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/linfotoutcourt.com\/critique-belfast-kenneth-branagh\/"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Product","name":"Critique Belfast : charmante chronique familiale","description":"Jouissant d'un solide casting, d'un noir et blanc utilis\u00e9 intelligemment, d'une mise en sc\u00e8ne carr\u00e9e et d'un charme ind\u00e9niable, Belfast est le retour de Kenneth Branagh en bonne forme. Avec son film le plus personnel \u00e0 ce jour, il accouche d'une chronique familiale pleine de tendresse, \u00e0 laquelle on pardonne la peinture d'un conflit socio-culturel survol\u00e9.","review":{"@context":"https:\/\/schema.org","@type":"Review","author":{"@type":"Person","name":"Charley"},"name":"Critique Belfast : charmante chronique familiale","publisher":{"@type":"Organization","name":"L&#039;Info Tout Court","sameAs":"https:\/\/linfotoutcourt.com","logo":{"@type":"ImageObject","url":"https:\/\/linfotoutcourt.com\/wp-content\/uploads\/2021\/01\/Banniere-ITC-RS-2018_4-1.png"}},"reviewRating":{"@type":"Rating","ratingValue":"7","bestRating":10},"description":"Jouissant d'un solide casting, d'un noir et blanc utilis\u00e9 intelligemment, d'une mise en sc\u00e8ne carr\u00e9e et d'un charme ind\u00e9niable, Belfast est le retour de Kenneth Branagh en bonne forme. Avec son fi","datePublished":"2022-02-27T19:46:55+01:00","@id":"https:\/\/linfotoutcourt.com\/critique-belfast-kenneth-branagh\/#review"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/linfotoutcourt.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/linfotoutcourt.com\/cinema\/","name":"Le point cin\u00e9"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/linfotoutcourt.com\/critique-belfast-kenneth-branagh\/","name":"Critique Belfast : charmante chronique familiale"}}]}</script>
<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://linfotoutcourt.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/linfotoutcourt.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/linfotoutcourt.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.4.0' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.4.0' id='flex-slider-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.4.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://linfotoutcourt.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43077987-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-43077987-1');
</script>

</body>
</html>